<!DOCTYPE html>

<html lang="es-ES" prefix="og: http://ogp.me/ns#">

	<head>
		
		<meta charset='UTF-8' />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=3' />
<meta name='dcterms.audience' content='Global' />

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Atilio Borón: «La guerra derechista contra el gobierno bolivariado requiere una respuesta militar» &ndash; Boltxe</title>
<link rel="canonical" href="https://www.boltxe.eus/atilio-boron-la-guerra-derechista-gobierno-bolivariado-requiere-una-respuesta-militar/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Atilio Borón: «La guerra derechista contra el gobierno bolivariado requiere una respuesta militar» &ndash; Boltxe" />
<meta property="og:description" content="Dado que Vene­zue­la atra­vie­sa por momen­tos espe­cial­men­te gra­ves y que estos últi­mos días el soció­lo­go argen­tino dedi­có un artícu­lo ­­– Vene­zue­la y la gue­rra civil– a des­cri­bir lo que allí esta­ba suce­dien­do, la redac­ción de Cana­rias Sema­nal, como ha hecho en otras oca­sio­nes y para faci­li­tar su lec­tu­ra, pre­sen­ta ese mis­mo artícu­lo en for­ma de &hellip;" />
<meta property="og:url" content="https://www.boltxe.eus/atilio-boron-la-guerra-derechista-gobierno-bolivariado-requiere-una-respuesta-militar/" />
<meta property="og:site_name" content="Boltxe" />
<meta property="article:publisher" content="https://www.facebook.com/boltxe.kolektiboa/" />
<meta property="article:section" content="Azala" />
<meta property="article:published_time" content="2017-06-05T21:37:41+00:00" />
<meta property="article:modified_time" content="2017-06-05T21:37:58+00:00" />
<meta property="og:updated_time" content="2017-06-05T21:37:58+00:00" />
<meta property="og:image" content="https://www.boltxe.eus/wp-content/uploads/2017/06/dsc2770_0.jpg" />
<meta property="og:image:width" content="1030" />
<meta property="og:image:height" content="686" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dado que Vene­zue­la atra­vie­sa por momen­tos espe­cial­men­te gra­ves y que estos últi­mos días el soció­lo­go argen­tino dedi­có un artícu­lo ­­– Vene­zue­la y la gue­rra civil– a des­cri­bir lo que allí esta­ba suce­dien­do, la redac­ción de Cana­rias Sema­nal, como ha hecho en otras oca­sio­nes y para faci­li­tar su lec­tu­ra, pre­sen­ta ese mis­mo artícu­lo en for­ma de [&hellip;]" />
<meta name="twitter:title" content="Atilio Borón: «La guerra derechista contra el gobierno bolivariado requiere una respuesta militar» &ndash; Boltxe" />
<meta name="twitter:site" content="@boltxe" />
<meta name="twitter:image" content="https://www.boltxe.eus/wp-content/uploads/2017/06/dsc2770_0.jpg" />
<meta name="twitter:creator" content="@boltxe" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Boltxe &raquo; Feed" href="https://www.boltxe.eus/feed/" />
<link rel="alternate" type="application/rss+xml" title="Boltxe &raquo; RSS de los comentarios" href="https://www.boltxe.eus/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Boltxe &raquo; iCal Feed" href="https://www.boltxe.eus/ekitaldiak/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Boltxe &raquo; Atilio Borón: «La guerra derechista contra el gobierno bolivariado requiere una respuesta militar» RSS de los comentarios" href="https://www.boltxe.eus/atilio-boron-la-guerra-derechista-gobierno-bolivariado-requiere-una-respuesta-militar/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.boltxe.eus/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.boltxe.eus");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a89443f6-9845-4983-84bd-b99e33301f0d';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Mila esker harpidetzeagatik / Gracias por suscribirte";
oneSignal_options['path'] = "https://www.boltxe.eus/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0c2e8ce9-0832-4305-9baa-f4eee2871a0e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'https://www.boltxe.eus';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Klikatu Boltxeko jakinarazpenak josatzeko / Haz click para suscribirte a las notificaciones de Boltxe';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Jakinarazpenak blokeatu dituzu / Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Mila esker harpidetzeagatik / Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ez dituzu jakinarazpen gehiagorik jasoko / No recibirás más notificiaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'HARPIDETU / SUSCRIBETE';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.boltxe.eus\/wp-includes\/js\/wp-emoji-release.min.js?ver=15172a8faa8a2c49073fcec5a0e3ec67"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='bp-legacy-css-css'  href='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='https://www.boltxe.eus/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=15172a8faa8a2c49073fcec5a0e3ec67' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.boltxe.eus/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.boltxe.eus/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://www.boltxe.eus/wp-content/plugins/download-manager/assets/css/front.css?ver=15172a8faa8a2c49073fcec5a0e3ec67' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.boltxe.eus/wp-content/plugins/smooth-scroll-up/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://www.boltxe.eus/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=15172a8faa8a2c49073fcec5a0e3ec67' type='text/css' media='all' />
<link rel='stylesheet' id='st-font-custom-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C300italic%2C400italic%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='st-font-custom-2-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='st-shortcodes-css-css'  href='https://www.boltxe.eus/wp-content/themes/Truemag/assets/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.boltxe.eus/wp-content/plugins/stkit/components/lightbox/assets/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wa_wps_style-css'  href='https://www.boltxe.eus/wp-content/plugins/woocommerce-product-slider/assets/css/custom-style.css?ver=15172a8faa8a2c49073fcec5a0e3ec67' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.boltxe.eus/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.boltxe.eus/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.0.7' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.boltxe.eus/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-button-templates-css'  href='https://www.boltxe.eus/wp-content/plugins/wpdm-button-templates/buttons.css?ver=15172a8faa8a2c49073fcec5a0e3ec67' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='https://www.boltxe.eus/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.boltxe.eus/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='https://www.boltxe.eus/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.5.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://www.boltxe.eus/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.5.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='st-style-css'  href='https://www.boltxe.eus/wp-content/themes/Truemag/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.boltxe.eus/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-woocommerce-css'  href='https://www.boltxe.eus/wp-content/themes/Truemag/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-responsive-css'  href='https://www.boltxe.eus/wp-content/themes/Truemag/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-custom-css'  href='https://www.boltxe.eus/wp-content/uploads/truemag_custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='tooltip-css'  href='https://www.boltxe.eus/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/css/tooltip.css?ver=15172a8faa8a2c49073fcec5a0e3ec67' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.boltxe.eus/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"\u00bfEst\u00e1s seguro?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Aceptado","close":"Cerrar","comments":"comentarios","leave_group_confirm":"\u00bfEst\u00e1s seguro que quieres salir del grupo?","mark_as_fav":"Favorito","my_favs":"Mis favoritos","rejected":"Rechazado","remove_fav":"Eliminar favorito","show_all":"Mostrar todo","show_all_comments":"Mostrar todos los comentarios para este hilo.","show_x_comments":"Mostrar todos los comentarios (%d)","unsaved_changes":"Tu perfil tiene cambios no guardados. Si abandonas esta p\u00e1gina, los cambios se perder\u00e1n. ","view":"Ver"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=15172a8faa8a2c49073fcec5a0e3ec67'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=15172a8faa8a2c49073fcec5a0e3ec67'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=15172a8faa8a2c49073fcec5a0e3ec67'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"false","circular":"false","easing_effect":"linear","item_align":"center","direction":"left","touch_swipe":"true","item_width":"180","time_out":"3000","duration":"500","css_transition":"true","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=15172a8faa8a2c49073fcec5a0e3ec67'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/download-manager/assets/js/front.js?ver=15172a8faa8a2c49073fcec5a0e3ec67'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmtt_data = {"tooltip":{"clickable":0,"top":3,"left":23,"endalpha":95,"borderStyle":"none","borderWidth":"0px","borderColor":"#000","fontSize":"13px","padding":"2px 12px 3px 7px","borderRadius":"6px"},"ajaxurl":"https:\/\/www.boltxe.eus\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/js/tooltip.js?ver=15172a8faa8a2c49073fcec5a0e3ec67'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/woocommerce-product-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=15172a8faa8a2c49073fcec5a0e3ec67'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/woocommerce-product-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=15172a8faa8a2c49073fcec5a0e3ec67'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/woocommerce-product-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=15172a8faa8a2c49073fcec5a0e3ec67'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsArgs = {"auto_scroll":"false","circular":"false","easing_effect":"linear","item_align":"center","direction":"left","touch_swipe":"true","item_width":"180","time_out":"10000","css_transition":"true","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/woocommerce-product-slider/assets/js/script.js?ver=15172a8faa8a2c49073fcec5a0e3ec67'></script>
<meta name="generator" content="WordPress Download Manager 4.6.6" />
<link rel='https://api.w.org/' href='https://www.boltxe.eus/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.boltxe.eus/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.boltxe.eus/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.boltxe.eus/?p=92811' />
<link rel="alternate" type="application/json+oembed" href="https://www.boltxe.eus/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boltxe.eus%2Fatilio-boron-la-guerra-derechista-gobierno-bolivariado-requiere-una-respuesta-militar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.boltxe.eus/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boltxe.eus%2Fatilio-boron-la-guerra-derechista-gobierno-bolivariado-requiere-una-respuesta-militar%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.boltxe.eus/wp-admin/admin-ajax.php';</script>


        <script>
            var wpdm_site_url = 'https://www.boltxe.eus/';
            var wpdm_home_url = 'https://www.boltxe.eus/';
            var ajax_url = 'https://www.boltxe.eus/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://www.boltxe.eus/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>


        <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.boltxe.eus/?wordfence_logHuman=1&hid=AF8F95495AB96E626C9153C241B65A9C');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.boltxe.eus"><link rel="https://theeventscalendar.com" href="https://www.boltxe.eus/wp-json/tribe/events/v1/" /><link rel='Shortcut Icon' href='https://www.boltxe.eus/wp-content/uploads/2016/03/BOLTXE_mantxeta-1.ico' type='image/x-icon' />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">
sup {
	vertical-align: 60%;
	font-size: 75%;
	line-height: 100%;
}
sub {
	vertical-align: -10%;
	font-size: 75%;
	line-height: 100%;
}
.amp {
	font-family: Baskerville, &quot;Goudy Old Style&quot;, &quot;Palatino&quot;, &quot;Book Antiqua&quot;, &quot;Warnock Pro&quot;, serif;
	font-weight: normal;
	font-style: italic;
	font-size: 1.1em;
	line-height: 1em;
}
.caps {
	font-size: 90%;
}
.dquo {
	margin-left:-.40em;
}
.quo {
	margin-left:-.2em;
}
/* Double quote (&quot;) marks */
.pull-double{ margin-left:-.38em }
.push-double{ margin-right:.38em }

/* Single quote (&#039;) marks */
.pull-single{ margin-left:-.15em }
.push-single{ margin-right:.15em }

/* because formatting .numbers should consider your current font settings, we will not style it here */
</style>
<style type="text/css">body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}</style>
<link rel="amphtml" href="https://www.boltxe.eus/atilio-boron-la-guerra-derechista-gobierno-bolivariado-requiere-una-respuesta-militar/amp/" /><link rel="icon" href="https://www.boltxe.eus/wp-content/uploads/2016/03/cropped-cropped-BOLTXEdatos-01_1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.boltxe.eus/wp-content/uploads/2016/03/cropped-cropped-BOLTXEdatos-01_1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.boltxe.eus/wp-content/uploads/2016/03/cropped-cropped-BOLTXEdatos-01_1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.boltxe.eus/wp-content/uploads/2016/03/cropped-cropped-BOLTXEdatos-01_1-1-270x270.png" />

<!-- BEGIN GADWP v5.0.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-68994458-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<!--[if IE 8 ]><div id="ie8-detect"></div><![endif]-->
<!--[if IE 9 ]><div id="ie9-detect"></div><![endif]-->
	</head>

	<body class="post-template-default single single-post postid-92811 single-format-standard hidpi-on font-st tribe-no-js unknown no-js">

		<div id="layout">
		
			<div id="header">

				<div id="header-layout">

					<div id="posts-featured">
						<div class="posts-featured-wrapper first"><a href="https://www.boltxe.eus/otra-alternativa-luchar-amnistia/" class="post-thumb post-thumb-standard" data-hidpi="https://www.boltxe.eus/wp-content/uploads/2017/05/DAlOYn6XkAUQqSh-524x360.jpg" style="background-image: url(https://www.boltxe.eus/wp-content/uploads/2017/05/DAlOYn6XkAUQqSh-262x180.jpg)" data-format="standard"><div><h3>Badago beste alternatiba bat: borroka, amnistia / Hay otra alternativa: luchar, amnistía</h3></div></a><div class="posts-featured-details-wrapper">
				<div class="meta">
			
					<span class="ico16 ico16-views">285</span>								<span class="ico16 ico16-link"><a href="https://www.boltxe.eus/otra-alternativa-luchar-amnistia/">More</a></span>			
				</div><!-- .meta --></div></div>
<div class="posts-featured-wrapper "><a href="https://www.boltxe.eus/prologo-al-libro-lenin-txabi-argala-la-actualidad-del-v-biltzar-actualizado/" class="post-thumb post-thumb-standard" data-hidpi="https://www.boltxe.eus/wp-content/uploads/2016/08/lenin_txabi_argala_sobre_el_v_biltzar_boltxe_denda_azala-524x619.png" style="background-image: url(https://www.boltxe.eus/wp-content/uploads/2016/08/lenin_txabi_argala_sobre_el_v_biltzar_boltxe_denda_azala-262x309.png)" data-format="standard"><div><h3>Prólogo al libro <cite>Lenin, Txabi, Argala: sobre la actualidad del V Biltzar</cite> (actualizado)</h3></div></a><div class="posts-featured-details-wrapper">
				<div class="meta">
			
					<span class="ico16 ico16-views">456</span>								<span class="ico16 ico16-link"><a href="https://www.boltxe.eus/prologo-al-libro-lenin-txabi-argala-la-actualidad-del-v-biltzar-actualizado/">More</a></span>			
				</div><!-- .meta --></div></div>
<div class="posts-featured-wrapper "><a href="https://www.boltxe.eus/la-guerra-cultural-simbolica/" class="post-thumb post-thumb-standard" data-hidpi="https://www.boltxe.eus/wp-content/uploads/2017/05/free-book-tank-library-weapon-of-mass-instruction-raul-lemesoff-9-524x360.jpg" style="background-image: url(https://www.boltxe.eus/wp-content/uploads/2017/05/free-book-tank-library-weapon-of-mass-instruction-raul-lemesoff-9-262x180.jpg)" data-format="standard"><div><h3>La guerra cultural y simbólica</h3></div></a><div class="posts-featured-details-wrapper">
				<div class="meta">
			
					<span class="ico16 ico16-views">87</span>								<span class="ico16 ico16-link"><a href="https://www.boltxe.eus/la-guerra-cultural-simbolica/">More</a></span>			
				</div><!-- .meta --></div></div>
<div class="posts-featured-wrapper last"><a href="https://www.boltxe.eus/erakundeko-zuzendaritza-batzordeari-patxi-ruiz-romero-euskal-preso-politikoa-al-comite-direccion-la-erakunde-patxi-ruiz-romero-preso-politico-vasco/" class="post-thumb post-thumb-standard" data-hidpi="https://www.boltxe.eus/wp-content/uploads/2017/04/patxi-ruiz-524x360.jpg" style="background-image: url(https://www.boltxe.eus/wp-content/uploads/2017/04/patxi-ruiz-262x180.jpg)" data-format="standard"><div><h3>Erakundeko Zuzendaritza Batzordeari – Patxi Ruiz Romero, euskal preso politikoa / Al Comité de Dirección de la Erakunde – Patxi Ruiz Romero, preso político vasco</h3></div></a><div class="posts-featured-details-wrapper">
				<div class="meta">
			
					<span class="ico16 ico16-views">530</span>								<span class="ico16 ico16-link"><a href="https://www.boltxe.eus/erakundeko-zuzendaritza-batzordeari-patxi-ruiz-romero-euskal-preso-politikoa-al-comite-direccion-la-erakunde-patxi-ruiz-romero-preso-politico-vasco/">More</a></span>			
				</div><!-- .meta --></div></div>
						<div class="clear"><!-- --></div>
					</div>

					<div id="header-holder">

						<div id="menu" class="div-as-table ">
							<div>
								<div>

									<div id="logo" class="div-as-table">
										<div>
											<div>
												<h2><a href="https://www.boltxe.eus"><img src="https://www.boltxe.eus/wp-content/uploads/2016/03/BOLTXE_mantxeta_web-1.svg" data-hidpi="https://www.boltxe.eus/wp-content/themes/Truemag/assets/images/logo2x.png" alt="Truemag"/></a></h2>											</div>
										</div>
									</div><!-- #logo -->

									<span id="menu-select"></span>
									<div id="menu-box" class="div-as-table"><div><div><nav><ul class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a  href="https://www.boltxe.eus/category/berriak/">Berriak</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.boltxe.eus/category/berriak/agiriak/">Agiriak</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a  href="https://www.boltxe.eus/category/iritzia/">Iritzia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.boltxe.eus/category/iritzia/editorialak/">Editorialak</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a  href="https://www.boltxe.eus/category/boltxeteka/">Boltxeteka</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a  href="https://www.boltxe.eus/category/boltxeteka/egileak/">Egileak</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://www.boltxe.eus/author/petri-rekabarren/">Petri Rekabarren</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.boltxe.eus/category/boltxeteka/dokumentuak/">Dokumentuak</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.boltxe.eus/category/boltxeteka/escuela-de-cuadros/">Escuela de cuadros</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="https://www.boltxe.eus/shop/">Denda / Tienda</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.boltxe.eus/cart/">Saskia / Carrito</a></li>
</ul>
</li>
</ul></nav></div></div></div>
									<div class="clear"><!-- --></div>
								</div>
							</div>
						</div><!-- #menu -->

						<div class="clear"><!-- --></div>

					</div><!-- #header-holder -->

				</div><!-- #header-layout -->

				<div id="header-layout-2">

					<div id="header-holder-2">

						<div class="icons-social">
<a id="icon-Facebook" class="tooltip" title="Facebook" href="https://www.boltxe.eus/wp-content/themes/Truemag/go.php?https://www.facebook.com/boltxe.kolektiboa" target="_blank"><!-- --></a>
<a id="icon-Twitter" class="tooltip" title="Twitter" href="https://www.boltxe.eus/wp-content/themes/Truemag/go.php?https://twitter.com/Boltxe" target="_blank"><!-- --></a><a class="icon-custom" href="https://mastodon.social/@boltxe"><img src="/wp-content/uploads/2017/04/logo-5701d8d94bca66668f49a2803c984e960dfe0bf93a71f2d86be9455e66505cee.png" title="Mastodon.social!" class="tooltip" alt="" /></a></div><div id="menu-2" class=" "><nav><ul class="menu-2"><li><a href="https://www.boltxe.eus">Home</a></li><li id="menu-item-91181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91181"><a href="https://www.boltxe.eus/abian-la-ambiguedad-reformista/">Abian, la ambigüedad reformista</a></li>
<li id="menu-item-91263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91263"><a href="https://www.boltxe.eus/debate-colombia/">Debate Colombia</a></li>
<li id="menu-item-92487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92487"><a href="http://www.matxingunea.org">Matxingunea</a></li>
</ul></nav></div>
						<form action="https://www.boltxe.eus/" method="get" role="search" id="search-form-header">
							<span></span>
							<input
								type="text"
								name="s"
								value=""
								placeholder="Search..."
							/>
						</form>

						<div class="clear"><!-- --></div>

					</div><!-- #header-holder-2 -->

					
				</div><!-- #header-layout-2 -->

			</div><!-- #header -->

			<div id="content-parent">
			
				<div id="content-layout">
			<div id="content-holder" class="sidebar-position-none">

				<div id="content-box">
		
					<div>
		
						


										<div id="post-92811" class="post-single post-92811 post type-post status-publish format-standard has-post-thumbnail hentry category-azala category-berriak">

											<div class="breadcrumb breadcrumbs"><div class="breadcrumb-yoast"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.boltxe.eus/" rel="v:url" property="v:title">Portada</a> &gt; <span class="breadcrumb_last">Atilio Borón: «La guerra derechista contra el gobierno bolivariado requiere una respuesta militar»</span></span></span></div></div>
													<h1 class="entry-title post-title">Atilio Borón: «La guerra derechista contra el gobierno bolivariado requiere una respuesta militar»											
													</h1>
												<article>

													

	<div class="st-format-standard-holder"><img width="1024" height="682" src="https://www.boltxe.eus/wp-content/uploads/2017/06/dsc2770_0-1030x686.jpg" class="size-original featured-image wp-post-image" alt="" data-hidpi="https://www.boltxe.eus/wp-content/uploads/2017/06/dsc2770_0.jpg" srcset="https://www.boltxe.eus/wp-content/uploads/2017/06/dsc2770_0.jpg 1030w, https://www.boltxe.eus/wp-content/uploads/2017/06/dsc2770_0-850x566.jpg 850w, https://www.boltxe.eus/wp-content/uploads/2017/06/dsc2770_0-679x452.jpg 679w, https://www.boltxe.eus/wp-content/uploads/2017/06/dsc2770_0-272x182.jpg 272w" sizes="(max-width: 1024px) 100vw, 1024px" />	
	</div>
													<div id="article">

														<p>		<em>Dado que Vene­zue­la atra­vie­sa por momen­tos espe­cial­men­te gra­ves y que estos últi­mos días el soció­lo­go argen­tino dedi­có un artícu­lo ­­– <a href="http://canarias-semanal.org/not/20402/venezuela-y-la-guerra-civil/"><cite>Vene­zue­la y la gue­rra civil</cite></a>– a  des­cri­bir lo que allí  esta­ba suce­dien­do, la redac­ción de Cana­rias Sema­nal, como ha hecho en otras oca­sio­nes y para faci­li­tar su lec­tu­ra, pre­sen­ta ese mis­mo artícu­lo en for­ma de entre­vis­ta. Lo esen­cial de lo expre­sa­do por el pro­fe­sor Borón, per­ma­ne­ce intac­to. Al final de la «entre­vis­ta», en cual­quier caso, hemos pues­to un enla­ce para aque­llos lec­to­res que deseen leer el articu­lo  en su inte­gri­dad.</em></p>
<p>		<strong>Pre­gun­ta:</strong> <em> Vene­zue­la vive unos momen­tos real­men­te crí­ti­cos, que no tie­nen pre­ce­den­te des­de que en el año 2002 se pro­du­jo la ten­ta­ti­va de gol­pe de Esta­do por par­te de la dere­cha vene­zo­la­na. ¿Cómo des­cri­bi­ría los inquie­tan­tes momen­tos actua­les?</em></p>
<p>		<strong>Res­pues­ta:</strong> Se podría decir, en efec­to, que en Vene­zue­la la con­tra­rre­vo­lu­ción ha dado un «<strong>sal­to cua­li­ta­ti­vo</strong>». De la fase ini­cial del pro­ce­so con­tra­rre­vo­lu­cio­na­rio se ha pasa­do aho­ra a una <strong>gue­rra civil no decla­ra­da</strong>, que se está pro­du­cien­do con una inusual fero­ci­dad. Ya no son las <strong>gua­rim­bas</strong> o las oca­sio­na­les vio­len­tas refrie­gas calle­je­ras.</p>
<p>		Aho­ra se tra­ta de ata­ques a escue­las, a los hos­pi­ta­les infan­ti­les y mater­ni­da­des; la des­truc­ción de flo­tas ente­ras de auto­bu­ses; los saqueos y los ata­ques a las fuer­zas de segu­ri­dad, iner­mes con sus caño­nes de agua y&nbsp;gases.</p>
<p>		En estos momen­tos las con­fron­ta­cio­nes tie­nen, des­de lue­go, un cla­rí­si­mo <strong>guión pau­ta­do</strong> por  exper­tos estra­te­gas de la <strong>CIA</strong>. Las fuer­zas sedi­cio­sas están recu­rrien­do al terror. Una terri­ble mues­tra de ello ha sido el lin­cha­mien­to de un joven al gri­to de «<strong>cha­vis­ta y ladrón</strong>». En esa mis­ma línea hay un hecho que tie­ne espe­cial sig­ni­fi­ca­ción. Es el emble­má­ti­co incen­dio de la casa natal de Hugo Chá­vez a manos de esas mis­mas fuer­zas.</p>
<p>		<strong>Pre­gun­ta:</strong> <em>Pero, ¿cuá­les son real­men­te los obje­ti­vos que sub­ya­cen bajo estos dis­tur­bios des­es­ta­bi­li­za­do­res? ¿Qué es lo que se pre­ten­de pro­vo­car con esta cade­na inin­te­rrum­pi­da de vio­len­cia en la&nbsp;calle?</em></p>
<p>		<strong>Res­pues­ta:</strong> Los pro­pó­si­tos están cla­ros. La situa­ción que la dere­cha está pro­vo­can­do en <strong>Vene­zue­la</strong> tie­ne como obje­ti­vo la gene­ra­ción de <strong>una devas­ta­do­ra cri­sis huma­ni­ta­ria</strong> que sir­va de pró­lo­go y jus­ti­fi­ca­cion a otra «<strong>inter­ven­ción huma­ni­ta­ria</strong>», esta últi­ma a car­go del <strong>Coman­do Sur de Esta­dos Uni­dos</strong>. La cues­tión es que una ame­na­za de esta enver­ga­du­ra exi­ge por par­te del gobierno, una res­pues­ta rápi­da y con­tun­den­te. En la medi­da que trans­cu­rra el tiem­po la situa­ción irá empeo­ran­do</p>
<p>		<strong>Pre­gun­ta:</strong> <em>Pare­cía, sin embar­go que el lla­ma­mien­to del Pre­si­den­te Madu­ro a una Cons­ti­tu­yen­te iba a apa­ci­guar a la opo­si­ción de dere­chas.</em></p>
<p>		<strong>Res­pues­ta:</strong>  El lla­ma­mien­to demo­crá­ti­co del pre­si­den­te Nico­lás Madu­ro a una <strong>Cons­ti­tu­yen­te</strong> sólo ha ser­vi­do para <strong>ati­zar la vio­len­cia y mul­ti­pli­car el sal­va­jis­mo</strong> de la con­tra­rre­vo­lu­ción. Y la razón está bien cla­ra. <strong>La dere­cha no quie­re una solu­ción polí­ti­ca de una cri­sis que ella mis­ma ha crea­do</strong>. Lo que pre­ten­de es pro­fun­di­zar en la <strong>diso­lu­ción del orden social, aca­bar con el gobierno cha­vis­ta y ani­qui­lar a toda su diri­gen­cia</strong>, pro­pi­nan­do <strong>un bru­tal escar­mien­to para que en los pró­xi­mos cien años el pue­blo vene­zo­lano no vuel­va a tener la osa­día de que­rer ser due­ño de su des­tino</strong>.</p>
<p>		<strong>Pre­gun­ta:</strong> <em>¿Cuál es en su opi­nión la sali­da a la com­ple­ja situa­ción polí­ti­ca que vive Vene­zue­la?</em></p>
<p>		<strong>Res­pues­ta:</strong> En <strong>Vene­zue­la</strong> se está apli­can­do, con metó­di­ca frial­dad y bajo el per­ma­nen­te moni­to­reo de Washing­ton, <strong>el mode­lo libio de «cam­bio de régi­men»</strong>, y sería fatal no tomar con­cien­cia de sus inten­cio­nes y sus con­se­cuen­cias. El gobierno boli­va­riano ha ofre­ci­do en innu­me­ra­bles oca­sio­nes el ramo del oli­vo para paci­fi­car al país. No sólo <strong>su ofer­ta fue desecha­da</strong>, sino que la dere­cha gol­pis­ta <strong>esca­ló sus acti­vi­da­des terro­ris­tas</strong>.</p>
<p>		Ante una situa­ción como esta al gobierno de Madu­ro lo que le corres­pon­de <strong>es  pro­ce­der a la enér­gi­ca defen­sa del orden ins­ti­tu­cio­nal vigen­te y movi­li­zar sin dila­cio­nes al con­jun­to de sus fuer­zas arma­das para aplas­tar la con­tra­rre­vo­lu­ción</strong> y res­tau­rar la nor­ma­li­dad de la vida social.</p>
<p>		<strong>Vene­zue­la</strong> ha sido obje­to no sólo de una <strong>bru­tal gue­rra eco­nó­mi­ca</strong> y de una ofen­si­va diplo­má­ti­ca y mediá­ti­ca,  sino que  aho­ra se la some­te, ade­más, una gue­rra no con­ven­cio­nal que ha cobra­do <strong>más de medio cen­te­nar de muer­tos</strong> y pro­du­ci­do ingen­tes daños mate­ria­les.</p>
<p>		«<strong>Plan con­tra plan</strong>», decía Mar­tí. Y si una fuer­za social decla­ra una gue­rra con­tra el gobierno <strong>se requie­re de éste una res­pues­ta mili­tar</strong>. <strong>El tiem­po de las pala­bras ya se ago­tó</strong> y sus resul­ta­dos están a la vis­ta.</p>
<p>		25 de mayo de&nbsp;2017</p>
<p>		Fuen­te: <a href="http://canarias-semanal.org/not/20406/atilio-boron-la-guerra-derechista-contra-el-gobierno-bolivariano-requiere-una-respuesta-militar-/">cana­rias-sema­nal</a></p>
<div class="w3eden"><aside class="jaitsierak"><h2>Deskargak – Descargas</h2>
<div class="panel panel-default">
    <div class="panel-body">
<div class="media">
    <div class="media-body">
    <p class="media-heading" style="padding-top: 0px;border:0px;margin: 0px;height: 20px;overflow: hidden">Ati­lio Borón: «La gue­rra dere­chis­ta con­tra el gobierno boli­va­ria­do requie­re una res­pues­ta mili­tar»</p>
    <p></p><audio autoplay controls preload="auto" style="width: 100%;display: none" id="audio-player-92814"></audio><table id="wpdm-filelist-92814" class="wpdm-filelist table table-hover"><thead><tr><th>File</th><th>Action</th></tr></thead><tbody><tr><td>[PDF] (A4) Ati­lio Borón: «La gue­rra dere­chis­ta con­tra el gobierno boli­va­ria­do requie­re una res­pues­ta mili­tar»</td><td style="width: 150px;white-space: nowrap;" class="text-right"><a rel="nofollow" class="btn btn-primary btn-xs" href="https://www.boltxe.eus/download/atilio-boron-la-guerra-derechista-gobierno-bolivariado-requiere-una-respuesta-militar/?wpdmdl=92814&amp;ind=vko2llLhS33v9s4SNm0Vfsri_2k6HOHOKTcLx6AQoys">Down­load</a>&nbsp;</td></tr><tr><td>[PDF] (A5) Ati­lio Borón: «La gue­rra dere­chis­ta con­tra el gobierno boli­va­ria­do requie­re una res­pues­ta mili­tar»</td><td style="width: 150px;white-space: nowrap;" class="text-right"><a rel="nofollow" class="btn btn-primary btn-xs" href="https://www.boltxe.eus/download/atilio-boron-la-guerra-derechista-gobierno-bolivariado-requiere-una-respuesta-militar/?wpdmdl=92814&amp;ind=bX2NfDbgljvK-5SPwhvTo4_9mFFEJ0rDq8-e0Oippms">Down­load</a>&nbsp;</td></tr></tbody></table></div>
</div>
</div>
    <div class="panel-footer"><div class="pull-left" style="line-height: 30px;"><i style="margin: 2px 0 0 5px;" class="icon icon-download-alt"></i>2 jeitsie­rak / des­car­gas</div>  <div class="pull-right"><a class="wpdm-download-link wpdm-download-locked [btnclass]" rel="nofollow" href="#" onclick="location.href='https://www.boltxe.eus/download/atilio-boron-la-guerra-derechista-gobierno-bolivariado-requiere-una-respuesta-militar/?wpdmdl=92814';return false;">Down­load</a></div><div style="clear: both"></div></div>
</div>
</aside></div>
<div class="none"><time class="date updated" datetime="2017-06-05" data-pubdate>Jun 5, 2017</time><span class="author vcard"><span class="fn">Boltxe</span></span></div>
														<div class="clear"><!-- --></div>

													</div><!-- #article -->

													
												</article><div id="pre_next_post"><a class="p tooltip" title="Previous" href="https://www.boltxe.eus/download/entrevista-jorge-zabalza-afuera-adentro/">Entrevista a Jorge Zabalza: entre el afuera y el adentro</a><a class="n tooltip" title="Next" href="https://www.boltxe.eus/download/organizaciones-populares-partidos-revolucionarios-crean-frente-antiimperialista-antifascista/">Organizaciones populares y partidos revolucionarios crean frente antiimperialista y antifascista</a><div class="clear"><!-- --></div></div>
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://www.boltxe.eus/download/atilio-boron-la-guerra-derechista-gobierno-bolivariado-requiere-una-respuesta-militar/';
var disqus_identifier = '92814 https://www.boltxe.eus/?post_type=wpdmpro&#038;p=92814';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'boltxe';
var disqus_title = "Atilio Borón: «La guerra derechista contra el gobierno bolivariado requiere una respuesta militar»";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=92814';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


											<div class="clear"><!-- --></div>
		
										</div><!-- #post-% -->



										<div class="sidebar-post">
						
															
														<div class="single-author-info">
				
															<div class="single-author-upic"><a href="https://www.boltxe.eus/author/boltxe/"><img src="https://www.boltxe.eus/wp-content/uploads/avatars/1/573dca954561926ba7f7f069b6188a9c-bpfull.png.webp" class="avatar user-1-avatar avatar-110 photo" width="110" height="110" alt="Imagen de perfil de Boltxe" /></a></div>
										
															<h5><a href="https://www.boltxe.eus/author/boltxe/">Boltxe</a></h5>
															
															
															
															<div class="clear"><!-- --></div>

														</div>
													<div class="post-short-info">

														
				<div class="meta">
			
					<span class="ico16 ico16-calendar">2017-06-05</span>										<span class="ico16 ico16-folder"></span><span class="ico16 ico16-views">3</span>			
				</div><!-- .meta -->
													</div><div><!-- --></div><div id="stickyDiv"></div>						
										</div><!-- .sidebar-post -->



											
						<div class="clear"><!-- --></div>
		
					</div>
			
				</div><!-- #content-box -->

				
				<div class="clear"><!-- --></div>

			</div><!-- #content-holder -->
	
		
				</div><!-- #content-layout -->
		
			</div><!-- #content -->

			<div class="clear"><!-- --></div>

			<footer>

				<div id="footer">
	
					<div id="footer-layout">

						<div id="sidebar-ad-c"><div class="sidebar sidebar-ad-c">
<div class="widget widget_wps_widget">
<div class="widget-text wp_widget_plugin_box"><h5>Denda</h5>
	<style>

	.widget_wps_widget{
width: 100%;
}
	.wps_foo_content img {

		max-width: 180;
	}

			.wps_image_carousel .wps_prev, .wps_image_carousel .wps_next{

			background: rgba(168, 32, 32, 0);

			color: rgb(0, 0, 0);

			font-size: 32px;

			line-height: 39px;

			width: 42px;

			height: 42px;

			margin-top: -32px;

		}

		.wps_image_carousel.wps_prev:hover, .wps_image_carousel .wps_next:hover {

			color: rgb(170, 170, 170);

		}

		#wa_wps_pager a {

			background: rgb(170, 170, 170);

		}

	</style>

	<div class="wps_image_carousel"><div id="wa_chpc_slider" style="height:350px; overflow: hidden;"><div class="wps_foo_content" style="width:180px; height:350px;"><span class="wps_img"><a href="https://www.boltxe.eus/producto/nacionalismo-imperialista-del-partido-comunista-espanol-critica-una-historia-dominacion/"><img src='https://www.boltxe.eus/wp-content/uploads/2016/11/Pce_cover-150x150.png' alt='product_image'/></a></span><br/><span class="wps_title"><a  style=" text-decoration:none;" href="https://www.boltxe.eus/producto/nacionalismo-imperialista-del-partido-comunista-espanol-critica-una-historia-dominacion/">El nacionalismo imperialista del Partido Comunista Español, crítica de una historia de dominación</a></span><br/><div class="wa_wps_price"><span class="woocommerce-Price-amount amount">8,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></div></div><div class="wps_foo_content" style="width:180px; height:350px;"><span class="wps_img"><a href="https://www.boltxe.eus/producto/derechos-humanos-arma-destruccion-masiva/"><img src='https://www.boltxe.eus/wp-content/uploads/2016/11/Derechos_humanos-150x150.png' alt='product_image'/></a></span><br/><span class="wps_title"><a  style=" text-decoration:none;" href="https://www.boltxe.eus/producto/derechos-humanos-arma-destruccion-masiva/">Derechos humanos como arma de destrucción masiva</a></span><br/><div class="wa_wps_price"><span class="woocommerce-Price-amount amount">8,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></div></div><div class="wps_foo_content" style="width:180px; height:350px;"><span class="wps_img"><a href="https://www.boltxe.eus/producto/el-factor-fidel/"><img src='https://www.boltxe.eus/wp-content/uploads/2016/11/El_factor_Fidel-150x150.png' alt='product_image'/></a></span><br/><span class="wps_title"><a  style=" text-decoration:none;" href="https://www.boltxe.eus/producto/el-factor-fidel/">El factor Fidel</a></span><br/><div class="wa_wps_price"><span class="woocommerce-Price-amount amount">6,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></div></div><div class="wps_foo_content" style="width:180px; height:350px;"><span class="wps_img"><a href="https://www.boltxe.eus/producto/porque-socialismo/"><img src='https://www.boltxe.eus/wp-content/uploads/2016/11/cover_porque_socialismo-150x150.png' alt='product_image'/></a></span><br/><span class="wps_title"><a  style=" text-decoration:none;" href="https://www.boltxe.eus/producto/porque-socialismo/">¿Porqué socialismo?</a></span><br/><div class="wa_wps_price"><span class="woocommerce-Price-amount amount">4,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></div></div><div class="wps_foo_content" style="width:180px; height:350px;"><span class="wps_img"><a href="https://www.boltxe.eus/producto/cooperativismo-obrero-consejismo-autogestion-socialista/"><img src='https://www.boltxe.eus/wp-content/uploads/2016/08/cooperativismo_obrero_consejismo_y_autogestion_socialista_boltxe_denda_azala-150x150.png' alt='product_image'/></a></span><br/><span class="wps_title"><a  style=" text-decoration:none;" href="https://www.boltxe.eus/producto/cooperativismo-obrero-consejismo-autogestion-socialista/">Cooperativismo obrero, consejismo y autogestión socialista</a></span><br/><div class="wa_wps_price"><span class="woocommerce-Price-amount amount">12,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></div></div><div class="wps_foo_content" style="width:180px; height:350px;"><span class="wps_img"><a href="https://www.boltxe.eus/producto/armar-las-masas-revolucionarias-construir-ejercito-popular/"><img src='https://www.boltxe.eus/wp-content/uploads/2016/08/armar_a_las_masas_construir_ejercito_popular_boltxe_denda_azala-150x150.png' alt='product_image'/></a></span><br/><span class="wps_title"><a  style=" text-decoration:none;" href="https://www.boltxe.eus/producto/armar-las-masas-revolucionarias-construir-ejercito-popular/">Armar a las masas revolucionarias, construir el ejército popular</a></span><br/><div class="wa_wps_price"><span class="woocommerce-Price-amount amount">8,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></div></div><div class="wps_foo_content" style="width:180px; height:350px;"><span class="wps_img"><a href="https://www.boltxe.eus/producto/puede-aportar-lenin/"><img src='https://www.boltxe.eus/wp-content/uploads/2016/08/que_puede_aportarnos_que_hacer_lenin_boltxe_denda_azala-150x150.png' alt='product_image'/></a></span><br/><span class="wps_title"><a  style=" text-decoration:none;" href="https://www.boltxe.eus/producto/puede-aportar-lenin/">¿Qué puede aportar el <cite>¿qué hacer?</cite> de Lenin?</a></span><br/><div class="wa_wps_price"><span class="woocommerce-Price-amount amount">3,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></div></div><div class="wps_foo_content" style="width:180px; height:350px;"><span class="wps_img"><a href="https://www.boltxe.eus/producto/lenin-txabi-argala-v-biltzarraren-gaurkotasuna-lenin-txabi-argala-la-actualidad-del-v-biltzar/"><img src='https://www.boltxe.eus/wp-content/uploads/2016/08/lenin_txabi_argala_sobre_el_v_biltzar_boltxe_denda_azala-150x150.png' alt='product_image'/></a></span><br/><span class="wps_title"><a  style=" text-decoration:none;" href="https://www.boltxe.eus/producto/lenin-txabi-argala-v-biltzarraren-gaurkotasuna-lenin-txabi-argala-la-actualidad-del-v-biltzar/">Lenin, Txabi, Argala, V. Biltzarraren gaurkotasuna / Lenin, Txabi, Argala, sobre la actualidad del V. Biltzar</a></span><br/><div class="wa_wps_price"><span class="woocommerce-Price-amount amount">8,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></div></div><div class="wps_foo_content" style="width:180px; height:350px;"><span class="wps_img"><a href="https://www.boltxe.eus/producto/cinco-tesis-filosoficas/"><img src='https://www.boltxe.eus/wp-content/uploads/2016/08/tesis_filosoficas_boltxe_denda_azala-150x150.png' alt='product_image'/></a></span><br/><span class="wps_title"><a  style=" text-decoration:none;" href="https://www.boltxe.eus/producto/cinco-tesis-filosoficas/">Cinco tesis filosóficas</a></span><br/><div class="wa_wps_price"><span class="woocommerce-Price-amount amount">7,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></div></div><div class="wps_foo_content" style="width:180px; height:350px;"><span class="wps_img"><a href="https://www.boltxe.eus/producto/lo-revolucionario-saber-la-represion/"><img src='https://www.boltxe.eus/wp-content/uploads/2016/08/lo_que_todo_revolucionario_debe_saber_sobre_represion_boltxe_denda_azala-150x150.png' alt='product_image'/></a></span><br/><span class="wps_title"><a  style=" text-decoration:none;" href="https://www.boltxe.eus/producto/lo-revolucionario-saber-la-represion/">Lo que todo revolucionario debe saber sobre la represión</a></span><br/><div class="wa_wps_price"><span class="woocommerce-Price-amount amount">7,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></div></div><div class="wps_foo_content" style="width:180px; height:350px;"><span class="wps_img"><a href="https://www.boltxe.eus/producto/estado-la-revolucion/"><img src='https://www.boltxe.eus/wp-content/uploads/2016/08/estado_y_revolucion_boltxe_denda_azala-150x150.png' alt='product_image'/></a></span><br/><span class="wps_title"><a  style=" text-decoration:none;" href="https://www.boltxe.eus/producto/estado-la-revolucion/">El estado y la revolución</a></span><br/><div class="wa_wps_price"><span class="woocommerce-Price-amount amount">7,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></div></div><div class="wps_foo_content" style="width:180px; height:350px;"><span class="wps_img"><a href="https://www.boltxe.eus/producto/la-insurreccion-armada/"><img src='https://www.boltxe.eus/wp-content/uploads/2016/08/insurreccion_armada_boltxe_denda_azala-150x150.png' alt='product_image'/></a></span><br/><span class="wps_title"><a  style=" text-decoration:none;" href="https://www.boltxe.eus/producto/la-insurreccion-armada/">La insurrección armada</a></span><br/><div class="wa_wps_price"><span class="woocommerce-Price-amount amount">13,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></div></div><div class="wps_foo_content" style="width:180px; height:350px;"><span class="wps_img"><a href="https://www.boltxe.eus/producto/marxismo-versus-sociologia/"><img src='https://www.boltxe.eus/wp-content/uploads/2016/08/marxismo_versus_sociologia_boltxe_azala_denda-150x150.png' alt='product_image'/></a></span><br/><span class="wps_title"><a  style=" text-decoration:none;" href="https://www.boltxe.eus/producto/marxismo-versus-sociologia/">Marxismo versus sociología</a></span><br/><div class="wa_wps_price"><span class="woocommerce-Price-amount amount">10,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></div></div><div class="wps_foo_content" style="width:180px; height:350px;"><span class="wps_img"><a href="https://www.boltxe.eus/producto/terrorismo-y-civilizacion/"><img src='https://www.boltxe.eus/wp-content/uploads/2016/08/terrorismo_y_civilizacion_boltxe_azala_denda-150x150.png' alt='product_image'/></a></span><br/><span class="wps_title"><a  style=" text-decoration:none;" href="https://www.boltxe.eus/producto/terrorismo-y-civilizacion/">Terrorismo y civilización</a></span><br/><div class="wa_wps_price"><span class="woocommerce-Price-amount amount">14,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></div></div></div><div class="wps_clearfix"></div><a class="wps_prev" id="wa_chpc_slider_prev" href="#"><span>‹</span></a><a class="wps_next" id="wa_chpc_slider_next" href="#"><span>›</span></a></div></div>
<div class="clear"><!-- --></div></div>

<div class="widget widget_text">
<h5>Azken iruzkinak / Últimos comentarios</h5>
			<div class="textwidget"><div class="notice align-left ">
<script type="text/javascript" src="https://boltxe.disqus.com/recent_comments_widget.js?num_items=5&amp;hide_avatars=0&amp;avatar_size=35&amp;excerpt_length=200&amp;rand=943445263&amp;hide_mods=0"></script>
<div class="clear"><!-- --></div></div></div>
		
<div class="clear"><!-- --></div></div>
</div></div>
						<div id="footer-holder">
					
								
	
		<div id="footer-box" class="footer-box-v1"><div class="sidebar-footer"><div>
<div class="widget widget_categories">
<h5>Atalak</h5>
		<ul>
	<li class="cat-item cat-item-558"><a href="https://www.boltxe.eus/category/azala/" >Azala</a>
</li>
	<li class="cat-item cat-item-143"><a href="https://www.boltxe.eus/category/berriak/" >Berriak</a>
<ul class='children'>
	<li class="cat-item cat-item-144"><a href="https://www.boltxe.eus/category/berriak/agiriak/" >Agiriak</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-147"><a href="https://www.boltxe.eus/category/boltxeteka/" >Boltxeteka</a>
<ul class='children'>
	<li class="cat-item cat-item-149"><a href="https://www.boltxe.eus/category/boltxeteka/dokumentuak/" >Dokumentuak</a>
</li>
	<li class="cat-item cat-item-148"><a href="https://www.boltxe.eus/category/boltxeteka/egileak/" >Egileak</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-145"><a href="https://www.boltxe.eus/category/iritzia/" >Iritzia</a>
<ul class='children'>
	<li class="cat-item cat-item-146"><a href="https://www.boltxe.eus/category/iritzia/editorialak/" >Editorialak</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-248"><a href="https://www.boltxe.eus/category/sin-categoria-es/" >Sin categoría</a>
</li>
		</ul>

<div class="clear"><!-- --></div></div>
</div></div><div class="sidebar-footer"><div>
<div class="widget widget_archive">
<h5>Artxiboa</h5>
		<label class="screen-reader-text" for="archives-dropdown-2">Artxiboa</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://www.boltxe.eus/2017/06/'> Junio 2017 &nbsp;(6)</option>
	<option value='https://www.boltxe.eus/2017/05/'> Mayo 2017 &nbsp;(30)</option>
	<option value='https://www.boltxe.eus/2017/04/'> Abril 2017 &nbsp;(27)</option>
	<option value='https://www.boltxe.eus/2017/03/'> Marzo 2017 &nbsp;(45)</option>
	<option value='https://www.boltxe.eus/2017/02/'> Febrero 2017 &nbsp;(31)</option>
	<option value='https://www.boltxe.eus/2017/01/'> Enero 2017 &nbsp;(13)</option>
	<option value='https://www.boltxe.eus/2016/12/'> Diciembre 2016 &nbsp;(6)</option>
	<option value='https://www.boltxe.eus/2016/11/'> Noviembre 2016 &nbsp;(25)</option>
	<option value='https://www.boltxe.eus/2016/10/'> Octubre 2016 &nbsp;(5)</option>
	<option value='https://www.boltxe.eus/2016/09/'> Septiembre 2016 &nbsp;(13)</option>
	<option value='https://www.boltxe.eus/2016/08/'> Agosto 2016 &nbsp;(32)</option>
	<option value='https://www.boltxe.eus/2016/07/'> Julio 2016 &nbsp;(43)</option>
	<option value='https://www.boltxe.eus/2016/06/'> Junio 2016 &nbsp;(68)</option>
	<option value='https://www.boltxe.eus/2016/05/'> Mayo 2016 &nbsp;(37)</option>
	<option value='https://www.boltxe.eus/2016/04/'> Abril 2016 &nbsp;(14)</option>
	<option value='https://www.boltxe.eus/2016/03/'> Marzo 2016 &nbsp;(30)</option>
	<option value='https://www.boltxe.eus/2016/02/'> Febrero 2016 &nbsp;(36)</option>
	<option value='https://www.boltxe.eus/2016/01/'> Enero 2016 &nbsp;(12)</option>
	<option value='https://www.boltxe.eus/2015/12/'> Diciembre 2015 &nbsp;(26)</option>
	<option value='https://www.boltxe.eus/2015/11/'> Noviembre 2015 &nbsp;(31)</option>
	<option value='https://www.boltxe.eus/2015/10/'> Octubre 2015 &nbsp;(34)</option>
	<option value='https://www.boltxe.eus/2015/09/'> Septiembre 2015 &nbsp;(31)</option>
	<option value='https://www.boltxe.eus/2015/08/'> Agosto 2015 &nbsp;(23)</option>
	<option value='https://www.boltxe.eus/2015/07/'> Julio 2015 &nbsp;(30)</option>
	<option value='https://www.boltxe.eus/2015/06/'> Junio 2015 &nbsp;(104)</option>
	<option value='https://www.boltxe.eus/2015/05/'> Mayo 2015 &nbsp;(176)</option>
	<option value='https://www.boltxe.eus/2015/04/'> Abril 2015 &nbsp;(175)</option>
	<option value='https://www.boltxe.eus/2015/03/'> Marzo 2015 &nbsp;(198)</option>
	<option value='https://www.boltxe.eus/2015/02/'> Febrero 2015 &nbsp;(162)</option>
	<option value='https://www.boltxe.eus/2015/01/'> Enero 2015 &nbsp;(177)</option>
	<option value='https://www.boltxe.eus/2014/12/'> Diciembre 2014 &nbsp;(152)</option>
	<option value='https://www.boltxe.eus/2014/11/'> Noviembre 2014 &nbsp;(179)</option>
	<option value='https://www.boltxe.eus/2014/10/'> Octubre 2014 &nbsp;(182)</option>
	<option value='https://www.boltxe.eus/2014/09/'> Septiembre 2014 &nbsp;(163)</option>
	<option value='https://www.boltxe.eus/2014/08/'> Agosto 2014 &nbsp;(141)</option>
	<option value='https://www.boltxe.eus/2014/07/'> Julio 2014 &nbsp;(161)</option>
	<option value='https://www.boltxe.eus/2014/06/'> Junio 2014 &nbsp;(163)</option>
	<option value='https://www.boltxe.eus/2014/05/'> Mayo 2014 &nbsp;(147)</option>
	<option value='https://www.boltxe.eus/2014/04/'> Abril 2014 &nbsp;(144)</option>
	<option value='https://www.boltxe.eus/2014/03/'> Marzo 2014 &nbsp;(192)</option>
	<option value='https://www.boltxe.eus/2014/02/'> Febrero 2014 &nbsp;(162)</option>
	<option value='https://www.boltxe.eus/2014/01/'> Enero 2014 &nbsp;(191)</option>
	<option value='https://www.boltxe.eus/2013/01/'> Enero 2013 &nbsp;(241)</option>
	<option value='https://www.boltxe.eus/2012/12/'> Diciembre 2012 &nbsp;(220)</option>
	<option value='https://www.boltxe.eus/2012/11/'> Noviembre 2012 &nbsp;(257)</option>
	<option value='https://www.boltxe.eus/2012/10/'> Octubre 2012 &nbsp;(247)</option>
	<option value='https://www.boltxe.eus/2012/09/'> Septiembre 2012 &nbsp;(244)</option>
	<option value='https://www.boltxe.eus/2012/08/'> Agosto 2012 &nbsp;(197)</option>
	<option value='https://www.boltxe.eus/2012/07/'> Julio 2012 &nbsp;(259)</option>
	<option value='https://www.boltxe.eus/2012/06/'> Junio 2012 &nbsp;(226)</option>
	<option value='https://www.boltxe.eus/2012/05/'> Mayo 2012 &nbsp;(267)</option>
	<option value='https://www.boltxe.eus/2012/04/'> Abril 2012 &nbsp;(261)</option>
	<option value='https://www.boltxe.eus/2012/03/'> Marzo 2012 &nbsp;(280)</option>
	<option value='https://www.boltxe.eus/2012/02/'> Febrero 2012 &nbsp;(253)</option>
	<option value='https://www.boltxe.eus/2012/01/'> Enero 2012 &nbsp;(287)</option>
	<option value='https://www.boltxe.eus/2011/12/'> Diciembre 2011 &nbsp;(266)</option>
	<option value='https://www.boltxe.eus/2011/11/'> Noviembre 2011 &nbsp;(234)</option>
	<option value='https://www.boltxe.eus/2011/10/'> Octubre 2011 &nbsp;(347)</option>
	<option value='https://www.boltxe.eus/2011/09/'> Septiembre 2011 &nbsp;(308)</option>
	<option value='https://www.boltxe.eus/2011/08/'> Agosto 2011 &nbsp;(301)</option>
	<option value='https://www.boltxe.eus/2011/07/'> Julio 2011 &nbsp;(385)</option>
	<option value='https://www.boltxe.eus/2011/06/'> Junio 2011 &nbsp;(254)</option>
	<option value='https://www.boltxe.eus/2011/05/'> Mayo 2011 &nbsp;(489)</option>
	<option value='https://www.boltxe.eus/2011/04/'> Abril 2011 &nbsp;(389)</option>
	<option value='https://www.boltxe.eus/2011/03/'> Marzo 2011 &nbsp;(443)</option>
	<option value='https://www.boltxe.eus/2011/02/'> Febrero 2011 &nbsp;(396)</option>
	<option value='https://www.boltxe.eus/2011/01/'> Enero 2011 &nbsp;(392)</option>
	<option value='https://www.boltxe.eus/2010/12/'> Diciembre 2010 &nbsp;(300)</option>
	<option value='https://www.boltxe.eus/2010/11/'> Noviembre 2010 &nbsp;(348)</option>
	<option value='https://www.boltxe.eus/2010/10/'> Octubre 2010 &nbsp;(394)</option>
	<option value='https://www.boltxe.eus/2010/09/'> Septiembre 2010 &nbsp;(323)</option>
	<option value='https://www.boltxe.eus/2010/08/'> Agosto 2010 &nbsp;(340)</option>
	<option value='https://www.boltxe.eus/2010/07/'> Julio 2010 &nbsp;(359)</option>
	<option value='https://www.boltxe.eus/2010/06/'> Junio 2010 &nbsp;(354)</option>
	<option value='https://www.boltxe.eus/2010/05/'> Mayo 2010 &nbsp;(442)</option>
	<option value='https://www.boltxe.eus/2010/04/'> Abril 2010 &nbsp;(378)</option>
	<option value='https://www.boltxe.eus/2010/03/'> Marzo 2010 &nbsp;(342)</option>
	<option value='https://www.boltxe.eus/2010/02/'> Febrero 2010 &nbsp;(262)</option>
	<option value='https://www.boltxe.eus/2010/01/'> Enero 2010 &nbsp;(237)</option>
	<option value='https://www.boltxe.eus/2009/12/'> Diciembre 2009 &nbsp;(318)</option>
	<option value='https://www.boltxe.eus/2009/11/'> Noviembre 2009 &nbsp;(266)</option>
	<option value='https://www.boltxe.eus/2009/10/'> Octubre 2009 &nbsp;(6)</option>
	<option value='https://www.boltxe.eus/2009/09/'> Septiembre 2009 &nbsp;(2)</option>

		</select>
		
<div class="clear"><!-- --></div></div>

<div class="widget widget-info widget widget-info_st_kit_widget widget-info_contact_info">
<h5>Kontaktuan jarri</h5>
<address><p class="widget-info-email"><span>Email: </span><a class="mailto" href="mailto:boltxe@boltxe.eus">boltxe@boltxe.eus</a></p></address>
<div class="clear"><!-- --></div></div>
</div></div><div class="sidebar-footer last"><div>
<div class="widget widget_text">
			<div class="textwidget"><div>
<img src="/wp-content/uploads/2016/06/igitaia_mailua.svg" alt="Igitaia eta Mailua">
</div></div>
		
<div class="clear"><!-- --></div></div>
</div></div><div class="clear"><!-- --></div>	
		</div><!-- end footer-box -->		
						</div><!-- #footer-holder -->
	
						<div id="copyrights-holder">
	
							<div id="copyrights-box">
						
								<div id="copyrights-company"><p>2016 (copyleft) Boltxe Kolektiboa</p></div>	
								<div class="clear"><!-- --></div>
	
							</div><!-- #copyrights-box -->
						
						</div><!-- #copyrights-holder -->
	
					</div><!-- #footer-layout -->
	
				</div><!-- #footer -->

			</footer>

		</div><!-- #layout -->

		<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="https://www.boltxe.eus" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'boltxe';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
            <div id="fb-root"></div>
    <audio autoplay controls style='width: 100%;display: none' id='wpdm-audio-player'></audio>

    <script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-link scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'slide', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '<id class="fa fa-arrow-circle-up fa-2x"></id>', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'>/* <![CDATA[ */var stData = new Array();
			stData[0] = "602c33";
			stData[1] = "897d70";
			stData[2] = "https://www.boltxe.eus/wp-content/themes/Truemag";
			stData[3] = "https://www.boltxe.eus";
			stData[4] = "92811";
			stData[5] = "https://www.boltxe.eus/wp-content/plugins";
			stData[6] = "boxed";/* ]]> */</script>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};/* ]]> */ </script><script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/comment-reply.min.js?ver=15172a8faa8a2c49073fcec5a0e3ec67'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.boltxe.eus\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=15172a8faa8a2c49073fcec5a0e3ec67'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/stkit/assets/js/jquery.stkit.js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/stkit/components/shortcodes/assets/js/jquery.shortcodes.js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/stkit/components/lightbox/assets/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/stkit/components/postviews/assets/js/jquery.postviews.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"Mostrar","visibility_hide":"Ocultar","width":"100%","smooth_scroll_offset":"80"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' src='//www.boltxe.eus/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.boltxe.eus/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/atilio-boron-la-guerra-derechista-gobierno-bolivariado-requiere-una-respuesta-militar\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.boltxe.eus/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/atilio-boron-la-guerra-derechista-gobierno-bolivariado-requiere-una-respuesta-militar\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.boltxe.eus/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.7'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/themes/Truemag/assets/js/jquery.menu.js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/themes/Truemag/assets/js/jquery.theme.js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/themes/Truemag/framework/assets/js/jquery.st.js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/wp-typography/js/jquery.selection.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/wp-typography/js/clean_clipboard.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/wp-embed.min.js?ver=15172a8faa8a2c49073fcec5a0e3ec67'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
	</body>

</html>