<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/hBKjbq1HYOzzl7LvZktInFfAo0M.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<script>
            var wpdm_site_url = 'https://www.boltxe.eus/';
            var wpdm_home_url = 'https://www.boltxe.eus/';
            var ajax_url = 'https://www.boltxe.eus/wp-admin/admin-ajax.php';
            var ajaxurl = 'https://www.boltxe.eus/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://www.boltxe.eus/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
<title>El chantaje de los fondos europeos en el trágala de la reforma laboral - Boltxe</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Boltxe &raquo; Feed" href="https://www.boltxe.eus/feed/" />
<link rel="alternate" type="application/rss+xml" title="Boltxe &raquo; Feed de los comentarios" href="https://www.boltxe.eus/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Boltxe &raquo; Comentario El chan­ta­je de los fon­dos euro­peos en el trá­ga­la de la refor­ma laboral del feed" href="https://www.boltxe.eus/2021/11/07/el-chantaje-de-los-fondos-europeos-en-el-tragala-de-la-reforma-laboral/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.boltxe.eus\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.boltxe.eus/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-login-form-block-css' href='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-core/css/blocks/login-form.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-member-block-css' href='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-members-block-css' href='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-dynamic-members-block-css' href='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-members/css/blocks/dynamic-members.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-latest-activities-block-css' href='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-activity/css/blocks/latest-activities.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://www.boltxe.eus/wp-content/plugins/woo-gutenberg-products-block/build/wc-blocks-vendors-style.css?ver=6.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css' href='https://www.boltxe.eus/wp-content/plugins/woo-gutenberg-products-block/build/wc-blocks-style.css?ver=6.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css' href='https://www.boltxe.eus/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css' href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css' href='https://www.boltxe.eus/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css' href='https://www.boltxe.eus/wp-content/plugins/download-manager/assets/css/front.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='betterdocs-instant-answer-css' href='https://www.boltxe.eus/wp-content/plugins/betterdocs-pro/public/modules/instant-answer.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='betterdocs-pro-css' href='https://www.boltxe.eus/wp-content/plugins/betterdocs-pro/public/css/betterdocs-pro-public.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.boltxe.eus/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-nouveau-css' href='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-templates/bp-nouveau/css/buddypress.min.css?ver=9.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='cff-css' href='https://www.boltxe.eus/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=3.10.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css' href='https://www.boltxe.eus/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.min.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://www.boltxe.eus/wp-content/plugins/epic-split-post/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='epic-slit-css' href='https://www.boltxe.eus/wp-content/plugins/epic-split-post/assets/css/split-post.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='event-post-css' href='https://www.boltxe.eus/wp-content/plugins/event-post/css/event-post.css?ver=1625643964' type='text/css' media='all' />
<link rel='stylesheet' id='openlayers-css' href='https://www.boltxe.eus/wp-content/plugins/event-post/css/ol.css?ver=1625643964' type='text/css' media='all' />
<link rel='stylesheet' id='dhnf-style-css' href='https://www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rp-public-styles-css' href='https://www.boltxe.eus/wp-content/plugins/reading-progress-bar/public/css/rp-public.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://www.boltxe.eus/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.boltxe.eus/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.8.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://www.boltxe.eus/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.8.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://www.boltxe.eus/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-button-templates-css' href='https://www.boltxe.eus/wp-content/plugins/wpdm-button-templates/buttons.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css' href='https://www.boltxe.eus/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.7.08086' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css' href='https://www.boltxe.eus/wp-content/themes/hello-elementor/style.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css' href='https://www.boltxe.eus/wp-content/themes/hello-elementor/theme.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.4.6' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-109820-css' href='https://www.boltxe.eus/wp-content/uploads/elementor/css/post-109820.css?ver=1634896267' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://www.boltxe.eus/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://www.boltxe.eus/wp-content/uploads/elementor/css/global.css?ver=1634896269' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-98831-css' href='https://www.boltxe.eus/wp-content/uploads/elementor/css/post-98831.css?ver=1634896267' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-97038-css' href='https://www.boltxe.eus/wp-content/uploads/elementor/css/post-97038.css?ver=1634896267' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-97342-css' href='https://www.boltxe.eus/wp-content/uploads/elementor/css/post-97342.css?ver=1634896287' type='text/css' media='all' />
<style id='wp-typography-custom-inline-css' type='text/css'>
sup, sub{font-size: 75%;line-height: 100%}sup{vertical-align: 60%}sub{vertical-align: -10%}.amp{font-family: Baskerville, "Goudy Old Style", Palatino, "Book Antiqua", "Warnock Pro", serif;font-size: 1.1em;font-style: italic;font-weight: normal;line-height: 1em}.caps{font-size: 90%}.dquo{margin-left: -0.4em}.quo{margin-left: -0.2em}.pull-single{margin-left: -0.15em}.push-single{margin-right: 0.15em}.pull-double{margin-left: -0.38em}.push-double{margin-right: 0.38em}
</style>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<style id="google-fonts-1-css" media="all">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</style>
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/download-manager/assets/bootstrap/js/popper.min.js?ver=5.8.1' id='wpdm-poper-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=5.8.1' id='wpdm-front-bootstrap-js'></script>
<script type='text/javascript' id='frontjs-js-extra'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/www.boltxe.eus\/","site":"https:\/\/www.boltxe.eus\/","ajax":"https:\/\/www.boltxe.eus\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"bsversion":"","spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/download-manager/assets/js/front.js?ver=5.1.20' id='frontjs-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=9.1.1' id='bp-widget-members-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=9.1.1' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=9.1.1' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=9.1.1' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/reading-progress-bar/public/js/rp-public.js?ver=5.8.1' id='rp-public-scripts-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.8.1' id='wp_automatic_gallery-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.4.6' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' id='ai-js-js-extra'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/www.boltxe.eus\/wp-admin\/admin-ajax.php","security":"e5b6452380"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/advanced-iframe/js/ai.min.js?ver=761387' id='ai-js-js'></script>
<link rel="https://api.w.org/" href="https://www.boltxe.eus/wp-json/" /><link rel="alternate" type="application/json" href="https://www.boltxe.eus/wp-json/wp/v2/posts/192714" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.boltxe.eus/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.boltxe.eus/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<meta name="generator" content="WooCommerce 5.8.0" />
<link rel='shortlink' href='https://www.boltxe.eus/?p=192714' />
<link rel="alternate" type="application/json+oembed" href="https://www.boltxe.eus/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boltxe.eus%2F2021%2F11%2F07%2Fel-chantaje-de-los-fondos-europeos-en-el-tragala-de-la-reforma-laboral%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.boltxe.eus/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boltxe.eus%2F2021%2F11%2F07%2Fel-chantaje-de-los-fondos-europeos-en-el-tragala-de-la-reforma-laboral%2F&#038;format=xml" />
<style type="text/css">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</style>

<style type="text/css">
		
		.docs-cat-list-2-items .docs-cat-title {
			font-size: 18px;
		}
		.betterdocs-category-box.pro-layout-3 .docs-single-cat-wrap img,
		.docs-cat-list-2-box img {
						height: 60px;
						width: auto;
			margin-bottom: 0px !important;
		}
				.betterdocs-article-reactions .betterdocs-article-reactions-heading h5 {
			color: #566e8b;
		}
		.betterdocs-article-reaction-links li a {
			background-color: #00b88a;
		}
		.betterdocs-article-reaction-links li a:hover {
			background-color: #fff;
		}
		.betterdocs-article-reaction-links li a svg path {
			fill: #fff;
		}
		.betterdocs-article-reaction-links li a:hover svg path {
			fill: #00b88a;
		}
	</style>
<script type="text/javascript">var ajaxurl = 'https://www.boltxe.eus/wp-admin/admin-ajax.php';</script>

<script type="text/javascript">
var cffsiteurl = "https://www.boltxe.eus/wp-content/plugins";
var cffajaxurl = "https://www.boltxe.eus/wp-admin/admin-ajax.php";
var cffmetatrans = "false";

var cfflinkhashtags = "false";
</script>
<script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'ae1ac6d10f'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.boltxe.eus/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.boltxe.eus");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a89443f6-9845-4983-84bd-b99e33301f0d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Mila esker harpidetzeagatik / Gracias por suscribirte";
oneSignal_options['welcomeNotification']['url'] = "https://boltxe.eus";
oneSignal_options['path'] = "https://www.boltxe.eus/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0c2e8ce9-0832-4305-9baa-f4eee2871a0e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Jakinarazpenak blokeatu dituzu / Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Mila esker harpidetzeagatik / Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ez dituzu jakinarazpen gehiagorik jasoko / No recibirás más notificiaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'HARPIDETU / SUSCRIBETE';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
				!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
					n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
					document,'script','https://connect.facebook.net/en_US/fbevents.js');
			</script>

<script type="text/javascript">

				fbq('init', '286499465774410', {}, {
    "agent": "woocommerce-5.8.0-2.6.5"
});

				fbq( 'track', 'PageView', {
    "source": "woocommerce",
    "version": "5.8.0",
    "pluginVersion": "2.6.5"
} );

				document.addEventListener( 'DOMContentLoaded', function() {
					jQuery && jQuery( function( $ ) {
						// Insert placeholder for events injected when a product is added to the cart through AJAX.
						$( document.body ).append( '<div class=\"wc-facebook-pixel-event-placeholder\"></div>' );
					} );
				}, false );

			</script>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.boltxe.eus/2021/11/07/el-chantaje-de-los-fondos-europeos-en-el-tragala-de-la-reforma-laboral/amp/"><link rel="icon" href="https://www.boltxe.eus/wp-content/uploads/2016/03/cropped-cropped-BOLTXEdatos-01_1-32x32-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.boltxe.eus/wp-content/uploads/2016/03/cropped-cropped-BOLTXEdatos-01_1-32x32-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.boltxe.eus/wp-content/uploads/2016/03/cropped-cropped-BOLTXEdatos-01_1-32x32-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.boltxe.eus/wp-content/uploads/2016/03/cropped-cropped-BOLTXEdatos-01_1-32x32-1-1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_pagenav_1 .page_number.active, .jeg_pagenav_1 .page_number.active:hover, .jeg_pagenav_3 .page_number:hover { border-color : #dd9933; } .jeg_splitpost_4 .page_nav, .jeg_splitpost_5 .page_nav, .jeg_pagenav_1 .page_number.active, .jeg_pagenav_1 .page_number.active:hover { background : #dd9933; } .jeg_splitpost_4 .page_nav, .jeg_splitpost_5 .page_nav, .jeg_pagenav_1 .page_number.active, .jeg_pagenav_1 .page_number.active:hover, .jeg_pagenav_3 .page_number:hover { color : ; } </style><meta name="generator" content="WordPress Download Manager 5.1.20" />
<style id="" media="all">@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/rubik/v14/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0Uw.ttf) format('truetype');
}
</style>
<style>
            .w3eden .fetfont,
            .w3eden .btn,
            .w3eden .btn.wpdm-front h3.title,
            .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
            .w3eden #xfilelist .panel-heading,
            .w3eden .wpdm-frontend-tabs a,
            .w3eden .alert:before,
            .w3eden .panel .panel-heading,
            .w3eden .discount-msg,
            .w3eden .panel.dashboard-panel h3,
            .w3eden #wpdm-dashboard-sidebar .list-group-item,
            .w3eden #package-description .wp-switch-editor,
            .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
            .w3eden .wpdm_cart thead th,
            .w3eden #csp .list-group-item,
            .w3eden .modal-title {
                font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                text-transform: uppercase;
                font-weight: 700;
            }
            .w3eden #csp .list-group-item {
                text-transform: unset;
            }


        </style>
<style>
        /* WPDM Link Template Styles */audio{
  display: none;
}

.file-ico {
    width:20px;
    height:20px;
}

.panel.panel-default{
    display: flex;
    flex: auto;
    flex-wrap: nowrap;
    justify-content: space-between;
}

.w3eden .table td{
    padding: 0;
}
    .well.c2a3 .btn {
        padding: 11px 30px;
        font-size: 11pt;
    }

    .well.c2a3 .media-body {
        font-size: 11pt;
    }

    .well.c2a3 .wpdm_icon {
        height: 42px;
        width: auto;
    }        </style>
<style>

            :root {
                --color-primary: #bcbcbc;
                --color-primary-rgb: 188, 188, 188;
                --color-primary-hover: #772121;
                --color-primary-active: #ffd449;
                --color-secondary: #6c757d;
                --color-secondary-rgb: 108, 117, 125;
                --color-secondary-hover: #6c757d;
                --color-secondary-active: #6c757d;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #18ce0f;
                --color-success-active: #18ce0f;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #FFB236;
                --color-warning-rgb: 255, 178, 54;
                --color-warning-hover: #FFB236;
                --color-warning-active: #FFB236;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: "Rubik", -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }

            .wpdm-download-link.btn.btn-primary.btn-sm {
                border-radius: 4px;
            }


        </style>
</head>
<body class="bp-nouveau post-template-default single single-post postid-192714 single-format-standard wp-custom-logo theme-hello-elementor woocommerce-no-js elementor-default elementor-kit-109820 elementor-page-97342 no-js">
<div data-elementor-type="header" data-elementor-id="98831" class="elementor elementor-98831 elementor-bc-flex-widget elementor-location-header" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<header class="elementor-section elementor-top-section elementor-element elementor-element-3c9ccc49 elementor-section-content-middle elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3c9ccc49" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-54693d9f" data-id="54693d9f" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-7090bfd3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7090bfd3" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-46699e8e" data-id="46699e8e" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-b2a0cd8 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="b2a0cd8" data-element_type="widget" data-widget_type="theme-site-logo.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.boltxe.eus">
<img src="https://www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380-300x86.png" class="attachment-medium size-medium" alt="" srcset="https://www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380-300x86.png 300w, https://www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380-250x71.png 250w, https://www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png 525w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
 </div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-2b3947fe" data-id="2b3947fe" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-30cb4138 elementor-widget elementor-widget-image" data-id="30cb4138" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img src="https://www.boltxe.eus/wp-content/uploads/2019/01/oier-1-1.png" class="attachment-medium size-medium" alt="" /> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4f8a7026" data-id="4f8a7026" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-bcfb5b6 elementor-nav-menu__align-right elementor-nav-menu__text-align-center elementor-nav-menu--dropdown-mobile elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="bcfb5b6" data-element_type="widget" data-settings="{&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-chevron-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-grow"><ul id="menu-1-bcfb5b6" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-98282"><a href="https://www.boltxe.eus/category/berriak/" class="elementor-item">Berriak</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98283"><a href="https://www.boltxe.eus/category/berriak/agiriak/" class="elementor-sub-item">Agi­riak</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98284"><a href="https://www.boltxe.eus/category/iritzia/" class="elementor-item">Iritzia</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98285"><a href="https://www.boltxe.eus/category/iritzia/editorialak/" class="elementor-sub-item">Edi­to­ria­lak</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98286"><a href="https://www.boltxe.eus/category/boltxeteka/" class="elementor-item">Boltxe­te­ka</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98288"><a href="https://www.boltxe.eus/category/boltxeteka/egileak/" class="elementor-sub-item">Egi­leak</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98295"><a href="/author/kollontai/" class="elementor-sub-item">Alek­san­dra Mijái­lov­na Kollontái</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98296"><a href="/author/andreu-nin" class="elementor-sub-item">Andreu Nin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98294"><a href="/author/carlos-tupac/" class="elementor-sub-item">Car­los&nbsp;Tupac</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98297"><a href="/author/clara-zetkin" class="elementor-sub-item">Cla­ra Zetkin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98298"><a href="/author/concepcion-cruz-rojo" class="elementor-sub-item">Con­cep­ción Cruz&nbsp;Rojo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98292"><a href="/author/jenny-von-westphalen/" class="elementor-sub-item">Jenny von Westphalen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98293"><a href="/author/mao-zedong/" class="elementor-sub-item">Mao Zedong</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98290"><a href="/author/petri-rekabarren/" class="elementor-sub-item">Petri Reka­ba­rren</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98287"><a href="https://www.boltxe.eus/category/boltxeteka/dokumentuak/" class="elementor-sub-item">Doku­men­tuak</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98289"><a href="https://www.boltxe.eus/category/boltxeteka/koadro-eskola/" class="elementor-sub-item">Koa­dro-esko­la</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-98304"><a href="https://www.boltxe.eus/denda-tienda/" class="elementor-item">Den­da /​Tien­da</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98299"><a href="/?product_cat=liburuak-libros" class="elementor-sub-item">Libu­ruak /​Libros</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98300"><a href="/?product_cat=bestelakoak-otros" class="elementor-sub-item">Bes­te­la­koak /​Otros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98305"><a href="https://www.boltxe.eus/my-account/" class="elementor-sub-item">Era­bil­tzai­lea /​Usua­rio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98303"><a href="https://www.boltxe.eus/cart/" class="elementor-sub-item">Sas­kia /​Carri­to</a></li>
</ul>
</li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menú</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-bcfb5b6" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-98282"><a href="https://www.boltxe.eus/category/berriak/" class="elementor-item" tabindex="-1">Berriak</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98283"><a href="https://www.boltxe.eus/category/berriak/agiriak/" class="elementor-sub-item" tabindex="-1">Agi­riak</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98284"><a href="https://www.boltxe.eus/category/iritzia/" class="elementor-item" tabindex="-1">Iritzia</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98285"><a href="https://www.boltxe.eus/category/iritzia/editorialak/" class="elementor-sub-item" tabindex="-1">Edi­to­ria­lak</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98286"><a href="https://www.boltxe.eus/category/boltxeteka/" class="elementor-item" tabindex="-1">Boltxe­te­ka</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98288"><a href="https://www.boltxe.eus/category/boltxeteka/egileak/" class="elementor-sub-item" tabindex="-1">Egi­leak</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98295"><a href="/author/kollontai/" class="elementor-sub-item" tabindex="-1">Alek­san­dra Mijái­lov­na Kollontái</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98296"><a href="/author/andreu-nin" class="elementor-sub-item" tabindex="-1">Andreu Nin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98294"><a href="/author/carlos-tupac/" class="elementor-sub-item" tabindex="-1">Car­los&nbsp;Tupac</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98297"><a href="/author/clara-zetkin" class="elementor-sub-item" tabindex="-1">Cla­ra Zetkin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98298"><a href="/author/concepcion-cruz-rojo" class="elementor-sub-item" tabindex="-1">Con­cep­ción Cruz&nbsp;Rojo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98292"><a href="/author/jenny-von-westphalen/" class="elementor-sub-item" tabindex="-1">Jenny von Westphalen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98293"><a href="/author/mao-zedong/" class="elementor-sub-item" tabindex="-1">Mao Zedong</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98290"><a href="/author/petri-rekabarren/" class="elementor-sub-item" tabindex="-1">Petri Reka­ba­rren</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98287"><a href="https://www.boltxe.eus/category/boltxeteka/dokumentuak/" class="elementor-sub-item" tabindex="-1">Doku­men­tuak</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98289"><a href="https://www.boltxe.eus/category/boltxeteka/koadro-eskola/" class="elementor-sub-item" tabindex="-1">Koa­dro-esko­la</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-98304"><a href="https://www.boltxe.eus/denda-tienda/" class="elementor-item" tabindex="-1">Den­da /​Tien­da</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98299"><a href="/?product_cat=liburuak-libros" class="elementor-sub-item" tabindex="-1">Libu­ruak /​Libros</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98300"><a href="/?product_cat=bestelakoak-otros" class="elementor-sub-item" tabindex="-1">Bes­te­la­koak /​Otros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98305"><a href="https://www.boltxe.eus/my-account/" class="elementor-sub-item" tabindex="-1">Era­bil­tzai­lea /​Usua­rio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98303"><a href="https://www.boltxe.eus/cart/" class="elementor-sub-item" tabindex="-1">Sas­kia /​Carri­to</a></li>
</ul>
</li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<section class="elementor-section elementor-top-section elementor-element elementor-element-3dd0b224 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="3dd0b224" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-76aba1a6" data-id="76aba1a6" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3bf1c390 elementor-shape-circle e-grid-align-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="3bf1c390" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-8dd53e7" target="_blank">
<span class="elementor-screen-only">Rss</span>
<i class="fa fa-rss"></i>
</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-a2a5fdd" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fa fa-facebook"></i>
</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-d4fb57e" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fa fa-twitter"></i>
</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-envelope elementor-repeater-item-7fa495e" target="_blank">
<span class="elementor-screen-only">Envelope</span>
<i class="fa fa-envelope"></i>
</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-google-plus elementor-repeater-item-308659c" target="_blank">
<span class="elementor-screen-only">Google-plus</span>
<i class="fa fa-google-plus"></i>
</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-wordpress elementor-repeater-item-874a1f2" target="_blank">
<span class="elementor-screen-only">Wordpress</span>
<i class="fa fa-wordpress"></i>
</a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-736f03dc" data-id="736f03dc" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-elementor-type="single" data-elementor-id="97342" class="elementor elementor-97342 elementor-location-single post-192714 post type-post status-publish format-standard has-post-thumbnail hentry category-berriak category-internazionalismoa" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-19b3c7a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="19b3c7a" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7ddfbb4" data-id="7ddfbb4" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-10bdbeb elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="10bdbeb" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.boltxe.eus/wp-content/uploads/2021/11/El-chantaje-de-los-fondos-europeos-en-el-tragala-de.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-title="El-chantaje-de-los-fondos-europeos-en-el-tragala-de.jpg">
<img src="https://www.boltxe.eus/wp-content/uploads/elementor/thumbs/El-chantaje-de-los-fondos-europeos-en-el-tragala-de-pfppoy7u8fmo1oqbcarmrfb02vjfivn3tk0685y7ls.jpg" alt="El chantaje de los fondos europeos en el trágala de la reforma laboral" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-1e4ae91 elementor-author-box--layout-image-above elementor-author-box--align-center elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--link-no elementor-widget elementor-widget-author-box" data-id="1e4ae91" data-element_type="widget" data-widget_type="author-box.default">
<div class="elementor-widget-container">
<div class="elementor-author-box">
<a href="https://www.boltxe.eus/egilea/la-otra-andalucia/" class="elementor-author-box__avatar">
<img src="https://www.boltxe.eus/wp-content/uploads/avatars/106519313/5e5fde6e2ede1-bpfull.jpg" alt="La otra Andalucía">
</a>
<div class="elementor-author-box__text">
<a href="https://www.boltxe.eus/egilea/la-otra-andalucia/">
<h4 class="elementor-author-box__name">La otra Andalucía</h4> </a>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-4ef7848 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="4ef7848" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-small">El chan­ta­je de los fon­dos euro­peos en el trá­ga­la de la refor­ma laboral</h1> </div>
</div>
<div class="elementor-element elementor-element-367daf7 elementor-align-center elementor-widget elementor-widget-post-info" data-id="367daf7" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-4e93aca elementor-inline-item" itemprop="author">
<a href="https://www.boltxe.eus/egilea/la-otra-andalucia/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-user-circle"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
La otra Andalucía </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-6bd1949 elementor-inline-item" itemprop="datePublished">
<a href="https://www.boltxe.eus/2021/11/07/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
2021-11-07 </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-8a407e4 elementor-inline-item" itemprop="commentCount">
<a href="https://www.boltxe.eus/2021/11/07/el-chantaje-de-los-fondos-europeos-en-el-tragala-de-la-reforma-laboral/#respond">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-comment-dots"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
No Comments </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-9058ec0 elementor-inline-item" itemprop="about">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-tags"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
<span class="elementor-post-info__terms-list">
<a href="https://www.boltxe.eus/category/berriak/" class="elementor-post-info__terms-list-item">Berriak</a>, <a href="https://www.boltxe.eus/category/internazionalismoa/" class="elementor-post-info__terms-list-item">Internazionalismoa</a> </span>
</span>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-e9084da elementor-inline-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-eye"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
[jp_post_view] </span>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-21c9c4b elementor-inline-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-clock"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
Irakurtzeko denbora / Tiempo de lectura: 2 min. </span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-171b4ad elementor-widget elementor-widget-text-editor" data-id="171b4ad" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
</div>
</div>
</div>
<div class="elementor-element elementor-element-726015c elementor-widget elementor-widget-theme-post-content" data-id="726015c" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<p></p>
<p class="has-drop-cap">Cada vez le que­da menos tiem­po a&nbsp;la come­dia poli­ti­que­ra en todo lo refe­ren­te a&nbsp;las refor­mas de cala­do (ver­da­de­ras con­tra­rre­for­mas) que exi­ge la<a href="https://laotraandalucia.org/?s=Europea&amp;asl_active=1&amp;p_asid=1&amp;p_asl_data=cXRyYW5zbGF0ZV9sYW5nPTAmc2V0X2ludGl0bGU9Tm9uZSZzZXRfaW5wb3N0cz1Ob25l" target="_blank" rel="nofollow"><img class="extlink-icon" src="https://www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/images/extlink.png"><img class="extlink-icon" src="//www.google.com/s2/favicons?domain=laotraandalucia.org" style="display: inline-block; padding-right: 4px;"> Unión Euro­pea</a>.</p>
<p>Así, la minis­tra de Eco­no­mía, <a href="https://laotraandalucia.org/?s=Calvi%C3%B1o&amp;asl_active=1&amp;p_asid=1&amp;p_asl_data=cXRyYW5zbGF0ZV9sYW5nPTAmc2V0X2ludGl0bGU9Tm9uZSZzZXRfaW5wb3N0cz1Ob25l" target="_blank" rel="nofollow"><img class="extlink-icon" src="https://www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/images/extlink.png"><img class="extlink-icon" src="//www.google.com/s2/favicons?domain=laotraandalucia.org" style="display: inline-block; padding-right: 4px;">Nadia Cal­vi­ño</a>, ha ase­gu­ra­do que ya esta­mos enfi­lan­do el final de la&nbsp;refor­ma labo­ral&nbsp;y&nbsp;que hay que tra­ba­jar inten­sa­men­te para lograr un buen acuer­do y&nbsp;apro­bar un nue­vo mar­co&nbsp;antes de que ter­mi­ne 2021, ya que es un hito para poder des­en­ca­de­nar el cobro de los siguien­tes 12.000 millo­nes de euros. Por supues­to, todo lo ha ador­na­do con el bla bla de la eco­no­mía ver­de y&nbsp;la nece­si­dad de moder­ni­zar al&nbsp;país.</p>
<div class="wp-block-image">
<figure class="aligncenter size-large"><img src="https://www.boltxe.eus/wp-content/uploads/2021/04/La-ministra-de-Economia-sale-a-proteger-a-las-grandes.jpg" alt class="wp-image-38142"></figure>
</div>
<p>Más de una vez hemos comen­ta­do que, apar­te de la pro­pia insus­tan­cia­li­dad y&nbsp;arti­fi­cia­li­dad de unos fon­dos euro­peos que aña­di­rán mayor deu­da a&nbsp;la insos­te­ni­ble que ya tene­mos, estos fon­dos solo se podrán inver­tir en mejo­rar la efi­ca­cia (o sea, ren­ta­bi­li­dad) de los gran­des empo­rios empre­sa­ria­les y&nbsp;finan­cie­ros, con bue­na taja­da para con­glo­me­ra­dos euro­peos que ate­rri­za­rán aquí. De hecho, el gas­to social no se con­tem­pla en ellos. Como siem­pre, nos pro­me­ten la mis­ma can­ti­ne­la: que cuan­do se moder­ni­ce la eco­no­mía, enton­ces la gen­te verá mejo­rar su situa­ción socio-laboral.</p>
<p>Entre­tan­to, tra­ba­ja­do­res y&nbsp;pen­sio­nis­tas “de a&nbsp;pie” ten­drán que ser los sacri­fi­ca­dos en las refor­mas labo­ral y&nbsp;de pen­sio­nes para que los pará­si­tos “de altu­ra” sal­gan airo­sos de las cri­sis de un sis­te­ma, el suyo, que en reali­dad le gana en insos­te­ni­bi­li­dad al pla­ne­ta. En fin, que lo de pro­gre-marear la per­diz con la refor­ma labo­ral y&nbsp;la de pen­sio­nes tie­ne pró­xi­ma fecha de cadu­ci­dad. En el fon­do, tam­po­co es tan&nbsp;malo.</p>
<p><em>Fuen­te: <a href="https://insurgente.org/el-chantaje-de-los-fondos-europeos-en-el-tragala-de-la-reforma-laboral/" target="_blank" rel="nofollow"><img class="extlink-icon" src="https://www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/images/extlink.png"><img class="extlink-icon" src="//www.google.com/s2/favicons?domain=insurgente.org" style="display: inline-block; padding-right: 4px;">Insur­gen­te</a>.</em></p>
<p>La entra­da <a href="https://laotraandalucia.org/el-chantaje-de-los-fondos-europeos-en-el-tragala-de-la-reforma-laboral/" rel="nofollow" target="_blank"><img class="extlink-icon" src="https://www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/images/extlink.png"><img class="extlink-icon" src="//www.google.com/s2/favicons?domain=laotraandalucia.org" style="display: inline-block; padding-right: 4px;">El chan­ta­je de los fon­dos euro­peos en el trá­ga­la de la refor­ma labo­ral</a> se publi­có pri­me­ro en <a href="https://laotraandalucia.org" rel="nofollow" target="_blank"><img class="extlink-icon" src="https://www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/images/extlink.png"><img class="extlink-icon" src="//www.google.com/s2/favicons?domain=laotraandalucia.org" style="display: inline-block; padding-right: 4px;">La otra Anda­lu­cía</a>.</p>
<p><a href="https://laotraandalucia.org/el-chantaje-de-los-fondos-europeos-en-el-tragala-de-la-reforma-laboral/" rel="nofollow" target="_blank"><img class="extlink-icon" src="https://www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/images/extlink.png"><img class="extlink-icon" src="//www.google.com/s2/favicons?domain=laotraandalucia.org" style="display: inline-block; padding-right: 4px;">Itu­rria /​Fuen­te </a></p>
</div>
</div>
<div class="elementor-element elementor-element-62e6e3c elementor-widget elementor-widget-heading" data-id="62e6e3c" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">Artikulua gustoko al duzu? / ¿Te ha gustado este artículo?</h4> </div>
</div>
<div class="elementor-element elementor-element-b4de9f4 elementor-grid-2 elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="b4de9f4" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Share on Facebook </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Share on Twitter </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-554c750 elementor-author-box--link-yes elementor-author-box--layout-image-left elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="554c750" data-element_type="widget" data-widget_type="author-box.default">
<div class="elementor-widget-container">
<div class="elementor-author-box">
<div class="elementor-author-box__avatar">
<img src="https://www.boltxe.eus/wp-content/uploads/avatars/106519313/5e5fde6e2ede1-bpfull.jpg" alt="La otra Andalucía">
</div>
<div class="elementor-author-box__text">
<div>
<h4 class="elementor-author-box__name">La otra Andalucía</h4> </div>
<div class="elementor-author-box__bio">
</div>
<a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://www.boltxe.eus/egilea/la-otra-andalucia/">
Artikulo guztiak / Todos los artículos </a>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-e269e80 elementor-widget elementor-widget-post-comments" data-id="e269e80" data-element_type="widget" data-widget_type="post-comments.theme_comments">
<div class="elementor-widget-container">
<section id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h2 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/07/el-chantaje-de-los-fondos-europeos-en-el-tragala-de-la-reforma-laboral/#respond" style="display:none;">Cancelar la respuesta</a></small></h2><form action="https://www.boltxe.eus/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='192714' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ac4a0065fb" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="236" /><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</section>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-elementor-type="footer" data-elementor-id="97038" class="elementor elementor-97038 elementor-bc-flex-widget elementor-location-footer" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-df74c6d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="df74c6d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-32ae532e" data-id="32ae532e" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4159c1aa elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="4159c1aa" data-element_type="widget" data-widget_type="theme-site-logo.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.boltxe.eus">
<img src="https://www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png" class="attachment-full size-full" alt="" srcset="https://www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png 525w, https://www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380-300x86.png 300w, https://www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380-250x71.png 250w" sizes="(max-width: 525px) 100vw, 525px" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-baf30bc elementor-widget elementor-widget-text-editor" data-id="baf30bc" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p>Independentzia eta komunismoa</p> </div>
</div>
</div>
<div class="elementor-element elementor-element-ce1f8f8 elementor-shape-circle e-grid-align-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="ce1f8f8" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-8dd53e7" target="_blank">
<span class="elementor-screen-only">Rss</span>
<i class="fa fa-rss"></i>
</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-a2a5fdd" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fa fa-facebook"></i>
</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-d4fb57e" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fa fa-twitter"></i>
</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-envelope elementor-repeater-item-7fa495e" target="_blank">
<span class="elementor-screen-only">Envelope</span>
<i class="fa fa-envelope"></i>
</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-google-plus elementor-repeater-item-308659c" target="_blank">
<span class="elementor-screen-only">Google-plus</span>
<i class="fa fa-google-plus"></i>
</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-wordpress elementor-repeater-item-874a1f2" target="_blank">
<span class="elementor-screen-only">Wordpress</span>
<i class="fa fa-wordpress"></i>
</a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-497710b3" data-id="497710b3" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6b5e23c elementor-widget elementor-widget-heading" data-id="6b5e23c" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Artxiboa</h2> </div>
</div>
<div class="elementor-element elementor-element-64762a7 elementor-widget elementor-widget-wp-widget-annual_archive_widget" data-id="64762a7" data-element_type="widget" data-widget_type="wp-widget-annual_archive_widget.default">
<div class="elementor-widget-container">
<h5> </h5> <select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Hautatu data / Elige la fecha</option> <option value='https://www.boltxe.eus/2021/11/'> noviembre 2021 </option>
<option value='https://www.boltxe.eus/2021/10/'> octubre 2021 </option>
<option value='https://www.boltxe.eus/2021/09/'> septiembre 2021 </option>
<option value='https://www.boltxe.eus/2021/08/'> agosto 2021 </option>
<option value='https://www.boltxe.eus/2021/07/'> julio 2021 </option>
<option value='https://www.boltxe.eus/2021/06/'> junio 2021 </option>
<option value='https://www.boltxe.eus/2021/05/'> mayo 2021 </option>
<option value='https://www.boltxe.eus/2021/04/'> abril 2021 </option>
<option value='https://www.boltxe.eus/2021/03/'> marzo 2021 </option>
<option value='https://www.boltxe.eus/2021/02/'> febrero 2021 </option>
<option value='https://www.boltxe.eus/2021/01/'> enero 2021 </option>
<option value='https://www.boltxe.eus/2020/12/'> diciembre 2020 </option>
<option value='https://www.boltxe.eus/2020/11/'> noviembre 2020 </option>
<option value='https://www.boltxe.eus/2020/10/'> octubre 2020 </option>
<option value='https://www.boltxe.eus/2020/09/'> septiembre 2020 </option>
<option value='https://www.boltxe.eus/2020/08/'> agosto 2020 </option>
<option value='https://www.boltxe.eus/2020/07/'> julio 2020 </option>
<option value='https://www.boltxe.eus/2020/06/'> junio 2020 </option>
<option value='https://www.boltxe.eus/2020/05/'> mayo 2020 </option>
<option value='https://www.boltxe.eus/2020/04/'> abril 2020 </option>
<option value='https://www.boltxe.eus/2020/03/'> marzo 2020 </option>
<option value='https://www.boltxe.eus/2020/02/'> febrero 2020 </option>
<option value='https://www.boltxe.eus/2020/01/'> enero 2020 </option>
<option value='https://www.boltxe.eus/2019/12/'> diciembre 2019 </option>
<option value='https://www.boltxe.eus/2019/11/'> noviembre 2019 </option>
<option value='https://www.boltxe.eus/2019/10/'> octubre 2019 </option>
<option value='https://www.boltxe.eus/2019/09/'> septiembre 2019 </option>
<option value='https://www.boltxe.eus/2019/08/'> agosto 2019 </option>
<option value='https://www.boltxe.eus/2019/07/'> julio 2019 </option>
<option value='https://www.boltxe.eus/2019/06/'> junio 2019 </option>
<option value='https://www.boltxe.eus/2019/05/'> mayo 2019 </option>
<option value='https://www.boltxe.eus/2019/04/'> abril 2019 </option>
<option value='https://www.boltxe.eus/2019/03/'> marzo 2019 </option>
<option value='https://www.boltxe.eus/2019/02/'> febrero 2019 </option>
<option value='https://www.boltxe.eus/2019/01/'> enero 2019 </option>
<option value='https://www.boltxe.eus/2018/12/'> diciembre 2018 </option>
<option value='https://www.boltxe.eus/2018/11/'> noviembre 2018 </option>
<option value='https://www.boltxe.eus/2018/10/'> octubre 2018 </option>
<option value='https://www.boltxe.eus/2018/09/'> septiembre 2018 </option>
<option value='https://www.boltxe.eus/2018/08/'> agosto 2018 </option>
<option value='https://www.boltxe.eus/2018/07/'> julio 2018 </option>
<option value='https://www.boltxe.eus/2018/06/'> junio 2018 </option>
<option value='https://www.boltxe.eus/2018/05/'> mayo 2018 </option>
<option value='https://www.boltxe.eus/2018/04/'> abril 2018 </option>
<option value='https://www.boltxe.eus/2018/03/'> marzo 2018 </option>
<option value='https://www.boltxe.eus/2018/02/'> febrero 2018 </option>
<option value='https://www.boltxe.eus/2018/01/'> enero 2018 </option>
<option value='https://www.boltxe.eus/2017/12/'> diciembre 2017 </option>
<option value='https://www.boltxe.eus/2017/11/'> noviembre 2017 </option>
<option value='https://www.boltxe.eus/2017/10/'> octubre 2017 </option>
<option value='https://www.boltxe.eus/2017/09/'> septiembre 2017 </option>
<option value='https://www.boltxe.eus/2017/08/'> agosto 2017 </option>
<option value='https://www.boltxe.eus/2017/07/'> julio 2017 </option>
<option value='https://www.boltxe.eus/2017/06/'> junio 2017 </option>
<option value='https://www.boltxe.eus/2017/05/'> mayo 2017 </option>
<option value='https://www.boltxe.eus/2017/04/'> abril 2017 </option>
<option value='https://www.boltxe.eus/2017/03/'> marzo 2017 </option>
<option value='https://www.boltxe.eus/2017/02/'> febrero 2017 </option>
<option value='https://www.boltxe.eus/2017/01/'> enero 2017 </option>
<option value='https://www.boltxe.eus/2016/12/'> diciembre 2016 </option>
<option value='https://www.boltxe.eus/2016/11/'> noviembre 2016 </option>
<option value='https://www.boltxe.eus/2016/10/'> octubre 2016 </option>
<option value='https://www.boltxe.eus/2016/09/'> septiembre 2016 </option>
<option value='https://www.boltxe.eus/2016/08/'> agosto 2016 </option>
<option value='https://www.boltxe.eus/2016/07/'> julio 2016 </option>
<option value='https://www.boltxe.eus/2016/06/'> junio 2016 </option>
<option value='https://www.boltxe.eus/2016/05/'> mayo 2016 </option>
<option value='https://www.boltxe.eus/2016/04/'> abril 2016 </option>
<option value='https://www.boltxe.eus/2016/03/'> marzo 2016 </option>
<option value='https://www.boltxe.eus/2016/02/'> febrero 2016 </option>
<option value='https://www.boltxe.eus/2016/01/'> enero 2016 </option>
<option value='https://www.boltxe.eus/2015/12/'> diciembre 2015 </option>
<option value='https://www.boltxe.eus/2015/11/'> noviembre 2015 </option>
<option value='https://www.boltxe.eus/2015/10/'> octubre 2015 </option>
<option value='https://www.boltxe.eus/2015/09/'> septiembre 2015 </option>
<option value='https://www.boltxe.eus/2015/08/'> agosto 2015 </option>
<option value='https://www.boltxe.eus/2015/07/'> julio 2015 </option>
<option value='https://www.boltxe.eus/2015/06/'> junio 2015 </option>
<option value='https://www.boltxe.eus/2015/05/'> mayo 2015 </option>
<option value='https://www.boltxe.eus/2015/04/'> abril 2015 </option>
<option value='https://www.boltxe.eus/2015/03/'> marzo 2015 </option>
<option value='https://www.boltxe.eus/2015/02/'> febrero 2015 </option>
<option value='https://www.boltxe.eus/2015/01/'> enero 2015 </option>
<option value='https://www.boltxe.eus/2014/12/'> diciembre 2014 </option>
<option value='https://www.boltxe.eus/2014/11/'> noviembre 2014 </option>
<option value='https://www.boltxe.eus/2014/10/'> octubre 2014 </option>
<option value='https://www.boltxe.eus/2014/09/'> septiembre 2014 </option>
<option value='https://www.boltxe.eus/2014/08/'> agosto 2014 </option>
<option value='https://www.boltxe.eus/2014/07/'> julio 2014 </option>
<option value='https://www.boltxe.eus/2014/06/'> junio 2014 </option>
<option value='https://www.boltxe.eus/2014/05/'> mayo 2014 </option>
<option value='https://www.boltxe.eus/2014/04/'> abril 2014 </option>
<option value='https://www.boltxe.eus/2014/03/'> marzo 2014 </option>
<option value='https://www.boltxe.eus/2014/02/'> febrero 2014 </option>
<option value='https://www.boltxe.eus/2014/01/'> enero 2014 </option>
<option value='https://www.boltxe.eus/2013/10/'> octubre 2013 </option>
<option value='https://www.boltxe.eus/2013/08/'> agosto 2013 </option>
<option value='https://www.boltxe.eus/2013/06/'> junio 2013 </option>
<option value='https://www.boltxe.eus/2013/05/'> mayo 2013 </option>
<option value='https://www.boltxe.eus/2013/04/'> abril 2013 </option>
<option value='https://www.boltxe.eus/2013/02/'> febrero 2013 </option>
<option value='https://www.boltxe.eus/2013/01/'> enero 2013 </option>
<option value='https://www.boltxe.eus/2012/12/'> diciembre 2012 </option>
<option value='https://www.boltxe.eus/2012/11/'> noviembre 2012 </option>
<option value='https://www.boltxe.eus/2012/10/'> octubre 2012 </option>
<option value='https://www.boltxe.eus/2012/09/'> septiembre 2012 </option>
<option value='https://www.boltxe.eus/2012/08/'> agosto 2012 </option>
<option value='https://www.boltxe.eus/2012/07/'> julio 2012 </option>
<option value='https://www.boltxe.eus/2012/06/'> junio 2012 </option>
<option value='https://www.boltxe.eus/2012/05/'> mayo 2012 </option>
<option value='https://www.boltxe.eus/2012/04/'> abril 2012 </option>
<option value='https://www.boltxe.eus/2012/03/'> marzo 2012 </option>
<option value='https://www.boltxe.eus/2012/02/'> febrero 2012 </option>
<option value='https://www.boltxe.eus/2012/01/'> enero 2012 </option>
<option value='https://www.boltxe.eus/2011/12/'> diciembre 2011 </option>
<option value='https://www.boltxe.eus/2011/11/'> noviembre 2011 </option>
<option value='https://www.boltxe.eus/2011/10/'> octubre 2011 </option>
<option value='https://www.boltxe.eus/2011/09/'> septiembre 2011 </option>
<option value='https://www.boltxe.eus/2011/08/'> agosto 2011 </option>
<option value='https://www.boltxe.eus/2011/07/'> julio 2011 </option>
<option value='https://www.boltxe.eus/2011/06/'> junio 2011 </option>
<option value='https://www.boltxe.eus/2011/05/'> mayo 2011 </option>
<option value='https://www.boltxe.eus/2011/04/'> abril 2011 </option>
<option value='https://www.boltxe.eus/2011/03/'> marzo 2011 </option>
<option value='https://www.boltxe.eus/2011/02/'> febrero 2011 </option>
<option value='https://www.boltxe.eus/2011/01/'> enero 2011 </option>
<option value='https://www.boltxe.eus/2010/12/'> diciembre 2010 </option>
<option value='https://www.boltxe.eus/2010/11/'> noviembre 2010 </option>
<option value='https://www.boltxe.eus/2010/10/'> octubre 2010 </option>
<option value='https://www.boltxe.eus/2010/09/'> septiembre 2010 </option>
<option value='https://www.boltxe.eus/2010/08/'> agosto 2010 </option>
<option value='https://www.boltxe.eus/2010/07/'> julio 2010 </option>
<option value='https://www.boltxe.eus/2010/06/'> junio 2010 </option>
<option value='https://www.boltxe.eus/2010/05/'> mayo 2010 </option>
<option value='https://www.boltxe.eus/2010/04/'> abril 2010 </option>
<option value='https://www.boltxe.eus/2010/03/'> marzo 2010 </option>
<option value='https://www.boltxe.eus/2010/02/'> febrero 2010 </option>
<option value='https://www.boltxe.eus/2010/01/'> enero 2010 </option>
<option value='https://www.boltxe.eus/2009/12/'> diciembre 2009 </option>
<option value='https://www.boltxe.eus/2009/11/'> noviembre 2009 </option>
<option value='https://www.boltxe.eus/2009/10/'> octubre 2009 </option>
<option value='https://www.boltxe.eus/2009/09/'> septiembre 2009 </option>
<option value='https://www.boltxe.eus/1963/05/'> mayo 1963 </option>
<option value='https://www.boltxe.eus/1957/11/'> noviembre 1957 </option>
<option value='https://www.boltxe.eus/1957/10/'> octubre 1957 </option>
<option value='https://www.boltxe.eus/1957/03/'> marzo 1957 </option>
<option value='https://www.boltxe.eus/1957/02/'> febrero 1957 </option>
<option value='https://www.boltxe.eus/1955/01/'> enero 1955 </option>
<option value='https://www.boltxe.eus/1954/09/'> septiembre 1954 </option>
<option value='https://www.boltxe.eus/1950/06/'> junio 1950 </option>
<option value='https://www.boltxe.eus/1949/09/'> septiembre 1949 </option>
<option value='https://www.boltxe.eus/1949/01/'> enero 1949 </option>
<option value='https://www.boltxe.eus/1945/06/'> junio 1945 </option>
<option value='https://www.boltxe.eus/1943/11/'> noviembre 1943 </option>
<option value='https://www.boltxe.eus/1942/02/'> febrero 1942 </option>
<option value='https://www.boltxe.eus/1940/12/'> diciembre 1940 </option>
<option value='https://www.boltxe.eus/1940/01/'> enero 1940 </option>
<option value='https://www.boltxe.eus/1939/12/'> diciembre 1939 </option>
<option value='https://www.boltxe.eus/1939/05/'> mayo 1939 </option>
<option value='https://www.boltxe.eus/1938/10/'> octubre 1938 </option>
<option value='https://www.boltxe.eus/1938/05/'> mayo 1938 </option>
<option value='https://www.boltxe.eus/1937/08/'> agosto 1937 </option>
<option value='https://www.boltxe.eus/1937/07/'> julio 1937 </option>
<option value='https://www.boltxe.eus/1937/05/'> mayo 1937 </option>
<option value='https://www.boltxe.eus/1936/12/'> diciembre 1936 </option>
<option value='https://www.boltxe.eus/1935/12/'> diciembre 1935 </option>
<option value='https://www.boltxe.eus/1934/09/'> septiembre 1934 </option>
<option value='https://www.boltxe.eus/1934/01/'> enero 1934 </option>
<option value='https://www.boltxe.eus/1933/10/'> octubre 1933 </option>
<option value='https://www.boltxe.eus/1933/08/'> agosto 1933 </option>
<option value='https://www.boltxe.eus/1932/03/'> marzo 1932 </option>
<option value='https://www.boltxe.eus/1930/05/'> mayo 1930 </option>
<option value='https://www.boltxe.eus/1930/03/'> marzo 1930 </option>
<option value='https://www.boltxe.eus/1930/01/'> enero 1930 </option>
<option value='https://www.boltxe.eus/1929/12/'> diciembre 1929 </option>
<option value='https://www.boltxe.eus/1928/11/'> noviembre 1928 </option>
<option value='https://www.boltxe.eus/1928/10/'> octubre 1928 </option>
<option value='https://www.boltxe.eus/1927/11/'> noviembre 1927 </option>
<option value='https://www.boltxe.eus/1927/03/'> marzo 1927 </option>
<option value='https://www.boltxe.eus/1926/03/'> marzo 1926 </option>
<option value='https://www.boltxe.eus/1921/03/'> marzo 1921 </option>
<option value='https://www.boltxe.eus/1917/03/'> marzo 1917 </option>
<option value='https://www.boltxe.eus/1911/03/'> marzo 1911 </option>
<option value='https://www.boltxe.eus/1870/04/'> abril 1870 </option>
<option value='https://www.boltxe.eus/1867/12/'> diciembre 1867 </option>
<option value='https://www.boltxe.eus/1850/05/'> mayo 1850 </option>
</select>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-3cead334" data-id="3cead334" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1b78ee1b elementor-widget elementor-widget-heading" data-id="1b78ee1b" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Denda</h2> </div>
</div>
<div class="elementor-element elementor-element-5f5b1c4c elementor-align-left elementor-mobile-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="5f5b1c4c" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<span class="elementor-icon-list-icon">
<i class="fa fa-book" aria-hidden="true"></i>
</span>
<span class="elementor-icon-list-text">Liburuak / Libros</span>
</li>
<li class="elementor-icon-list-item">
<span class="elementor-icon-list-icon">
<i class="fa fa-shopping-bag" aria-hidden="true"></i>
</span>
<span class="elementor-icon-list-text">Bestelakoak /otros</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-77ba5d57" data-id="77ba5d57" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-a479190 elementor-widget elementor-widget-image" data-id="a479190" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img src="https://www.boltxe.eus/wp-content/uploads/2016/06/igitaia_mailua-1.svg" class="attachment-medium size-medium" alt="" /> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-7bdb5e elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="7bdb5e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2eb79068" data-id="2eb79068" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6b5d8d62 elementor-widget elementor-widget-heading" data-id="6b5d8d62" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default">2018 (copyleft) Boltxe Kolektiboa</h3> </div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-52ae7ebb" data-id="52ae7ebb" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1f722a40 elementor-widget elementor-widget-heading" data-id="1f722a40" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default">Made with ❤ by Elementor</h3> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-b149a44 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b149a44" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c2b8e91" data-id="c2b8e91" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<script>
                jQuery(function($){

                    
                                    });
            </script>
<div id="fb-root"></div>
<div id="betterdocs-ia" class="betterdocs-right"></div><div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div> <div class="w3eden">
<div id="wpdm-popup-link" class="modal fade">
<div class="modal-dialog" style="width: 750px">
<div class="modal-content">
<div class="modal-header">
<h4 class="modal-title"></h4>
</div>
<div class="modal-body" id='wpdm-modal-body'>
<p class="wpdm-placeholder">
[ Placeholder content for popup link ]
<a href="https://www.wpdownloadmanager.com/">WordPress Download Manager - Best Download Management Plugin</a>
</p>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-danger" data-dismiss="modal">Close</button>
</div>
</div>
</div>
</div>
</div>
<script language="JavaScript">
            <!--
            jQuery(function () {
                jQuery('.wpdm-popup-link').click(function (e) {
                    e.preventDefault();
                    jQuery('#wpdm-popup-link .modal-title').html(jQuery(this).data('title'));
                    jQuery('#wpdm-modal-body').html('<i class="icon"><img align="left" style="margin-top: -1px" src="https://www.boltxe.eus/wp-content/plugins/download-manager/assets/images/loading-new.gif" /></i>&nbsp;Please Wait...');
                    jQuery('#wpdm-popup-link').modal('show');
                    jQuery.post(this.href,{mode:'popup'}, function (res) {
                        jQuery('#wpdm-modal-body').html(res);
                    });
                    return false;
                });
            });
            //-->
        </script>
<style type="text/css">
            #wpdm-modal-body img {
                max-width: 100% !important;
            }
            .wpdm-placeholder{
                display: none;
            }
        </style>
<style type="text/css">
                @media screen and (max-width: 640px) {
                    #wpfront-scroll-top-container {
                        visibility: hidden;
                    }
                }
            </style>
<style type="text/css">
                @media screen and (max-device-width: 640px) {
                    #wpfront-scroll-top-container {
                        visibility: hidden;
                    }
                }
            </style>
<div id="wpfront-scroll-top-container">
<img src="https://www.boltxe.eus/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" /> </div>
<script type="text/javascript">
            function wpfront_scroll_top_init() {
                if (typeof wpfront_scroll_top === "function" && typeof jQuery !== "undefined") {
                    wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});
                } else {
                    setTimeout(wpfront_scroll_top_init, 100);
                }
            }
            wpfront_scroll_top_init();
        </script>

<noscript>
				<img
					height="1"
					width="1"
					style="display:none"
					alt="fbpx"
					src="https://www.facebook.com/tr?id=286499465774410&ev=PageView&noscript=1"
				/>
			</noscript>

<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<link rel='stylesheet' id='modal-css' href='https://www.boltxe.eus/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.4.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/jquery/jquery.form.min.js?ver=4.3.0' id='jquery-form-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/vendor/react.min.js?ver=16.13.1' id='react-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.13.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/escape-html.min.js?ver=dcba9e40e8782c7d5883426934834b3e' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/element.min.js?ver=43a121e875f299c637e1115581bee905' id='wp-element-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/wp-util.min.js?ver=5.8.1' id='wp-util-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_ES', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"j \\d\\e F \\d\\e Y H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-10-26 15:26:11+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/deprecated.min.js?ver=932d8bb37da8bbb396a7a3f754345e08' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/dom.min.js?ver=a82fdb54a6baeb86aa639117061bf119' id='wp-dom-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/is-shallow-equal.min.js?ver=9b8d91804cfb3ef5b14e6ef816664072' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-10-26 15:26:11+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Backtick":["Acento grave"],"Period":["Punto"],"Comma":["Coma"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/keycodes.min.js?ver=0b881ee2324067c223d746a87ae4ddda' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/priority-queue.min.js?ver=b2e76fb9887a285b5eff38763f2ac2fc' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/compose.min.js?ver=35754587ca81a116927d3de1017f4fa0' id='wp-compose-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/date.min.js?ver=061439ac4325ef057b8f9c142c82a823' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"es_ES","months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s desde ahora","past":"hace %s"}},"formats":{"time":"g:i a","date":"F j, Y","datetime":"j \\d\\e F \\d\\e Y H:i","datetimeAbbreviated":"j M Y H:i"},"timezone":{"offset":1,"string":"Europe\/Madrid","abbr":"CET"}} );
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/primitives.min.js?ver=fedf57cf6da174d1eca2875b8b730af3' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/redux-routine.min.js?ver=fd5f93d1f8206c65d1891cf1f898211e' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/data.min.js?ver=a9e98fe3ad76884fe7909ba8348395b7' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/rich-text.min.js?ver=10cd4e4656806fb1a6884c84213af69c' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/warning.min.js?ver=3e70e9d62208deeee510b84df4dec7f1' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/components.min.js?ver=413e179f8a99bd28091ba5cc6f72c9f3' id='wp-components-js'></script>
<script type='text/javascript' id='betterdocs-instant-answer-js-extra'>
/* <![CDATA[ */
var betterdocs = {"CHAT":{"label":"Ask","subtitle":"Stuck with something? Send us a message.","subtitle_two":"Generally, we reply within 24-48 hours."},"ANSWER":{"label":"Answer","subtitle":"Instant Answer"},"URL":"https:\/\/www.boltxe.eus?rest_route=\/wp\/v2\/docs","SEARCH":{"SEARCH_URL":"https:\/\/www.boltxe.eus?rest_route=\/wp\/v2\/docs","SEARCH_PLACEHOLDER":"Search...","OOPS":"Opps...","NOT_FOUND":"We couldn\u2019t find any articles that match your search. Try searching for a\n        new term."},"FEEDBACK":{"DISPLAY":true,"SUCCESS":"Thanks for your feedback","TEXT":"How did you feel?","URL":"https:\/\/www.boltxe.eus?rest_route=\/betterdocs\/feedback"},"RESPONSE":{"title":"Thanks for the feedback"},"ASKFORM":{"NAME":"Name","EMAIL":"Email Address","SUBJECT":"Subject","TEXTAREA":"How can we help?","ATTACHMENT":"Only supports .jpg, .png, .jpeg, .gif files","SENDING":"Sending","SEND":"Send"},"ASK_URL":"https:\/\/www.boltxe.eus?rest_route=\/betterdocs\/ask","THANKS":{"title":"Thanks","text":"Your Message Has Been Sent Successfully"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/betterdocs-pro/public/modules/instant-answer.js?ver=1.4.0' id='betterdocs-instant-answer-js'></script>
<script type='text/javascript' id='betterdocs-pro-js-extra'>
/* <![CDATA[ */
var betterdocs = {"FEEDBACK":{"DISPLAY":true,"TEXT":"How did you feel?","SUCCESS":"Thanks for your feedback","URL":"https:\/\/www.boltxe.eus?rest_route=\/betterdocs\/feedback"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/betterdocs-pro/public/js/betterdocs-pro-public.js?ver=1.4.0' id='betterdocs-pro-js'></script>
<script type='text/javascript' id='bp-nouveau-js-extra'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"https:\/\/www.boltxe.eus\/wp-admin\/admin-ajax.php","confirm":"\u00bfEst\u00e1s seguro?","show_x_comments":"Mostrar todos los %d comentarios","unsaved_changes":"Tu perfil tiene cambios no guardados. Si abandonas esta p\u00e1gina, los cambios se perder\u00e1n. ","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","4":"xprofile","7":"settings","8":"notifications"},"nonces":{"activity":"e90eaac2ac","members":"54e249da6c","xprofile":"0135b3329d","settings":"01edf6e3e2","notifications":"bb70418ed0"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=9.1.1' id='bp-nouveau-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.10.5' id='cffscripts-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/epic-split-post/assets/js/owl-carousel2/owl.carousel.min.js?ver=1.0.4' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/epic-split-post/assets/js/jquery.split.js?ver=1.0.4' id='epic-split-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.8.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.boltxe.eus\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.8.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.8.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.8.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_40cdb883b87086496918319ad9e9f844","fragment_name":"wc_fragments_40cdb883b87086496918319ad9e9f844","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.8.0' id='wc-cart-fragments-js'></script>
<script type="text/javascript" src="https://www.boltxe.eus/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.7.08086" id="wpfront-scroll-top-js" async="async" defer="defer"></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.2' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='add_linkoncopy-js-extra'>
/* <![CDATA[ */
var astx_add_link_copied_text = {"readmore":"Testu osoa \/ Texto completo:","addlinktosite":"","addsitename":"","breaks":"2","cleartext":"","reloption":"na","replaced_text":"","target":"","usesitenameaslink":"1","usetitle":"","sitename":"Boltxe","siteurl":"https:\/\/www.boltxe.eus","frontpage":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/add-link-to-copied-text/assets/add_link.js?ver=5.8.1' id='add_linkoncopy-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.23' id='modal-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/event-post/js/ol.js?ver=1625643964' id='openlayers-js'></script>
<script type='text/javascript' id='event-post-js-extra'>
/* <![CDATA[ */
var eventpost_params = {"imgpath":"https:\/\/www.boltxe.eus\/wp-content\/plugins\/event-post\/img\/","maptiles":{"default@osm.org":{"name":"Open Street Map","id":"default@osm.org","urls":["https:\/\/a.tile.openstreetmap.org\/{z}\/{x}\/{y}.png","https:\/\/b.tile.openstreetmap.org\/{z}\/{x}\/{y}.png","https:\/\/c.tile.openstreetmap.org\/{z}\/{x}\/{y}.png"],"attribution":"&copy; <a href=\"\/copyright\">OpenStreetMap<\/a>."},"OpenCycleMap":{"name":"Open Cycle Map","id":"OpenCycleMap","urls":["http:\/\/a.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png","http:\/\/b.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png","http:\/\/c.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png"],"api_param":"apikey","attribution":"&copy; <a href=\"\/copyright\">OpenStreetMap<\/a>. Tiles courtesy of <a href=\"http:\/\/www.thunderforest.com\/\" target=\"_blank\">Andy Allan<\/a>"},"hot":{"name":"Humanitarian","id":"hot","urls":["https:\/\/tile-a.openstreetmap.fr\/hot\/{z}\/{x}\/{y}.png","https:\/\/tile-b.openstreetmap.fr\/hot\/{z}\/{x}\/{y}.png","https:\/\/tile-c.openstreetmap.fr\/hot\/{z}\/{x}\/{y}.png"],"attribution":"&copy; <a href=\"\/copyright\">OpenStreetMap<\/a>."},"mapquest":{"name":"Map Quest","id":"mapquest","urls":["http:\/\/otile1.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png","http:\/\/otile2.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png","http:\/\/otile3.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png"],"attribution":""},"osmfr":{"name":"OSM-fr","id":"osmfr","urls":["https:\/\/a.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png","https:\/\/b.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png","https:\/\/c.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png"],"attribution":"&copy; <a href=\"\/copyright\">OpenStreetMap<\/a>."},"etalab":{"name":"Etalab","id":"etalab","urls":["https:\/\/openmaptiles.geo.data.gouv.fr\/data\/france-vector\/{z}\/{x}\/{y}.pbf","https:\/\/b.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png","https:\/\/c.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png"],"attribution":"&copy; <a href=\"\/copyright\">OpenStreetMap<\/a>."},"2u":{"name":"2u","id":"2u","urls":["http:\/\/a.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png","http:\/\/b.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png","http:\/\/c.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png"],"attribution":"&copy; <a href=\"\/copyright\">OpenStreetMap<\/a>."},"satelite":{"name":"Satelite","id":"satelite","urls":["http:\/\/otile1-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg","http:\/\/otile2-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg","http:\/\/otile3-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg"],"attribution":""},"toner":{"name":"Toner by Stamen","id":"toner","urls":["http:\/\/a.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png","http:\/\/b.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png","http:\/\/c.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png"],"attribution":"Map tiles by <a href=\"http:\/\/stamen.com\">Stamen Design<\/a>, under <a href=\"http:\/\/creativecommons.org\/licenses\/by\/3.0\">CC BY 3.0<\/a>. Data by <a href=\"http:\/\/openstreetmap.org\">OpenStreetMap<\/a>, under <a href=\"http:\/\/www.openstreetmap.org\/copyright\">ODbL<\/a>."},"positron":{"name":"Positron","id":"positron","urls":["http:\/\/a.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}.png","http:\/\/b.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}.png","http:\/\/b.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}.png"],"urls_retina":["http:\/\/a.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}@2x.png","http:\/\/b.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}@2x.png","http:\/\/b.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}@2x.png"],"attribution":"&copy; <a href=\"http:\/\/www.openstreetmap.org\/copyright\">OpenStreetMap<\/a> contributors, &copy; <a href=\"https:\/\/carto.com\/attributions\">CARTO<\/a>"},"darkmatter":{"name":"Dark matter","id":"darkmatter","urls":[" http:\/\/a.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}.png"," http:\/\/b.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}.png"," http:\/\/c.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}.png"],"urls_retina":[" http:\/\/a.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}@2x.png"," http:\/\/b.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}@2x.png"," http:\/\/c.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}@2x.png"],"attribution":"&copy; <a href=\"http:\/\/www.openstreetmap.org\/copyright\">OpenStreetMap<\/a> contributors, &copy; <a href=\"https:\/\/carto.com\/attributions\">CARTO<\/a>"}},"defaulttile":"default@osm.org","zoom":"12","ajaxurl":"https:\/\/www.boltxe.eus\/wp-admin\/admin-ajax.php","map_interactions":{"DragRotate":"Girar Arrastando","DoubleClickZoom":"Doble Click Zoom","DragPan":"Arrastrar para Mover ","PinchRotate":"Pinza giratoria","PinchZoom":"Pinza zoom","KeyboardPan":"Mover con Teclado","KeyboardZoom":"Zoom con Teclado","MouseWheelZoom":"Zoom con Rueda de Rat\u00f3n","DragZoom":"Zoom arrastrando"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/event-post/js/event-post.min.js?ver=1625643964' id='event-post-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.4.2' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.6' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.6' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.boltxe.eus\/wp-admin\/admin-ajax.php","nonce":"4ec236376f","urls":{"assets":"https:\/\/www.boltxe.eus\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.boltxe.eus\/wp-json\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"menu_cart":{"cart_page_url":"https:\/\/www.boltxe.eus\/cart\/","checkout_page_url":"https:\/\/www.boltxe.eus\/checkout\/"},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.boltxe.eus\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.4.2' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.4.6' id='share-link-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.6","is_static":false,"experimentalFeatures":{"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true},"urls":{"assets":"https:\/\/www.boltxe.eus\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":192714,"title":"El%20chantaje%20de%20los%20fondos%20europeos%20en%20el%20tr%C3%A1gala%20de%20la%20reforma%20laboral%20-%20Boltxe","excerpt":"","featuredImage":"https:\/\/www.boltxe.eus\/wp-content\/uploads\/2021\/11\/El-chantaje-de-los-fondos-europeos-en-el-tragala-de.jpg"}};
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.4.6' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.4.2' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.4.6' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.4.2' id='e-sticky-js'></script>
<progress class="readingProgressbar" data-height="7" data-position="bottom" data-custom-position="" data-foreground="#636363" data-background="" value="0"></progress>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6aaa91f996a505f7","token":"5b1f8ff93d29485bb74ea1da0e45c751","version":"2021.10.0","si":100}'></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6aaa91f97f6b05f7","token":"5b1f8ff93d29485bb74ea1da0e45c751","version":"2021.10.0","si":100}'></script>
</body>
</html>
