<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/hBKjbq1HYOzzl7LvZktInFfAo0M.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<script>
            var wpdm_site_url = 'https://www.boltxe.eus/';
            var wpdm_home_url = 'https://www.boltxe.eus/';
            var ajax_url = 'https://www.boltxe.eus/wp-admin/admin-ajax.php';
            var ajaxurl = 'https://www.boltxe.eus/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://www.boltxe.eus/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
<title>Chile. «ACAB» en 3 tiempos - Boltxe</title>
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Boltxe &raquo; Feed" href="https://www.boltxe.eus/feed/" />
<link rel="alternate" type="application/rss+xml" title="Boltxe &raquo; Feed de los comentarios" href="https://www.boltxe.eus/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Boltxe &raquo; Comentario Chi­le. «ACAB» en 3&nbsp;tiem­pos del feed" href="https://www.boltxe.eus/2020/10/18/chile-acab-en-3-tiempos/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.boltxe.eus\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.boltxe.eus/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='my-custom-block-frontend-css-css' href='https://www.boltxe.eus/wp-content/plugins/wpdm-gutenberg-blocks/build/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-member-block-css' href='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css' href='https://www.boltxe.eus/wp-content/plugins/woo-gutenberg-products-block/build/vendors-style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://www.boltxe.eus/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css' href='https://www.boltxe.eus/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css' href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css' href='https://www.boltxe.eus/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css' href='https://www.boltxe.eus/wp-content/plugins/download-manager/assets/css/front.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='betterdocs-el-edit-css' href='https://www.boltxe.eus/wp-content/plugins/betterdocs/admin/assets/css/betterdocs-el-edit.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='betterdocs-css' href='https://www.boltxe.eus/wp-content/plugins/betterdocs/public/css/betterdocs-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='simplebar-css' href='https://www.boltxe.eus/wp-content/plugins/betterdocs/public/css/simplebar.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='betterdocs-instant-answer-css' href='https://www.boltxe.eus/wp-content/plugins/betterdocs-pro/public/modules/instant-answer.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='betterdocs-pro-css' href='https://www.boltxe.eus/wp-content/plugins/betterdocs-pro/public/css/betterdocs-pro-public.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.boltxe.eus/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-nouveau-css' href='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-templates/bp-nouveau/css/buddypress.min.css?ver=6.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='cff-css' href='https://www.boltxe.eus/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=3.10.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css' href='https://www.boltxe.eus/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.min.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://www.boltxe.eus/wp-content/plugins/epic-split-post/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='epic-slit-css' href='https://www.boltxe.eus/wp-content/plugins/epic-split-post/assets/css/split-post.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='event-post-css' href='https://www.boltxe.eus/wp-content/plugins/event-post/css/event-post.css?ver=1593159750' type='text/css' media='all' />
<link rel='stylesheet' id='openlayers-css' href='https://www.boltxe.eus/wp-content/plugins/event-post/css/openlayers.css?ver=1593159750' type='text/css' media='all' />
<link rel='stylesheet' id='dhnf-style-css' href='https://www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rp-public-styles-css' href='https://www.boltxe.eus/wp-content/plugins/reading-progress-bar/public/css/rp-public.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-note-frontend-style-css' href='https://www.boltxe.eus/wp-content/plugins/simple-note/css/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://www.boltxe.eus/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.boltxe.eus/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.6.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://www.boltxe.eus/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.6.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://www.boltxe.eus/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-button-templates-css' href='https://www.boltxe.eus/wp-content/plugins/wpdm-button-templates/buttons.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css' href='https://www.boltxe.eus/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css' href='https://www.boltxe.eus/wp-content/themes/hello-elementor/style.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css' href='https://www.boltxe.eus/wp-content/themes/hello-elementor/theme.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-109820-css' href='https://www.boltxe.eus/wp-content/uploads/elementor/css/post-109820.css?ver=1601646113' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://www.boltxe.eus/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://www.boltxe.eus/wp-content/uploads/elementor/css/global.css?ver=1601646113' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-98831-css' href='https://www.boltxe.eus/wp-content/uploads/elementor/css/post-98831.css?ver=1601646113' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-97038-css' href='https://www.boltxe.eus/wp-content/uploads/elementor/css/post-97038.css?ver=1601646114' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-97342-css' href='https://www.boltxe.eus/wp-content/uploads/elementor/css/post-97342.css?ver=1601646114' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-autosuggest-css' href='https://www.boltxe.eus/wp-content/plugins/elasticpress/dist/css/autosuggest-styles.min.css?ver=3.4.3' type='text/css' media='all' />
<style id='wp-typography-custom-inline-css' type='text/css'>
sup, sub{font-size: 75%;line-height: 100%}sup{vertical-align: 60%}sub{vertical-align: -10%}.amp{font-family: Baskerville, "Goudy Old Style", Palatino, "Book Antiqua", "Warnock Pro", serif;font-size: 1.1em;font-style: italic;font-weight: normal;line-height: 1em}.caps{font-size: 90%}.dquo{margin-left: -0.4em}.quo{margin-left: -0.2em}.pull-single{margin-left: -0.15em}.push-single{margin-right: 0.15em}.pull-double{margin-left: -0.38em}.push-double{margin-right: 0.38em}
</style>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COswald%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='tooltip-css' href='https://www.boltxe.eus/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/css/tooltip.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/download-manager/assets/bootstrap/js/popper.min.js?ver=5.5.1' id='wpdm-poper-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=5.5.1' id='wpdm-front-bootstrap-js'></script>
<script type='text/javascript' id='frontjs-js-extra'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/www.boltxe.eus\/","site":"https:\/\/www.boltxe.eus\/","ajax":"https:\/\/www.boltxe.eus\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"bsversion":"","spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/download-manager/assets/js/front.js?ver=5.1.20' id='frontjs-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=6.3.0' id='bp-widget-members-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=6.3.0' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=6.3.0' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=6.3.0' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' id='tooltip-js-js-extra'>
/* <![CDATA[ */
var cmtt_data = {"tooltip":{"clickable":0,"top":3,"left":23,"endalpha":95,"borderStyle":"none","borderWidth":"0px","borderColor":"#000","fontSize":"13px","padding":"2px 12px 3px 7px","borderRadius":"6px"},"ajaxurl":"https:\/\/www.boltxe.eus\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/js/tooltip.js?ver=5.5.1' id='tooltip-js-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/reading-progress-bar/public/js/rp-public.js?ver=5.5.1' id='rp-public-scripts-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.5.1' id='wp_automatic_gallery-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.0.11' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' id='ai-js-js-extra'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/www.boltxe.eus\/wp-admin\/admin-ajax.php","security":"8b11ce8059"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/advanced-iframe/js/ai.js?ver=761387' id='ai-js-js'></script>
<link rel="https://api.w.org/" href="https://www.boltxe.eus/wp-json/" /><link rel="alternate" type="application/json" href="https://www.boltxe.eus/wp-json/wp/v2/posts/142773" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.boltxe.eus/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.boltxe.eus/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Pen­sa­mien­to crí­ti­co. Frei Bet­to: “Cuba pue­de dar un ejem­plo al mun­do de sobe­ra­nía ali­men­ta­ria y&nbsp;edu­ca­ción nutri­cio­nal”' href='https://www.boltxe.eus/2020/10/18/pensamiento-critico-frei-betto-cuba-puede-dar-un-ejemplo-al-mundo-de-soberania-alimentaria-y-educacion-nutricional/' />
<meta name="generator" content="WordPress 5.5.1" />
<meta name="generator" content="WooCommerce 4.6.0" />
<link rel='shortlink' href='https://www.boltxe.eus/?p=142773' />
<link rel="alternate" type="application/json+oembed" href="https://www.boltxe.eus/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boltxe.eus%2F2020%2F10%2F18%2Fchile-acab-en-3-tiempos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.boltxe.eus/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boltxe.eus%2F2020%2F10%2F18%2Fchile-acab-en-3-tiempos%2F&#038;format=xml" />
<style type="text/css">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</style>
<script>
		jQuery(document).ready(function() {
			var masonryGrid = jQuery(".betterdocs-categories-wrap.layout-masonry");
			var columnPerGrid = jQuery(".betterdocs-categories-wrap.layout-masonry").attr('data-column');
			var masonryItem = jQuery(".betterdocs-categories-wrap.layout-masonry .docs-single-cat-wrap");
			var doc_page_column_space = 15;
			var total_margin = columnPerGrid * doc_page_column_space;
			if (masonryGrid.length) {
				masonryItem.css("width", "calc((100% - "+total_margin+"px) / "+parseInt(columnPerGrid)+")");
				masonryGrid.masonry({
					itemSelector: ".docs-single-cat-wrap",
					percentPosition: true,
					gutter: doc_page_column_space
				});
			}
		});
	</script>
<style type="text/css">
		
		.docs-cat-list-2-items .docs-cat-title {
			font-size: 18px;
		}
		.betterdocs-category-box.pro-layout-3 .docs-single-cat-wrap img,
		.docs-cat-list-2-box img {
						height: 60px;
						width: auto;
			margin-bottom: 0px !important;
		}
				.betterdocs-article-reactions .betterdocs-article-reactions-heading h5 {
			color: #566e8b;
		}
		.betterdocs-article-reaction-links li a:hover svg {
			fill: #00b88a;
		}
	</style>
<script type="text/javascript">var ajaxurl = 'https://www.boltxe.eus/wp-admin/admin-ajax.php';</script>

<script type="text/javascript">
var cffsiteurl = "https://www.boltxe.eus/wp-content/plugins";
var cffajaxurl = "https://www.boltxe.eus/wp-admin/admin-ajax.php";
var cffmetatrans = "false";

var cfflinkhashtags = "false";
</script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.boltxe.eus");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a89443f6-9845-4983-84bd-b99e33301f0d';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Mila esker harpidetzeagatik / Gracias por suscribirte";
oneSignal_options['welcomeNotification']['url'] = "https://boltxe.eus";
oneSignal_options['path'] = "https://www.boltxe.eus/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0c2e8ce9-0832-4305-9baa-f4eee2871a0e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Jakinarazpenak blokeatu dituzu / Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Mila esker harpidetzeagatik / Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ez dituzu jakinarazpen gehiagorik jasoko / No recibirás más notificiaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'HARPIDETU / SUSCRIBETE';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
				!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
					n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
					document,'script','https://connect.facebook.net/en_US/fbevents.js');
			</script>

<script type="text/javascript">

				fbq('init', '286499465774410', {}, {
    "agent": "woocommerce-4.6.0-2.0.5"
});

				fbq( 'track', 'PageView', {
    "source": "woocommerce",
    "version": "4.6.0",
    "pluginVersion": "2.0.5"
} );

				document.addEventListener( 'DOMContentLoaded', function() {
					jQuery && jQuery( function( $ ) {
						// insert placeholder for events injected when a product is added to the cart through AJAX
						$( document.body ).append( '<div class=\"wc-facebook-pixel-event-placeholder\"></div>' );
					} );
				}, false );

			</script>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.boltxe.eus/2020/10/18/chile-acab-en-3-tiempos/amp/"><link rel="icon" href="https://www.boltxe.eus/wp-content/uploads/2016/03/cropped-cropped-BOLTXEdatos-01_1-32x32-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.boltxe.eus/wp-content/uploads/2016/03/cropped-cropped-BOLTXEdatos-01_1-32x32-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.boltxe.eus/wp-content/uploads/2016/03/cropped-cropped-BOLTXEdatos-01_1-32x32-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.boltxe.eus/wp-content/uploads/2016/03/cropped-cropped-BOLTXEdatos-01_1-32x32-1-1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_pagenav_1 .page_number.active, .jeg_pagenav_1 .page_number.active:hover, .jeg_pagenav_3 .page_number:hover { border-color : #dd9933; } .jeg_splitpost_4 .page_nav, .jeg_splitpost_5 .page_nav, .jeg_pagenav_1 .page_number.active, .jeg_pagenav_1 .page_number.active:hover { background : #dd9933; } .jeg_splitpost_4 .page_nav, .jeg_splitpost_5 .page_nav, .jeg_pagenav_1 .page_number.active, .jeg_pagenav_1 .page_number.active:hover, .jeg_pagenav_3 .page_number:hover { color : ; } </style><meta name="generator" content="WordPress Download Manager 5.1.20" />
<link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet">
<style>
            .w3eden .fetfont,
            .w3eden .btn,
            .w3eden .btn.wpdm-front h3.title,
            .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
            .w3eden #xfilelist .panel-heading,
            .w3eden .wpdm-frontend-tabs a,
            .w3eden .alert:before,
            .w3eden .panel .panel-heading,
            .w3eden .discount-msg,
            .w3eden .panel.dashboard-panel h3,
            .w3eden #wpdm-dashboard-sidebar .list-group-item,
            .w3eden #package-description .wp-switch-editor,
            .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
            .w3eden .wpdm_cart thead th,
            .w3eden #csp .list-group-item,
            .w3eden .modal-title {
                font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                text-transform: uppercase;
                font-weight: 700;
            }
            .w3eden #csp .list-group-item {
                text-transform: unset;
            }


        </style>
<style>
        /* WPDM Link Template Styles */audio{
  display: none;
}

.file-ico {
    width:20px;
    height:20px;
}

.panel.panel-default{
    display: flex;
    flex: auto;
    flex-wrap: nowrap;
    justify-content: space-between;
}

.w3eden .table td{
    padding: 0;
}
    .well.c2a3 .btn {
        padding: 11px 30px;
        font-size: 11pt;
    }

    .well.c2a3 .media-body {
        font-size: 11pt;
    }

    .well.c2a3 .wpdm_icon {
        height: 42px;
        width: auto;
    }        </style>
<style>

            :root {
                --color-primary: #bcbcbc;
                --color-primary-rgb: 188, 188, 188;
                --color-primary-hover: #772121;
                --color-primary-active: #ffd449;
                --color-secondary: #6c757d;
                --color-secondary-rgb: 108, 117, 125;
                --color-secondary-hover: #6c757d;
                --color-secondary-active: #6c757d;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #18ce0f;
                --color-success-active: #18ce0f;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #FFB236;
                --color-warning-rgb: 255, 178, 54;
                --color-warning-hover: #FFB236;
                --color-warning-active: #FFB236;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: "Rubik", -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }

            .wpdm-download-link.btn.btn-primary.btn-sm {
                border-radius: 4px;
            }


        </style>
</head>
<body class="bp-nouveau post-template-default single single-post postid-142773 single-format-standard wp-custom-logo theme-hello-elementor woocommerce-no-js elementor-default elementor-kit-109820 elementor-page-97342 no-js">
<div data-elementor-type="header" data-elementor-id="98831" class="elementor elementor-98831 elementor-bc-flex-widget elementor-location-header" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<header class="elementor-section elementor-top-section elementor-element elementor-element-3c9ccc49 elementor-section-content-middle elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3c9ccc49" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-54693d9f" data-id="54693d9f" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-7090bfd3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7090bfd3" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-46699e8e" data-id="46699e8e" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-b2a0cd8 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="b2a0cd8" data-element_type="widget" data-widget_type="theme-site-logo.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.boltxe.eus">
<img width="300" height="86" src="https://www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380-300x86.png" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380-300x86.png 300w, https://www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380-250x71.png 250w, https://www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png 525w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-2b3947fe" data-id="2b3947fe" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-30cb4138 elementor-widget elementor-widget-image" data-id="30cb4138" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img width="1" height="1" src="https://www.boltxe.eus/wp-content/uploads/2019/01/oier-1-1.png" class="attachment-medium size-medium" alt="" loading="lazy" /> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4f8a7026" data-id="4f8a7026" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-bcfb5b6 elementor-nav-menu__align-right elementor-nav-menu__text-align-center elementor-nav-menu--indicator-chevron elementor-nav-menu--dropdown-mobile elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="bcfb5b6" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-grow"><ul id="menu-1-bcfb5b6" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-98282"><a href="https://www.boltxe.eus/category/berriak/" class="elementor-item">Berriak</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98283"><a href="https://www.boltxe.eus/category/berriak/agiriak/" class="elementor-sub-item">Agi­riak</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98284"><a href="https://www.boltxe.eus/category/iritzia/" class="elementor-item">Iritzia</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98285"><a href="https://www.boltxe.eus/category/iritzia/editorialak/" class="elementor-sub-item">Edi­to­ria­lak</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98286"><a href="https://www.boltxe.eus/category/boltxeteka/" class="elementor-item">Boltxe­te­ka</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98288"><a href="https://www.boltxe.eus/category/boltxeteka/egileak/" class="elementor-sub-item">Egi­leak</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98295"><a href="/author/kollontai/" class="elementor-sub-item">Alek­san­dra Mijái­lov­na Kollon­tái</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98296"><a href="/author/andreu-nin" class="elementor-sub-item">Andreu Nin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98294"><a href="/author/carlos-tupac/" class="elementor-sub-item">Car­los Tupac</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98297"><a href="/author/clara-zetkin" class="elementor-sub-item">Cla­ra Zet­kin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98298"><a href="/author/concepcion-cruz-rojo" class="elementor-sub-item">Con­cep­ción Cruz Rojo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98292"><a href="/author/jenny-von-westphalen/" class="elementor-sub-item">Jenny von Westpha­len</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98293"><a href="/author/mao-zedong/" class="elementor-sub-item">Mao Zedong</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98290"><a href="/author/petri-rekabarren/" class="elementor-sub-item">Petri Reka­ba­rren</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98287"><a href="https://www.boltxe.eus/category/boltxeteka/dokumentuak/" class="elementor-sub-item">Doku­men­tuak</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98289"><a href="https://www.boltxe.eus/category/boltxeteka/koadro-eskola/" class="elementor-sub-item">Koa­dro-esko­la</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-98304"><a href="https://www.boltxe.eus/denda-tienda/" class="elementor-item">Den­da /​Tien­da</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98299"><a href="/?product_cat=liburuak-libros" class="elementor-sub-item">Libu­ruak /​Libros</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98300"><a href="/?product_cat=bestelakoak-otros" class="elementor-sub-item">Bes­te­la­koak /​Otros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98305"><a href="https://www.boltxe.eus/my-account/" class="elementor-sub-item">Era­bil­tzai­lea /​Usua­rio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98303"><a href="https://www.boltxe.eus/cart/" class="elementor-sub-item">Sas­kia /​Carri­to</a></li>
</ul>
</li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menú</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-bcfb5b6" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-98282"><a href="https://www.boltxe.eus/category/berriak/" class="elementor-item">Berriak</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98283"><a href="https://www.boltxe.eus/category/berriak/agiriak/" class="elementor-sub-item">Agi­riak</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98284"><a href="https://www.boltxe.eus/category/iritzia/" class="elementor-item">Iritzia</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98285"><a href="https://www.boltxe.eus/category/iritzia/editorialak/" class="elementor-sub-item">Edi­to­ria­lak</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98286"><a href="https://www.boltxe.eus/category/boltxeteka/" class="elementor-item">Boltxe­te­ka</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98288"><a href="https://www.boltxe.eus/category/boltxeteka/egileak/" class="elementor-sub-item">Egi­leak</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98295"><a href="/author/kollontai/" class="elementor-sub-item">Alek­san­dra Mijái­lov­na Kollon­tái</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98296"><a href="/author/andreu-nin" class="elementor-sub-item">Andreu Nin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98294"><a href="/author/carlos-tupac/" class="elementor-sub-item">Car­los Tupac</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98297"><a href="/author/clara-zetkin" class="elementor-sub-item">Cla­ra Zet­kin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98298"><a href="/author/concepcion-cruz-rojo" class="elementor-sub-item">Con­cep­ción Cruz Rojo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98292"><a href="/author/jenny-von-westphalen/" class="elementor-sub-item">Jenny von Westpha­len</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98293"><a href="/author/mao-zedong/" class="elementor-sub-item">Mao Zedong</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98290"><a href="/author/petri-rekabarren/" class="elementor-sub-item">Petri Reka­ba­rren</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98287"><a href="https://www.boltxe.eus/category/boltxeteka/dokumentuak/" class="elementor-sub-item">Doku­men­tuak</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98289"><a href="https://www.boltxe.eus/category/boltxeteka/koadro-eskola/" class="elementor-sub-item">Koa­dro-esko­la</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-98304"><a href="https://www.boltxe.eus/denda-tienda/" class="elementor-item">Den­da /​Tien­da</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98299"><a href="/?product_cat=liburuak-libros" class="elementor-sub-item">Libu­ruak /​Libros</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98300"><a href="/?product_cat=bestelakoak-otros" class="elementor-sub-item">Bes­te­la­koak /​Otros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98305"><a href="https://www.boltxe.eus/my-account/" class="elementor-sub-item">Era­bil­tzai­lea /​Usua­rio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98303"><a href="https://www.boltxe.eus/cart/" class="elementor-sub-item">Sas­kia /​Carri­to</a></li>
</ul>
</li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<section class="elementor-section elementor-top-section elementor-element elementor-element-3dd0b224 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="3dd0b224" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-76aba1a6" data-id="76aba1a6" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3bf1c390 elementor-shape-circle elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="3bf1c390" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-8dd53e7" target="_blank">
<span class="elementor-screen-only">Rss</span>
<i class="fa fa-rss"></i>
</a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-a2a5fdd" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fa fa-facebook"></i>
</a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-d4fb57e" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fa fa-twitter"></i>
</a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-envelope elementor-repeater-item-7fa495e" target="_blank">
<span class="elementor-screen-only">Envelope</span>
<i class="fa fa-envelope"></i>
</a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-google-plus elementor-repeater-item-308659c" target="_blank">
<span class="elementor-screen-only">Google-plus</span>
<i class="fa fa-google-plus"></i>
</a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-wordpress elementor-repeater-item-874a1f2" target="_blank">
<span class="elementor-screen-only">Wordpress</span>
<i class="fa fa-wordpress"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-736f03dc" data-id="736f03dc" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-elementor-type="single" data-elementor-id="97342" class="elementor elementor-97342 elementor-location-single post-142773 post type-post status-publish format-standard has-post-thumbnail hentry category-berriak category-internazionalismoa" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-19b3c7a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="19b3c7a" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7ddfbb4" data-id="7ddfbb4" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-10bdbeb elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="10bdbeb" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.boltxe.eus/wp-content/uploads/2020/10/1603016224_Chile-ACAB-en-3-tiempos.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-title="Chile. «ACAB» en 3 tiempos">
<img src="https://www.boltxe.eus/wp-content/uploads/elementor/thumbs/1603016224_Chile-ACAB-en-3-tiempos-ox3dnfsntzkcxnoeobb23uipmt0pvff4awi64tfwn4.jpg" title="Chi­le. «ACAB» en 3&nbsp;tiem­pos" alt="Chile. «ACAB» en 3 tiempos" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-1e4ae91 elementor-author-box--layout-image-above elementor-author-box--align-center elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--link-no elementor-widget elementor-widget-author-box" data-id="1e4ae91" data-element_type="widget" data-widget_type="author-box.default">
<div class="elementor-widget-container">
<div class="elementor-author-box">
<a href="https://www.boltxe.eus/author/resumen-latinoamericano/" class="elementor-author-box__avatar">
<img src="https://www.boltxe.eus/wp-content/uploads/avatars/106519310/5e5533b97698a-bpfull.jpg" alt="Resumen Latinoamericano">
</a>
<div class="elementor-author-box__text">
<a href="https://www.boltxe.eus/author/resumen-latinoamericano/">
<h4 class="elementor-author-box__name">Resumen Latinoamericano</h4> </a>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-4ef7848 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="4ef7848" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-small">Chi­le. «ACAB» en 3&nbsp;tiem­pos</h1> </div>
</div>
<div class="elementor-element elementor-element-367daf7 elementor-align-center elementor-widget elementor-widget-post-info" data-id="367daf7" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-4e93aca elementor-inline-item" itemprop="author">
<a href="https://www.boltxe.eus/author/resumen-latinoamericano/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-user-circle"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
Resumen Latinoamericano </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-6bd1949 elementor-inline-item" itemprop="datePublished">
<a href="https://www.boltxe.eus/2020/10/18/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
2020-10-18 </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-8a407e4 elementor-inline-item" itemprop="commentCount">
<a href="https://www.boltxe.eus/2020/10/18/chile-acab-en-3-tiempos/#respond">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-comment-dots"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
No Comments </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-9058ec0 elementor-inline-item" itemprop="about">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-tags"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
<span class="elementor-post-info__terms-list">
<a href="https://www.boltxe.eus/category/berriak/" class="elementor-post-info__terms-list-item">Berriak</a>, <a href="https://www.boltxe.eus/category/internazionalismoa/" class="elementor-post-info__terms-list-item">Internazionalismoa</a> </span>
</span>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-e9084da elementor-inline-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-eye"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
[jp_post_view] </span>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-21c9c4b elementor-inline-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-clock"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
Irakurtzeko denbora / Tiempo de lectura: 15 min. </span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-171b4ad elementor-widget elementor-widget-text-editor" data-id="171b4ad" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"></div>
</div>
</div>
<div class="elementor-element elementor-element-726015c elementor-widget elementor-widget-theme-post-content" data-id="726015c" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<p></p>
<div id="content-area">
<div class="post-image">
<img width="600" height="401" src="https://www.boltxe.eus/wp-content/uploads/2020/10/Chile-ACAB-en-3-tiempos.jpg" class="attachment- size- wp-post-image" alt loading="lazy"> </div>
<p></p>
<p>Por Cris­tó­bal San Mar­tín Gon­zá­lez. Resu­men Lati­no­ame­ri­cano, 18 de octu­bre de 2020.</p>
<p><strong>La yuta, los pacos, los perros. Ape­la­ti­vos y&nbsp;adje­ti­vos se mul­ti­pli­can con­for­me nue­vas gene­ra­cio­nes rein­ter­pre­ta­mos el hábi­to del mono­po­lio de la vio­len­cia [1]. A&nbsp;raíz de los even­tos sufri­dos en Chi­le, des­de el 18 de octu­bre de 2019, es nece­sa­rio inha­lar aire –lacri­mó­geno– y&nbsp;man­te­ner la nece­sa­ria com­pos­tu­ra para escri­bir este ensa­yo polí­ti­ca­men­te situa­do, teó­ri­ca­men­te […]</strong></p>
<p>La <em>yuta, </em>los <em>pacos, </em>los <em>perros. </em>Ape­la­ti­vos y&nbsp;adje­ti­vos se mul­ti­pli­can con­for­me nue­vas gene­ra­cio­nes rein­ter­pre­ta­mos el hábi­to del mono­po­lio de la vio­len­cia <a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn1">[1]</a>. A&nbsp;raíz de los even­tos sufri­dos en Chi­le, des­de el 18 de octu­bre de 2019, es nece­sa­rio inha­lar aire –lacri­mó­geno– y&nbsp;man­te­ner la nece­sa­ria com­pos­tu­ra para escri­bir este ensa­yo polí­ti­ca­men­te situa­do, teó­ri­ca­men­te sus­ten­ta­do y&nbsp;empí­ri­ca­men­te sig­ni­fi­ca­ti­vo.</p>
<p>Estos últi­mos ras­gos son tan rele­van­tes como urgen­tes, toda vez que la bur­bu­ja de la aca­de­mia uni­ver­si­ta­ria y&nbsp;sus gre­mios pro­fe­sio­na­les se han dis­tan­cia­do ins­ti­tu­cio­nal­men­te de la coti­dia­ni­dad que afec­ta al común, lle­gan­do inclu­so a&nbsp;legi­ti­mar la tole­ran­cia repre­si­va y&nbsp;el con­trol de las sub­je­ti­vi­da­des <a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn2">[2]</a>.</p>
<p>Al con­tra­rio, bien­ve­ni­dos los suje­tos colec­ti­vos <a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn3">[3]</a>, muje­res y&nbsp;hom­bres mar­gi­na­dos que, sien­do invi­si­bi­li­za­dos, encau­zan pro­ble­má­ti­cas, inco­mo­di­da­des, dolo­res, deman­das y&nbsp;expec­ta­ti­vas de indi­vi­duos his­tó­ri­ca­men­te situa­dos. Más allá de la crí­ti­ca a&nbsp;la fic­ción libe­ral indi­vi­dua­lis­ta hege­mó­ni­ca, nues­tra apues­ta posee efec­tos éti­cos y&nbsp;retó­ri­cos. He aquí la razón de por qué escri­bir en plu­ral de la pri­me­ra per­so­na –Nos.</p>
<p>Con todo, ¿qué nos suce­dió el 18/​O? Algu­nos perio­dis­tas nos impu­sie­ron el voca­blo del “esta­di­llo social” –será el <em>suje­to his­tó­ri­co </em>quien lo deci­da. La reali­dad des­de enton­ces, en tér­mi­nos poli­cia­les, es que en Chi­le vivi­mos la expli­ci­ta­ción del mono­po­lio de la vio­len­cia, una reac­ción sin anes­te­sia que reve­la la bru­ta­li­dad poli­cial como una reali­dad sis­te­má­ti­ca en con­tra nues­tra. Es decir, la res­pues­ta al 18/​O fue un mero sín­to­ma, la gota que reba­só el vaso: la vio­len­cia poli­cial, por ende, exce­de espa­cial y&nbsp;tem­po­ral­men­te al 18 de octu­bre.</p>
<p>En las pró­xi­mas pági­nas, expli­ca­re­mos en tres tiem­pos por qué aca­bar con la poli­cía, tal como la cono­ce­mos en Chi­le. Para ello, alu­di­re­mos a&nbsp;tres pro­ce­sos con­ca­te­na­dos, de lar­go alien­to, los cua­les pue­den cate­go­ri­zar­se de la siguien­te for­ma: (a) la poli­cía corrup­ta, (b) la poli­cía y&nbsp;los DDHH, © la poli­cía y&nbsp;su des­le­gi­ti­ma­ción. Pero antes, una nece­sa­ria acla­ra­ción.</p>
<p><strong>Sobre la vio­len­cia poli­cial</strong></p>
<p>Abun­dan trans­ver­sa­les con­de­nas a&nbsp;la vio­len­cia, como si de un mani­fies­to való­ri­co se tra­ta­ra; intere­san­te, pero insus­tan­cial. Des­de la psi­co­lo­gía edu­ca­cio­nal y&nbsp;social nos agra­da defi­nir a&nbsp;la vio­len­cia como aquel acto deli­be­ra­do en don­de, asi­mé­tri­ca­men­te, se ejer­ce una fuer­za físi­ca –psi­co­ló­gi­ca o&nbsp;social– des­pro­por­cio­na­da con­tra un Otro <a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn4">[4]</a>. La defi­ni­ción no sólo nos es útil, sino que aco­ta el fenó­meno de la bru­ta­li­dad poli­cial a&nbsp;un even­to espe­cí­fi­co: la asi­me­tría que con­ce­de amplio mar­gen de ven­ta­ja a&nbsp;la poli­cía. Podría­mos con­ti­nuar des­me­nu­zan­do la pro­ble­má­ti­ca de la vio­len­cia, por ejem­plo, hallan­do su géne­sis, pero este no es el espa­cio<a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn5">[5]</a>. Raya para la suma: no cual­quier acto es vio­len­to; así mis­mo, reco­men­da­mos no con­fun­dir vio­len­cia con agre­si­vi­dad.</p>
<p>Aho­ra sí, ¿hable­mos de vio­len­cia? Chi­le habi­ta una vas­ta tra­ma his­tó­ri­ca cimen­ta­da al ale­ro de un mode­lo por­ta­liano-guz­ma­niano –sor­pre­sa: Die­go Por­ta­les y&nbsp;Jai­me Guz­mán – , ya que ambos fun­da­men­tan las bases cons­ti­tu­cio­na­les para la con­for­ma­ción ins­ti­tu­cio­nal de una vio­len­cia lega­li­za­da. Por supues­to, guar­dan­do las dife­ren­cias entre la déca­da del trein­ta del siglo XIX y&nbsp;la déca­da de los ochen­ta del siglo XX, es posi­ble hallar nexos gene­ra­cio­na­les entre una cla­se domi­nan­te y&nbsp;el <em>ethos </em>del suje­to his­tó­ri­co sumi­so que atra­vie­sa dos siglos <a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn6">[6]</a>.</p>
<p>¿Ello qué tie­ne de rele­van­te? Lo men­cio­na­mos en la intro­duc­ción: la vio­len­cia poli­cial exce­de espa­cial y&nbsp;tem­po­ral­men­te al 18 de octu­bre, y&nbsp;acu­ña sus ante­ce­den­tes his­tó­ri­cos en un sis­te­má­ti­co rela­to que atra­vie­sa dos­cien­tos años: des­de el ase­si­na­to de Manuel Rodrí­guez has­ta el 18/​O, pasan­do por la ocu­pa­ción de la Arau­ca­nía, la matan­za en la Escue­la San­ta María de Iqui­que y&nbsp;el gol­pe de esta­do de 1973, entre otras <em>glo­rias <a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn7"><strong>[7]</strong></a>.</em></p>
<p>Arri­ba­mos, final­men­te, a&nbsp;la post dic­ta­du­ra –los últi­mos 30 pesos – , y&nbsp;será este el esce­na­rio des­de don­de fun­da­men­ta­re­mos los tres tiem­pos de por qué aca­bar con la poli­cía. No pre­ten­de­mos igno­rar el pasa­do, sino plan­tear una crí­ti­ca y&nbsp;una pro­pues­ta con­tem­po­rá­nea, encar­na­da en nues­tra gene­ra­ción. Aho­ra sí, los tres tiem­pos.</p>
<p><strong>La poli­cía corrup­ta</strong></p>
<p>Nos cria­mos bajo el eslo­gan de que Chi­le se enor­gu­lle­cía de poseer a&nbsp;la poli­cía menos corrup­ta de Lati­noa­mé­ri­ca, que los euro­peos se sor­pren­dían de los <em>cara­bi­nie­ri </em>chi­le­nos y&nbsp;que es vir­tual­men­te impo­si­ble sobor­nar a&nbsp;un poli­cía. Nos cabe la para­do­ja, pues: “que no lo vea­mos no sig­ni­fi­ca que no exis­ta”. La corrup­ción pue­de des­atar­se bajo el <em>cie­lo azu­la­do </em>o&nbsp;bien den­tro de los cuar­te­les.</p>
<p>Con­cer­nien­te a&nbsp;ello, CIPER Chi­le publi­có a&nbsp;ini­cios de 2017 una con­tun­den­te reco­pi­la­ción de archi­vos que arro­jan las más de cua­ren­ta aler­tas a&nbsp;pro­pó­si­to de irre­gu­la­ri­da­des inter­nas entre la poli­cía ver­de <a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn8">[8]</a> –natu­ral­men­te, un mate­rial inad­ver­ti­do por la <em>mass media </em>de la tele­vi­sión – , la cual no se ago­ta entre sus párra­fos, sino que pode­mos des­ho­jar­la has­ta des­cu­brir dece­nas de artícu­los que rela­cio­nan “cara­bi­ne­ros” con “corrup­ción” <a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn9">[9]</a>. Y&nbsp;para que el ami­gui­to libe­ral no nos eche mal de ojo, aquí van los datos que tan­to exci­tan: las adver­ten­cias se acu­mu­la­ron entre 2010 y&nbsp;2017, entre asig­na­cio­nes inde­bi­das, com­pras con sobre­pre­cio, adqui­si­cio­nes ilí­ci­tas, irre­gu­la­res lici­ta­cio­nes, frau­de, millo­na­rias com­pras en TIC (tec­no­lo­gía de infor­ma­ción y&nbsp;comu­ni­ca­ción); la mal­ver­sa­ción ascien­de a&nbsp;ocho mil millo­nes de pesos. Deja­re­mos la polí­ti­ca fic­ción del cálcu­lo a&nbsp;Don Fran­cis­co y&nbsp;su <em>show.</em></p>
<p>Con todo, el infor­me de CIPER aña­de que varios invo­lu­cra­dos con­ti­nua­ron en la ins­ti­tu­ción, mien­tras que otros se reti­ra­ron impu­nes –bene­fi­cios intac­tos – , pese a&nbsp;las lapi­da­rias con­clu­sio­nes de Con­tra­lo­ría y&nbsp;del Minis­te­rio del Inte­rior. La corrup­ción se reali­zó –¿o se rea­li­za aún? –, a&nbsp;gran esca­la.</p>
<p>Con­ven­ga­mos en que algo hue­le mal. Post 18/​O, abun­da­ron inves­ti­ga­cio­nes y&nbsp;opi­nio­nes res­pec­to a&nbsp;cómo refor­mar esta ins­ti­tu­ción. Lucía Dam­mert y&nbsp;Mau­ri­cio Duce levan­tan, vía CIPER <a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn10">[10]</a>, una exhaus­ti­va pro­pues­ta para la refor­ma de Cara­bi­ne­ros, basán­do­se en tres cri­sis: la poli­cía es inefi­caz, posee exce­si­va auto­no­mía, y&nbsp;está des­le­gi­ti­ma­da. Los auto­res diag­nos­ti­can bajo una alar­man­te pre­mi­sa: “Cara­bi­ne­ros no cum­ple sus prin­ci­pa­les fun­cio­nes cons­ti­tu­cio­na­les”. Ello es deli­ca­do, y&nbsp;nóte­se que esbo­za­mos este docu­men­to a&nbsp;cua­ren­ta días del pro­ce­so cons­ti­tu­yen­te y&nbsp;duran­te la sema­na en que Con­tra­lo­ría recién ha toma­do car­tas en el asun­to: for­mu­lan car­gos con­tra sie­te altos man­dos de la ins­ti­tu­ción <a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn11">[11]</a>.</p>
<p>El tópi­co de la poli­cía y&nbsp;la corrup­ción evo­ca dis­cu­sio­nes que van des­de la refor­ma has­ta la refun­da­ción total –los gru­púscu­los que voci­fe­ran “refor­mar”, usual­men­te, nada año­ran cam­biar – ; peor aún, oímos voces que cla­man la “moder­ni­za­ción de las poli­cías”. A&nbsp;pro­pó­si­to de ello, creo que en Lati­noa­mé­ri­ca podría­mos inter­cam­biar las más atro­ces expe­rien­cias que nos ven­die­ron bajo la pro­pa­gan­da de la “moder­ni­za­ción”: así nos metie­ron el neo­li­be­ra­lis­mo y&nbsp;mili­ta­ri­za­ron a&nbsp;las poli­cías.</p>
<p>Para aca­bar con la poli­cía, por tan­to, ni refor­ma ni moder­ni­za­ción bas­tan. Con­tre­ras, Mon­te­ro y&nbsp;Sala­zar lo con­clu­yen en su estu­dio: Cara­bi­ne­ros no es con­tro­la­do exter­na­men­te y, jurí­di­ca­men­te, se adhie­re a&nbsp;un régi­men legal­men­te dife­ren­cia­do<a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn12">[12]</a>. Más atri­bu­cio­nes a&nbsp;una ins­ti­tu­ción inefi­caz y&nbsp;roí­da por la corrup­ción impli­ca­rían una tre­men­da insen­sa­tez.</p>
<p><strong>La poli­cía y&nbsp;los DDHH</strong></p>
<p>Arri­ba­dos a&nbsp;este pun­to, acla­ra­cio­nes pre­vias a&nbsp;una pre­gun­ta que debie­ra estar ya sal­da­da: ¿poseen DDHH las poli­cías y&nbsp;las fuer­zas de orden?, sí, pero aten­ción… debe­mos pre­ci­sar que las vio­la­cio­nes a&nbsp;los DDHH pue­den ser aco­me­ti­das sólo por el Esta­do –en su exten­sión, por sus fuer­zas poli­cia­les – , esto sig­ni­fi­ca que (a) un civil o&nbsp;par­ti­cu­lar no pue­de, lite­ral­men­te, vio­lar los DDHH de un poli­cía, (b) que el encar­ga­do de velar por los dere­chos de los agen­tes poli­cia­les es el mis­mo Esta­do, y © que nin­gún mani­fes­tan­te, even­tual­men­te, per­de­ría sus DDHH come­ta la acción que come­ta <a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn13">[13]</a>. Por favor, no vol­va­mos sobre estos fal­sos dile­mas.</p>
<p>No qui­sié­ra­mos noso­tros revi­sar toda la his­to­ria –muy polí­ti­ca– de Cara­bi­ne­ros en este bre­ve espa­cio, sobre todo con­si­de­ran­do nues­tro obje­ti­vo situa­do a&nbsp;la his­to­ria recien­te, mas es urgen­te reme­mo­rar la géne­sis <em>de fac­to </em>en el ori­gen de esta poli­cía: para echar lec­tu­ra a&nbsp;su nexo con el auto­ri­ta­rio gobierno de Ibá­ñez y&nbsp;su rol polí­ti­co, leer sobre el pro­ta­go­nis­mo de Cara­bi­ne­ros en las cri­sis polí­ti­cas en Chi­le <a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn14">[14]</a>, y&nbsp;así barrer­nos la idea de un cua­dro poli­cial “neu­tro”. El naci­mien­to de esta ins­ti­tu­ción está ínti­ma­men­te liga­do a&nbsp;ideas auto­ri­ta­rias.</p>
<p>¿Posee lo ante­rior con­se­cuen­cias?, cree­mos que sí, y&nbsp;el siglo XX está pla­ga­do de tra­ge­dias. No obs­tan­te, es la rela­ción Cara­bi­ne­ros y&nbsp;DDHH el víncu­lo más deli­ca­do, his­tó­ri­ca­men­te hablan­do. Post 18/​O, un acier­to tele­vi­si­vo –un mila­gro– reve­ló cómo se desa­rro­lla­ban talle­res de DDHH en la ins­ti­tu­ción <a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn15">[15]</a>. En resu­men, un equi­po perio­dís­ti­co acce­dió en febre­ro de 2019 a&nbsp;un taller diri­gi­do por cua­tro exper­tos del INDH, quie­nes dic­tan cáte­dra y&nbsp;recrean situa­cio­nes hipo­té­ti­cas. Sugie­ren, por ejem­plo, la deten­ción de un mani­fes­tan­te en una pro­tes­ta públi­ca, quien es lle­va­do a&nbsp;comi­sa­ría, sien­do obli­ga­do a&nbsp;des­nu­dar­se y&nbsp;rea­li­zar sen­ta­di­llas para saber si guar­da algo en su cuer­po. La pre­gun­ta: ¿se ajus­ta el rela­to a&nbsp;un pro­to­co­lo que res­pe­te los DDHH del dete­ni­do? Nos roba­ron has­ta la capa­ci­dad de asom­bro: de un apro­xi­ma­do de 250 cara­bi­ne­ros –for­ma­ción pre­via– un 54,8% está de acuer­do con el rela­to men­cio­na­do, sugi­rien­do que se ajus­ta a&nbsp;un pro­to­co­lo de DDHH.</p>
<p>Este es el ins­tan­te en don­de el ami­gui­to <em>chu­pa­fu­si­les </em>nos inter­pe­la, argu­men­tan­do que ape­nas la mitad apro­bó el rela­to, una mayo­ría aco­ta­da. Muy cier­to es, ami­gui­to, pero suce­de que (1) este gru­po de mues­tra poseía for­ma­ción pre­via en DDHH, (2) según datos del mis­mo estu­dio sólo 14 mil de 60 mil efec­ti­vos cara­bi­ne­ros se han capa­ci­ta­do en DDHH –cómo será el res­to – , y (3) en mate­ria de DDHH menor cono­ci­mien­to hay entre sub­ofi­cia­les, jus­ta­men­te el esca­la­fón mayo­ri­ta­rio que enfren­ta la pro­tes­ta social.</p>
<p>Tareas pen­dien­tes, inclu­so reco­no­ci­das por la coro­nel Kari­na Soza, de la Direc­ción de DDHH en Cara­bi­ne­ros<a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn16">[16]</a>: tópi­cos de tor­tu­ra, des­apa­ri­cio­nes for­za­das, y&nbsp;temas de memo­ria. Asun­tos de his­to­ria y&nbsp;memo­ria por­que, todo indi­ca, la liga­zón de Cara­bi­ne­ros con el auto­ri­ta­ris­mo recien­te con­ti­núa sien­do grue­sa<a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn17">[17]</a>, una tarea pen­dien­te inclu­so para los gobier­nos de la post dic­ta­du­ra. Con todo, una sín­te­sis de las vio­la­cio­nes a&nbsp;los DDHH, tras el 18/​O, pode­mos hallar­la en los infor­mes de Amnis­tía Inter­na­cio­nal y&nbsp;Human Rights Watch: el indis­cu­ti­ble diag­nós­ti­co que cae como bal­de de agua fría sobre el <em>oasis</em> del “demó­cra­ta” Sebas­tián Piñe­ra es la con­clu­sión uná­ni­me de sis­te­ma­ti­ci­dad de vio­la­cio­nes a&nbsp;los DDHH en Chi­le<a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn18">[18]</a>.</p>
<p>La poli­cía ver­de posee una <em>yaya, </em>su carác­ter mili­ta­ri­za­do. Esto no es nin­gún inven­to. Cual­quier <em>pati­pe­la­do </em>–como nos bau­ti­za­ra la “hono­ra­ble” JVR– pue­de bus­car la Ley Orgá­ni­ca de Cara­bi­ne­ros y&nbsp;leer, tex­tual­men­te, que la ins­ti­tu­ción es “poli­cial téc­ni­ca y&nbsp;de carác­ter mili­tar”<a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn19">[19]</a>. Pen­sa­mos que la dis­po­si­ción legal no es tan gra­ve como el uso –abu­so– que de ella se extrae: con­te­ner la rabia de los mar­gi­na­dos<a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn20">[20]</a>. Así, en las demo­cra­cias con­tem­po­rá­neas asis­ti­mos a&nbsp;una mili­ta­ri­za­ción de las poli­cías, ten­den­cia que reac­cio­na a&nbsp;la mar­gi­na­li­za­ción den­tro de las urbes<a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn21">[21]</a>; en otras pala­bras, ya no se edi­fi­can muros para man­te­ner <em>afue­ra </em>a&nbsp;la bar­ba­rie, sino que se la inser­ta den­tro, en <em>bol­so­nes de pobre­za.</em></p>
<p>Ante el avan­ce de la mili­ta­ri­za­ción poli­cial, ¿qué hace­mos con los DDHH? Clau­dio Fuen­tes hace un lla­ma­do a&nbsp;des­mi­li­ta­ri­zar Cara­bi­ne­ros, basán­do­se en un tene­bro­so diag­nós­ti­co: pri­me­ro, exis­te un pro­ble­ma de nula ges­tión civil en dicha ins­ti­tu­ción; segun­do, su doble jerar­quía dife­ren­cia­da no acep­ta répli­ca entre agen­tes; ter­ce­ro, son Cara­bi­ne­ros quie­nes defi­nen sus pro­pias prio­ri­da­des y&nbsp;estra­te­gias<a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn22">[22]</a>. Esto es deli­ca­do por una razón exter­na y&nbsp;otra inter­na: res­pec­ti­va­men­te, quién con­tro­la a&nbsp;los con­tro­la­do­res y&nbsp;la obje­ción de con­cien­cia. Con­cer­nien­te a&nbsp;esta últi­ma, nos pare­ce gra­cio­so cómo cier­tos gru­púscu­los –como los auto­de­no­mi­na­dos “pro­vi­da”– abu­san de ella, pero la des­car­tan cuan­do un <em>pela­do </em>es obli­ga­do a&nbsp;dis­pa­rar con­tra ciu­da­da­nos des­ar­ma­dos: “sólo seguía órde­nes”, mal argu­men­tan.</p>
<p>En fin, con datos duros sobre la mesa, ¿qué hacer? Para aca­bar con la poli­cía, tres nue­vas medi­das con­cre­tas: (1) edu­car­los sus­tan­ti­va y&nbsp;trans­ver­sal­men­te en dere­chos huma­nos y&nbsp;memo­ria his­tó­ri­ca, (2) des­mi­li­ta­ri­zar­los, y (3) con­trol efec­ti­vo por par­te de los pode­res del Esta­do (no por el gobierno de turno).</p>
<p><strong>La poli­cía y&nbsp;su des­le­gi­ti­ma­ción</strong></p>
<p>Des­co­no­ce­mos si esta temá­ti­ca se tra­du­ce en un fenó­meno mun­dial, pero <em>en Chi­li­to, </em>al menos, el dato es con­tun­den­te: pos­tu­la­cio­nes a&nbsp;Cara­bi­ne­ros des­cien­den un 71%. El Sub­se­cre­ta­rio J. F. Galli se <em>tiró los pelos </em>y&nbsp;decla­ró que harán fal­ta muchos efec­ti­vos para hacer fren­te –¿hacer fren­te a&nbsp;qué?, nos pre­gun­ta­mos – , ante lo cual el gobierno estu­dia una “nue­va carre­ra poli­cial” sin dis­mi­nuir los están­da­res<a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn23">[23]</a>. No sabe­mos qué les ofre­ce­rán a&nbsp;los noví­si­mos pos­tu­lan­tes, pero cier­ta­men­te las pala­bras de Galli resue­nan como ame­na­za cuan­do decla­ra “no habrá segu­ri­dad públi­ca si no hay cara­bi­ne­ros”.</p>
<p>Sea­mos jus­tos, en todo caso, pues el des­cen­so para <em>con­ver­tir­se en yuta </em>bien podría expli­car­se por múl­ti­ples cau­sas, no nece­sa­ria­men­te una repul­sión hacia la ins­ti­tu­ción. Sin embar­go, la cifra no es menor: de for­ma cons­tan­te, las pos­tu­la­cio­nes des­cien­den, año a&nbsp;año, entre un 5% y&nbsp;un 10%, por lo que se dedu­ce que el actual 71% es efec­to direc­to del levan­ta­mien­to de octu­bre pasa­do. Tan­to es así que los actua­les pos­tu­lan­tes repre­sen­tan mera­men­te un 29% del año ante­rior. Los datos yacen en el mis­mo noti­ción.</p>
<p>No es para menos. Duran­te las dos pri­me­ras sema­nas del levan­ta­mien­to se dis­pa­ra­ron 104 mil tiros por esco­pe­tas anti­dis­tur­bios; y&nbsp;si el núme­ro no nos dice nada, sépa­se que duran­te todo el año 2018 se dis­pa­ra­ron 2.500 tiros<a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn24">[24]</a>. Esto lo infor­ma la mis­mí­si­ma ins­ti­tu­ción, y&nbsp;si a&nbsp;ello aña­di­mos la tra­ge­dia de los trau­mas ocu­la­res, obte­ne­mos un tene­bro­so esce­na­rio en don­de el pino­che­tis­mo recal­ci­tran­te pue­de hacer gár­ga­ras de satis­fac­ción.</p>
<p>Siem­pre nos hemos cues­tio­na­do por qué una fami­lia explo­ta­da u&nbsp;opri­mi­da envia­ría a&nbsp;uno de sus miem­bros a&nbsp;engro­sar las filas del ejér­ci­to o&nbsp;la poli­cía. Cues­tio­nar es sen­ci­llo, mas la reali­dad nos dic­ta que aven­tu­rar­se a&nbsp;una carre­ra mili­tar o&nbsp;poli­cial sig­ni­fi­ca una mejo­ra en la cali­dad de vida, segu­ri­dad, salud y&nbsp;pen­sión dig­na. Así, no es sor­pre­si­vo que un grue­so con­tin­gen­te de efec­ti­vos pro­ven­ga de sec­to­res mar­gi­na­dos u&nbsp;opri­mi­dos; lo alar­man­te es que, inclu­so den­tro, las dife­ren­cias estra­ti­fi­ca­das se refle­jan entre esca­la­fo­nes de sub­ofi­cia­les y&nbsp;ofi­cia­les, repro­du­cien­do la domi­na­ción polí­ti­ca. Nos hemos cues­tio­na­do por qué una fami­lia se iden­ti­fi­ca­ría con el gru­po opre­sor, pero la pre­gun­ta debie­ra refor­mu­lar­se: ¿cómo hacer para <em>rena­cio­na­li­zar </em>las fuer­zas de nues­tros jóve­nes a&nbsp;su lugar de ori­gen?<a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn25">[25]</a></p>
<p>Todos sabe­mos, sin embar­go, que exis­te una per­pe­tua, rebel­de y&nbsp;fecun­da ver­tien­te en la des­le­gi­ti­ma­ción que sufre la poli­cía ver­de, un suje­to his­tó­ri­co que nos exce­de como chi­le­nos y&nbsp;no hemos aún men­cio­na­do. Eduar­do Klein lo sin­te­ti­za en su poe­ma <em>Eme</em>, y&nbsp;refie­re al pri­mer mie­do que en Chi­le comien­za con esa letra: Mapu­che<a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn26">[26]</a>.</p>
<p>Alu­dir a “nues­tros” pue­blos ori­gi­na­rios mapu­ches nos evo­ca tan­ta vis­ce­ra­li­dad, que redo­bla­mos esfuer­zos para con­ser­var la com­pos­tu­ra. En la his­to­ria recien­te, el Wall­ma­pu es fatal­men­te aso­cia­do a&nbsp;con­cep­tos como <em>Coman­do Jun­gla, Ope­ra­ción Hura­cán, Camio­ne­ros, Mon­ta­jes, Cami­lo Catri­llan­ca. </em>No nos intere­sa hilar el deta­lle noti­cio­so de cada hito, sino com­pren­der sus con­se­cuen­cias en pers­pec­ti­va: (a) cómo una poli­cía que se supo­ne de exce­len­cia se ve diez­ma­da por la resis­ten­cia mapu­che<a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn27">[27]</a>, (b) cómo cada acción de la ins­ti­tu­ción se tra­du­ce en un auto­sa­bo­ta­je, y © cómo cara­bi­ne­ros se gana el repu­dio nacio­nal –plu­ri­na­cio­nal– a&nbsp;cada ope­ra­ción que aco­me­te en la zona.</p>
<p>Por una par­te, para asi­mi­lar la gue­rra que el <em>huin­ca </em>le ha decla­ra­do al Wall­ma­pu, es nece­sa­rio enten­der cómo fun­cio­nan los agen­tes infil­tra­dos, sus poli­cías encu­bier­tos, el segui­mien­to a&nbsp;ter­ce­ros –sin per­mi­so judi­cial – , el usu­fruc­to de fon­dos reser­va­dos y&nbsp;la ley anti­te­rro­ris­ta<a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn28">[28]</a>. Por otra par­te, para asi­mi­lar el des­ca­la­bro interno que ha sig­ni­fi­ca­do en la ins­ti­tu­ción, es nece­sa­rio com­pren­der: las vio­la­cio­nes a&nbsp;los DDHH en el Wall­ma­pu, la insu­fi­cien­cia de pro­to­co­los, el rol deco­ra­ti­vo del gene­ral Rozas, el fra­ca­so del Coman­do Jun­gla y&nbsp;la Ope­ra­ción Hura­cán, los mon­ta­jes, la sali­da de Villa­lo­bos, el uso de chat para incul­par a&nbsp;ter­ce­ros y&nbsp;el ase­si­na­to de Catri­llan­ca<a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn29">[29]</a>. Nos que­da un des­fal­co total en Cara­bi­ne­ros: la furia inter­na, la caren­cia de lide­raz­go y&nbsp;la inexis­ten­cia de moti­va­ción.</p>
<p>Si noso­tros fué­ra­mos cara­bi­ne­ros –no lo somos, estu­dia­mos– esta­ría­mos muy rabio­sos, y&nbsp;no es para menos. No obs­tan­te, más rabio­sos esta­ría­mos en con­tra de los supe­rio­res y&nbsp;en con­tra de las coa­li­cio­nes gober­nan­tes, sobre todo aque­llas que se sacan la foto de rigor, pero al menor indi­cio de irre­gu­la­ri­dad aban­do­nan el buque y&nbsp;sacri­fi­can al Minis­tro del Inte­rior. Se cua­ja, enton­ces, un males­tar den­tro de la ins­ti­tu­ción; afue­ra, mien­tras tan­to, el vul­go ni siquie­ra los res­pe­ta.</p>
<p>Para aca­bar con la poli­cía, con­clu­yen­do este ter­cer tiem­po, no han sido nece­sa­rias tra­mas ni encru­ci­ja­das popu­la­res. Bas­tó una ins­ti­tu­ción que cava­ra su pro­pia tum­ba, des­le­gi­ti­mán­do­se a&nbsp;par­tir de sus actos y&nbsp;de las con­tra­dic­cio­nes inter­nas a&nbsp;nues­tra socie­dad. A&nbsp;veces, la poli­cía se aca­ba a&nbsp;sí mis­ma.</p>
<p><strong>Refle­xio­nes fina­les</strong></p>
<p>Dos acla­ra­cio­nes que exce­den a&nbsp;la poli­cía. Pri­me­ro, nos hemos diver­ti­do bro­mean­do a&nbsp;pro­pó­si­to de los cole­gas perio­dis­tas; todo ha sido una gene­ra­li­za­ción for­za­da, ya que deben dis­tin­guir­se: hay <em>perio­dis­tas fara­las</em> y&nbsp;Perio­dis­tas. Los pri­me­ros habi­tan la bur­bu­ja de la mass media y&nbsp;devie­nen meros por­ta­vo­ces de “gen­te bien”; los segun­dos, en cam­bio, aún pue­den con­si­de­rar­se legí­ti­mos <em>soca­va­do­res</em> –esos que salen en bol­sas y&nbsp;muer­tos cuan­do tocan los intere­ses de la oli­gar­quía lati­no­ame­ri­ca­na – , una estir­pe en extin­ción<a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn30">[30]</a>.</p>
<p>Segun­do, ema­na en Chi­le –y occi­den­te– una reac­ción<a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn31">[31]</a> ultro­na a&nbsp;las deman­das y&nbsp;expre­sio­nes inor­gá­ni­cas de los mar­gi­na­dos y&nbsp;des­pla­za­dos: por­ta­ron suás­ti­cas, vis­tie­ron sába­nas blan­cas, pro­pi­cia­ron gol­pes de esta­do, ame­na­za­ron a&nbsp;<em>mari­qui­tas</em> en el ter­cer mun­do y, hoy, admi­ran líde­res “polí­ti­ca­men­te inco­rrec­tos” mien­tras enar­bo­lan extra­ñas ban­de­ras de ser­pien­tes liber­ta­rias y&nbsp;supre­ma­cis­tas. No se requie­ren citas ni refe­ren­cias, todos sabe­mos que estos puña­dos poseen nom­bres, ape­lli­dos, par­ti­dos, cana­les en You­Tu­be y&nbsp;pági­nas de shit­pos­ting. Nues­tra labor es urgen­te para las nue­vas gene­ra­cio­nes, toda vez que un ado­les­cen­te pue­de fas­ci­nar­se cómo­da­men­te entre sus “opi­nó­lo­gos” ver­bo­rrei­cos<a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn32">[32]</a>.</p>
<p>Aho­ra sí, ¿cómo aca­bar con la poli­cía? “ACAB en tres tiem­pos” nos ha ser­vi­do de guía diag­nós­ti­ca para suge­rir tres <em>nudos crí­ti­cos</em> –como dicen los pro­fes uni­ver­si­ta­rios– entre cara­bi­ne­ros: su corrup­ción, su ten­sión con los dere­chos huma­nos y&nbsp;su des­le­gi­ti­ma­ción. Res­pec­to al pri­mer tiem­po, ni refor­ma ni moder­ni­za­ción bas­tan, ya que ambas resue­nan a&nbsp;la “ale­gría” que nos ven­die­ron bajo el <em>arcoí­ris; </em>Chi­le debe reto­mar el voca­blo de la refun­da­ción. Res­pec­to al segun­do tiem­po, se requie­re, den­tro, una edu­ca­ción sus­tan­ti­va y&nbsp;trans­ver­sal en memo­ria y&nbsp;dere­chos huma­nos, des­mi­li­ta­ri­za­ción y&nbsp;con­trol efec­ti­vo por par­te de los tres pode­res del Esta­do. Res­pec­to al ter­cer tiem­po, este ha ser­vi­do más como mani­fies­to y&nbsp;des­crip­ción que como tipi­fi­ca­ción de medi­das con­cre­tas.</p>
<p>A un año del levan­ta­mien­to popu­lar inor­gá­ni­co de octu­bre, muchas vici­si­tu­des nos han atra­ve­sa­do: la cri­sis, los toques de que­da, los mili­cos en la calle, la pola­ri­za­ción, la pan­de­mia, la cua­ren­te­na, el ple­bis­ci­to. ¿Dón­de yace el <em>enemi­go pode­ro­so</em>?, para efec­tos de nues­tro ensa­yo, la poli­cía ver­de cons­ti­tu­ye uno de los tan­tos pode­ro­sos enemi­gos –la PDI mere­ce otro sinies­tro docu­men­to – , por su opo­si­ción de cla­se a&nbsp;los intere­ses de nues­tro Suje­to His­tó­ri­co. El males­tar vis­ce­ral es com­pren­si­ble, mas siem­pre es sig­ni­fi­ca­ti­vo notar que muchos de sus efec­ti­vos per­te­ne­cen a&nbsp;nues­tros gru­pos y&nbsp;estra­tos, ¿qué hacer con ellos?<a href="http://carcaj.cl/acab-en-3-tiempos/#_ftn33">[33]</a>. Res­pi­re­mos aire lacri­mó­geno y&nbsp;man­ten­ga­mos la com­pos­tu­ra: tar­de o&nbsp;tem­prano, la pan­de­mia aca­ba­rá –como esta poli­cía– y&nbsp;reple­ta­re­mos las calles nue­va­men­te para abra­zar­nos en Pla­za Dig­ni­dad.</p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref1">[1]</a> <em>Cf. </em>Max Weber, “La polí­ti­ca como voca­ción”, <em>El Polí­ti­co y&nbsp;el Cien­tí­fi­co, </em>Madrid, Alian­za Edi­to­rial, 2012.</p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref2">[2]</a> Véa­se una crí­ti­ca polí­ti­ca a&nbsp;la buro­cra­cia ins­ti­tu­cio­nal, gre­mial y&nbsp;uni­ver­si­ta­ria en Car­los Pérez Soto, “Psi­co­lo­gía y&nbsp;Epis­te­mo­lo­gía”, <em>Sobre la Con­di­ción Social de la Psi­co­lo­gía, </em>San­tia­go, LOM Edi­cio­nes, 2009.</p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref3">[3]</a> No es vago reto­mar el con­cep­to de un <em>Suje­to His­tó­ri­co. </em>Inclu­so pre­vio a&nbsp;los his­to­ria­do­res mar­xis­tas ingle­ses –no estruc­tu­ra­lis­tas– y&nbsp;antes del mis­mí­si­mo Marx, es posi­ble ya ras­trear la idea del <em>folk­geist </em>en el con­tex­to del idea­lis­mo ale­mán. Apos­ta­mos a&nbsp;una recu­pe­ra­ción de este con­cep­to, real y&nbsp;sus­tan­cial.</p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref4">[4]</a> No nega­mos que la vio­len­cia sea un con­cep­to en dispu­ta, pero la cate­go­ría refe­ren­cia­da acla­ra la expe­rien­cia de la bru­ta­li­dad poli­cial: inten­ción, asi­me­tría y&nbsp;fuer­za des­pro­por­cio­na­da. Véan­se los apor­tes de Neva Mili­cic y&nbsp;Ana María Arón, <em>Cli­ma social esco­lar y&nbsp;desa­rro­llo per­so­nal, </em>San­tia­go, Edi­cio­nes UC, 2017, apli­ca­do al con­tex­to edu­ca­cio­nal.&nbsp;</p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref5">[5]</a> En todo caso, para una expli­ca­ción rotun­da­men­te más sus­tan­cial que cual­quier <em>paper </em>inde­xa­do, óiga­se la obra de Por­ta­voz, <em>Dón­de empie­za. </em>Nos pare­ce la apues­ta más con­tun­den­te en hallar el ori­gen de la vio­len­cia.</p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref6">[6]</a> En su afán buro­crá­ti­co, la aca­de­mia nos exi­ge refe­ren­ciar y&nbsp;citar ideas aje­nas. Un aná­li­sis his­tó­ri­co res­pec­to a&nbsp;las con­tra­dic­cio­nes entre cla­ses y&nbsp;pode­res, a&nbsp;lo lar­go de dos siglos, pue­de hallar­se en Julio Pin­to y&nbsp;Gabriel Sala­zar, <em>His­to­ria Con­tem­po­rá­nea de Chi­le, </em>LOM Edi­cio­nes, 2010.</p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref7">[7]</a> Por supues­to, rea­li­za­mos aquí un símil entre las fuer­zas repre­si­vas del ejér­ci­to, las poli­cías, cara­bi­ne­ros y&nbsp;FFAA, a&nbsp;pesar de que nues­tro ensa­yo alu­da explí­ci­ta­men­te a&nbsp;cara­bi­ne­ros.</p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref8">[8]</a> El infor­me com­ple­to pode­mos hallar­lo bajo la auto­ría de Gabrie­la Piza­rro, “Corrup­ción en Cara­bi­ne­ros: las más de 40 aler­tas que nadie qui­so escu­char”, en <em>CIPER Chi­le, </em>San­tia­go, 16 de mar­zo de 2017, extraí­do de <a href="https://www.ciperchile.cl/2017/03/16/corrupcion-en-carabineros-las-mas-de-40-alertas-que-nadie-quiso-escuchar/" rel="nofollow" target="_blank"><img class="extlink-icon" src="https://www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/images/extlink.png"><img class="extlink-icon" src="//www.google.com/s2/favicons?domain=www.ciperchile.cl" style="display: inline-block; padding-right: 4px;">https://​www​.ciper​chi​le​.cl/​2​0​1​7​/​0​3​/​1​6​/​c​o​r​r​u​p​c​i​o​n​-​e​n​-​c​a​r​a​b​i​n​e​r​o​s​-​l​a​s​-​m​a​s​-​d​e​-​4​0​-​a​l​e​r​t​a​s​-​q​u​e​-​n​a​d​i​e​-​q​u​i​s​o​-​e​s​c​u​c​h​ar/</a></p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref9">[9]</a> <em>Paco­ga­te</em> debe la mejor eti­que­ta que titu­la la vario­pin­ta corrup­ción de esta corroí­da poli­cía. Bus­que usted los voca­blos de corrup­ción y&nbsp;cara­bi­ne­ros para hallar un sin­fín de repor­ta­jes, anun­cios, noti­cias y&nbsp;aler­tas.</p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref10">[10]</a> El deta­lla­do docu­men­to exce­de a&nbsp;la coyun­tu­ra de la vio­len­cia poli­cial des­ata a&nbsp;fina­les del año 2019: Lucía Dam­mert y&nbsp;Mau­ri­cio Duce, “Pro­pues­tas para ini­ciar un pro­ce­so de refor­ma a&nbsp;Cara­bi­ne­ros de Chi­le”, en <em>CIPER Chi­le, </em>San­tia­go, 26 de noviem­bre de 2019, extraí­do de <a href="https://www.ciperchile.cl/2019/11/26/propuestas-para-iniciar-un-proceso-de-reforma-a-carabineros-de-chile/" rel="nofollow" target="_blank"><img class="extlink-icon" src="https://www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/images/extlink.png"><img class="extlink-icon" src="//www.google.com/s2/favicons?domain=www.ciperchile.cl" style="display: inline-block; padding-right: 4px;">https://​www​.ciper​chi​le​.cl/​2​0​1​9​/​1​1​/​2​6​/​p​r​o​p​u​e​s​t​a​s​-​p​a​r​a​-​i​n​i​c​i​a​r​-​u​n​-​p​r​o​c​e​s​o​-​d​e​-​r​e​f​o​r​m​a​-​a​-​c​a​r​a​b​i​n​e​r​o​s​-​d​e​-​c​h​i​le/</a></p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref11">[11]</a> Nos que­da seguir ras­tro a&nbsp;esta iné­di­ta deci­sión de Con­tra­lo­ría: Nés­tor Abur­to, “Cara­bi­ne­ros: Con­tra­lo­ría for­mu­la car­gos a&nbsp;7 gene­ra­les del Alto Man­do por esta­lli­do social del 18‑O”, en <em>Bio­bío Chi­le, </em>San­tia­go, 11 de sep­tiem­bre de 2020, extraí­do de <a href="https://www.biobiochile.cl/especial/reportajes/2020/09/11/carabineros-contraloria-formula-cargos-a-7-generales-del-alto-mando-por-estallido-social-del-18-0.shtml" rel="nofollow" target="_blank"><img class="extlink-icon" src="https://www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/images/extlink.png"><img class="extlink-icon" src="//www.google.com/s2/favicons?domain=www.biobiochile.cl" style="display: inline-block; padding-right: 4px;">https://​www​.bio​bio​chi​le​.cl/​e​s​p​e​c​i​a​l​/​r​e​p​o​r​t​a​j​e​s​/​2​0​2​0​/​0​9​/​1​1​/​c​a​r​a​b​i​n​e​r​o​s​-​c​o​n​t​r​a​l​o​r​i​a​-​f​o​r​m​u​l​a​-​c​a​r​g​o​s​-​a​-​7​-​g​e​n​e​r​a​l​e​s​-​d​e​l​-​a​l​t​o​-​m​a​n​d​o​-​p​o​r​-​e​s​t​a​l​l​i​d​o​-​s​o​c​i​a​l​-​d​e​l​-18 – 0.shtml</a></p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref12">[12]</a> Pablo Con­tre­ras, Ricar­do Mon­te­ro y&nbsp;Sebas­tián Sala­zar, “Cara­bi­ne­ros: una ins­ti­tu­ción que (legal­men­te) se man­da sola”, en <em>CIPER Chi­le, </em>San­tia­go, 30 de enero de 2020, extraí­do de <a href="https://www.ciperchile.cl/2020/01/30/carabineros-una-institucion-que-legalmente-se-manda-sola/" rel="nofollow" target="_blank"><img class="extlink-icon" src="https://www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/images/extlink.png"><img class="extlink-icon" src="//www.google.com/s2/favicons?domain=www.ciperchile.cl" style="display: inline-block; padding-right: 4px;">https://​www​.ciper​chi​le​.cl/​2​0​2​0​/​0​1​/​3​0​/​c​a​r​a​b​i​n​e​r​o​s​-​u​n​a​-​i​n​s​t​i​t​u​c​i​o​n​-​q​u​e​-​l​e​g​a​l​m​e​n​t​e​-​s​e​-​m​a​n​d​a​-​s​o​la/</a></p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref13">[13]</a> Lo refe­ren­cia­do posee docu­men­ta­ción a&nbsp;estan­te lleno; no es sobre­in­ter­pre­ta­ción, sino una lite­ra­li­dad. Comen­ce­mos revi­san­do lo bási­co en Bár­ba­ra Barre­ra, “10 pre­gun­tas y&nbsp;res­pues­tas para enten­der qué son los DDHH”, <em>U. Chi­le, </em>San­tia­go, 7&nbsp;de noviem­bre de 2019, extraí­do de <a href="https://www.uchile.cl/noticias/159016/10-preguntas-y-respuestas-para-entender-que-son-los-derechos-humanos" rel="nofollow" target="_blank"><img class="extlink-icon" src="https://www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/images/extlink.png"><img class="extlink-icon" src="//www.google.com/s2/favicons?domain=www.uchile.cl" style="display: inline-block; padding-right: 4px;">https://​www​.uchi​le​.cl/​n​o​t​i​c​i​a​s​/​1​5​9​0​1​6​/​1​0​-​p​r​e​g​u​n​t​a​s​-​y​-​r​e​s​p​u​e​s​t​a​s​-​p​a​r​a​-​e​n​t​e​n​d​e​r​-​q​u​e​-​s​o​n​-​l​o​s​-​d​e​r​e​c​h​o​s​-​h​u​m​a​nos</a></p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref14">[14]</a> Reco­men­da­mos revi­sar el bre­ve, aun­que con­tun­den­te, tra­ba­jo de Danny Mon­sál­vez y&nbsp;Mario Val­dés, “El pro­ta­go­nis­mo de Cara­bi­ne­ros de Chi­le en las cri­sis polí­ti­cas des­de el tér­mino del gobierno de Ibá­ñez del Cam­po al Movi­mien­to del Gene­ral Arios­to Herre­ra”, en <em>Tiem­po y&nbsp;Espa­cio, </em>No. 16, Uni­ver­si­dad del Bio­bío, 2006.</p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref15">[15]</a> Mar­ta Esca­lo­na, “¿Cómo se pre­pa­ran y&nbsp;cuán­to saben? Así es un taller de DDHH en Cara­bi­ne­ros”, en <em>CHVNOTICIAS, </em>San­tia­go, 27 de noviem­bre de 2019, extraí­do de <a href="https://www.chvnoticias.cl/reportajes/como-es-taller-dd-hh-carabineros_20191127/" class="broken_link" rel="nofollow" target="_blank"><img class="extlink-icon" src="https://www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/images/extlink.png"><img class="extlink-icon" src="//www.google.com/s2/favicons?domain=www.chvnoticias.cl" style="display: inline-block; padding-right: 4px;">https://​www​.chv​no​ti​cias​.cl/​r​e​p​o​r​t​a​j​e​s​/​c​o​m​o​-​e​s​-​t​a​l​l​e​r​-​d​d​-​h​h​-​c​a​r​a​b​i​n​e​r​o​s​_​2​0​1​9​1​1​27/</a></p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref16">[16]</a> Sus decla­ra­cio­nes están en el mis­mo acier­to perio­dís­ti­co. Así mis­mo, por su “mayor” baga­je en mate­ria de DDHH es noto­ria su inmi­nen­te apa­ri­ción en pren­sa, toda vez que debe “salir a&nbsp;dar expli­ca­cio­nes”.</p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref17">[17]</a> Dos opi­nio­nes vin­cu­lan a&nbsp;Cara­bi­ne­ros con valo­res anti­de­mo­crá­ti­cos y&nbsp;el pino­che­tis­mo. Una ema­na de Enri­que Villa­nue­va, “Las Fuer­zas Arma­das siguen sien­do pino­che­tis­tas”, en <em>Dia­rio Uni­ver­si­dad de Chi­le, </em>San­tia­go, 24 de julio de 2017, extraí­do de <a href="http://radio.uchile.cl/2017/07/24/las-fuerzas-armadas-siguen-siendo-pinochetistas/" rel="nofollow" target="_blank"><img class="extlink-icon" src="https://www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/images/extlink.png"><img class="extlink-icon" src="//www.google.com/s2/favicons?domain=radio.uchile.cl" style="display: inline-block; padding-right: 4px;">http://​radio​.uchi​le​.cl/​2​0​1​7​/​0​7​/​2​4​/​l​a​s​-​f​u​e​r​z​a​s​-​a​r​m​a​d​a​s​-​s​i​g​u​e​n​-​s​i​e​n​d​o​-​p​i​n​o​c​h​e​t​i​s​t​as/</a> Otra crí­ti­ca sur­ge de Car­los Huneeus, “Cara­bi­ne­ros ha lle­ga­do a&nbsp;un gra­de de auto­no­mía incom­pa­ti­ble con la demo­cra­cia”, en <em>Pala­bra Públi­ca, </em>San­tia­go, 28 de diciem­bre de 2018.</p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref18">[18]</a> Una exhaus­ti­va revi­sión de los infor­mes pode­mos hallar­la en Clau­dio Nash, “La vio­len­cia esta­tal y&nbsp;sus res­pon­sa­bles en los infor­mes sobre dere­chos huma­nos”, en <em>CIPER Chi­le</em>, San­tia­go, 2&nbsp;de diciem­bre de 2019, extraí­do de <a href="https://www.ciperchile.cl/2019/12/02/la-violencia-estatal-y-sus-responsables-en-los-informes-sobre-derechos-humanos/" rel="nofollow" target="_blank"><img class="extlink-icon" src="https://www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/images/extlink.png"><img class="extlink-icon" src="//www.google.com/s2/favicons?domain=www.ciperchile.cl" style="display: inline-block; padding-right: 4px;">https://​www​.ciper​chi​le​.cl/​2​0​1​9​/​1​2​/​0​2​/​l​a​-​v​i​o​l​e​n​c​i​a​-​e​s​t​a​t​a​l​-​y​-​s​u​s​-​r​e​s​p​o​n​s​a​b​l​e​s​-​e​n​-​l​o​s​-​i​n​f​o​r​m​e​s​-​s​o​b​r​e​-​d​e​r​e​c​h​o​s​-​h​u​m​a​n​os/</a></p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref19">[19]</a> Ley No. 18.961, “Ley Orgá­ni­ca Cons­ti­tu­cio­nal de Cara­bi­ne­ros”, en <em>Biblio­te­ca del Con­gre­so Nacio­nal,</em> mar­zo de 1990 (actua­li­za­ción de febre­ro de 2020).</p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref20">[20]</a> Nues­tra hipó­te­sis es que el 18/​O fue un levan­ta­mien­to popu­lar inor­gá­ni­co –caren­te de orga­ni­za­ción– que debie­ra mutar hacia un movi­mien­to orgá­ni­co con explí­ci­tos obje­ti­vos socio­eco­nó­mi­cos y&nbsp;polí­ti­cos.</p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref21">[21]</a> Hay un tex­to fabu­lo­so que revi­sa todo aque­llo que la “triun­fal” socie­dad de libre mer­ca­do ocul­ta bajo la alfom­bra, para­dó­ji­ca­men­te den­tro de las ciu­da­des más exi­to­sas: Loïc Wac­quant, <em>Parias Urba­nos. Mar­gi­na­li­dad en la ciu­dad del mile­nio, </em>Bue­nos Aires, Manan­tial, 2001.</p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref22">[22]</a> Clau­dio Fuen­tes, “Tarea urgen­te: des­mi­li­ta­ri­zar Cara­bi­ne­ros”, en <em>CIPER Chi­le, </em>San­tia­go, 23 de enero de 2019, extraí­do de <a href="https://www.ciperchile.cl/2019/01/23/tarea-urgente-desmilitarizar-carabineros/" rel="nofollow" target="_blank"><img class="extlink-icon" src="https://www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/images/extlink.png"><img class="extlink-icon" src="//www.google.com/s2/favicons?domain=www.ciperchile.cl" style="display: inline-block; padding-right: 4px;">https://​www​.ciper​chi​le​.cl/​2​0​1​9​/​0​1​/​2​3​/​t​a​r​e​a​-​u​r​g​e​n​t​e​-​d​e​s​m​i​l​i​t​a​r​i​z​a​r​-​c​a​r​a​b​i​n​e​r​os/</a></p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref23">[23]</a> La revi­sión deta­lla­da yace en El Mer­cu­rio; aquí hemos reu­ni­do la infor­ma­ción más nota­ble, por­que no posee­mos una sus­crip­ción a&nbsp;ese pas­quín: Emol, “Brus­ca caí­da en las pos­tu­la­cio­nes a&nbsp;la Escue­la de Cara­bi­ne­ros: bajan un 71% lue­go de la cri­sis social”, en <em>El Mer­cu­rio, </em>San­tia­go, 6&nbsp;de sep­tiem­bre de 2020, extraí­do de: <a href="https://www.emol.com/noticias/Nacional/2020/09/06/997154/Brusca-caida-postulaciones-Escuela-Carabineros.html" rel="nofollow" target="_blank"><img class="extlink-icon" src="https://www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/images/extlink.png"><img class="extlink-icon" src="//www.google.com/s2/favicons?domain=www.emol.com" style="display: inline-block; padding-right: 4px;">https://​www​.emol​.com/​n​o​t​i​c​i​a​s​/​N​a​c​i​o​n​a​l​/​2​0​2​0​/​0​9​/​0​6​/​9​9​7​1​5​4​/​B​r​u​s​c​a​-​c​a​i​d​a​-​p​o​s​t​u​l​a​c​i​o​n​e​s​-​E​s​c​u​e​l​a​-​C​a​r​a​b​i​n​e​r​o​s​.​h​tml</a></p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref24">[24]</a> Mau­ri­cio Wei­bel y&nbsp;Matías Jara, “Cara­bi­ne­ros reve­la que dis­pa­ró 104 mil tiros de esco­pe­ta en las pri­me­ras dos sema­nas del esta­lli­do social”, en <em>CIPER Chi­le</em>, San­tia­go, 18 de agos­to de 2020, extraí­do de <a href="https://www.ciperchile.cl/2020/08/18/carabineros-revela-que-disparo-104-mil-tiros-de-escopeta-en-las-primeras-dos-semanas-del-estallido-social/" rel="nofollow" target="_blank"><img class="extlink-icon" src="https://www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/images/extlink.png"><img class="extlink-icon" src="//www.google.com/s2/favicons?domain=www.ciperchile.cl" style="display: inline-block; padding-right: 4px;">https://​www​.ciper​chi​le​.cl/​2​0​2​0​/​0​8​/​1​8​/​c​a​r​a​b​i​n​e​r​o​s​-​r​e​v​e​l​a​-​q​u​e​-​d​i​s​p​a​r​o​-​1​0​4​-​m​i​l​-​t​i​r​o​s​-​d​e​-​e​s​c​o​p​e​t​a​-​e​n​-​l​a​s​-​p​r​i​m​e​r​a​s​-​d​o​s​-​s​e​m​a​n​a​s​-​d​e​l​-​e​s​t​a​l​l​i​d​o​-​s​o​c​i​al/</a>&nbsp;</p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref25">[25]</a> Es inevi­ta­ble recor­dar el caso del rebel­de sol­da­do David Velo­so, quien se negó a&nbsp;par­ti­ci­par del esta­do de emer­gen­cia; lue­go de ser dete­ni­do, fue dado de baja y&nbsp;hoy resi­de en su comu­ni­dad. Tarea pen­dien­te para noso­tros, pues aquí hay cier­ta soli­da­ri­dad de cla­se dig­na de ser ana­li­za­da: Clau­dio Sil­va, “Ejér­ci­to deter­mi­nó baja del sol­da­do David Velo­so que se nega­ra a&nbsp;par­ti­ci­par del esta­do de emer­gen­cia”, en <em>ADN, </em>San­tia­go, 12 de noviem­bre de 2019, extraí­do de <a href="https://www.adnradio.cl/nacional/2019/11/12/ejercito-determino-baja-del-soldado-david-veloso-que-se-negara-a-participar-del-estado-de-emergencia-3978082.html" rel="nofollow" target="_blank"><img class="extlink-icon" src="https://www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/images/extlink.png"><img class="extlink-icon" src="//www.google.com/s2/favicons?domain=www.adnradio.cl" style="display: inline-block; padding-right: 4px;">https://​www​.adn​ra​dio​.cl/​n​a​c​i​o​n​a​l​/​2​0​1​9​/​1​1​/​1​2​/​e​j​e​r​c​i​t​o​-​d​e​t​e​r​m​i​n​o​-​b​a​j​a​-​d​e​l​-​s​o​l​d​a​d​o​-​d​a​v​i​d​-​v​e​l​o​s​o​-​q​u​e​-​s​e​-​n​e​g​a​r​a​-​a​-​p​a​r​t​i​c​i​p​a​r​-​d​e​l​-​e​s​t​a​d​o​-​d​e​-​e​m​e​r​g​e​n​c​i​a​-​3​9​7​8​0​8​2​.​h​tml</a></p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref26">[26]</a> Eduar­do Klein, “Eme”, en <em>Nue­va Anto­lo­gía, </em>Tal­ca, Pue­blo­cul­to, 2017.</p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref27">[27]</a> Nota men­tal: por favor, nun­ca más lla­mar­los “arau­ca­nos”.</p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref28">[28]</a> Véan­se sie­te infor­mes reser­va­dos, en Nico­lás Sepúl­ve­da, “Infor­mes reser­va­dos de Cara­bi­ne­ros: así se infil­tran los agen­tes encu­bier­tos en la zona mapu­che”, en <em>CIPER Chi­le, </em>San­tia­go, 8&nbsp;de agos­to de 2019, extraí­do de <a href="https://www.ciperchile.cl/2019/08/08/informes-reservados-de-carabineros-asi-se-infiltran-los-agentes-encubiertos-en-la-zona-mapuche/" rel="nofollow" target="_blank"><img class="extlink-icon" src="https://www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/images/extlink.png"><img class="extlink-icon" src="//www.google.com/s2/favicons?domain=www.ciperchile.cl" style="display: inline-block; padding-right: 4px;">https://​www​.ciper​chi​le​.cl/​2​0​1​9​/​0​8​/​0​8​/​i​n​f​o​r​m​e​s​-​r​e​s​e​r​v​a​d​o​s​-​d​e​-​c​a​r​a​b​i​n​e​r​o​s​-​a​s​i​-​s​e​-​i​n​f​i​l​t​r​a​n​-​l​o​s​-​a​g​e​n​t​e​s​-​e​n​c​u​b​i​e​r​t​o​s​-​e​n​-​l​a​-​z​o​n​a​-​m​a​p​u​c​he/</a></p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref29">[29]</a> Un diag­nós­ti­co robus­to de lo men­cio­na­do pode­mos hallar­lo en Móni­ca Gon­zá­lez, “Furia des­ata­da en Cara­bi­ne­ros: fue­ra de con­trol y&nbsp;sin pilo­to”, en <em>CIPER Chi­le, </em>San­tia­go, 12 de noviem­bre de 2019, extraí­do de <a href="https://www.ciperchile.cl/2019/11/12/furia-desatada-en-carabineros-fuera-de-control-y-sin-piloto/" rel="nofollow" target="_blank"><img class="extlink-icon" src="https://www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/images/extlink.png"><img class="extlink-icon" src="//www.google.com/s2/favicons?domain=www.ciperchile.cl" style="display: inline-block; padding-right: 4px;">https://​www​.ciper​chi​le​.cl/​2​0​1​9​/​1​1​/​1​2​/​f​u​r​i​a​-​d​e​s​a​t​a​d​a​-​e​n​-​c​a​r​a​b​i​n​e​r​o​s​-​f​u​e​r​a​-​d​e​-​c​o​n​t​r​o​l​-​y​-​s​i​n​-​p​i​l​o​to/</a></p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref30">[30]</a> Cual­quier pro­fe­sio­nal com­pro­me­ti­do en las cien­cias socia­les y&nbsp;las huma­ni­da­des debie­ra sope­sar­se epis­te­mo­ló­gi­ca, éti­ca y&nbsp;polí­ti­ca­men­te en Car­los Pérez Soto, <em>Sobre un con­cep­to his­tó­ri­co de cien­cia. De la epis­te­mo­lo­gía actual a&nbsp;la dia­léc­ti­ca, </em>San­tia­go, LOM Edi­cio­nes, 2008.</p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref31">[31]</a> No con­fun­dir con el con­ser­va­du­ris­mo. Este es, por defi­ni­ción, anti­rre­vo­lu­cio­na­rio, sin dis­po­si­ción a&nbsp;los cam­bios apre­su­ra­dos; los reac­cio­na­rios, en cam­bio, abu­san de la retó­ri­ca revo­lu­cio­na­ria y&nbsp;tie­nen por obje­ti­vo “vol­ver” a&nbsp;un esta­do ante­rior, recu­pe­rar, res­tau­rar, res­ta­ble­cer.</p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref32">[32]</a> Este no es el espa­cio para expla­yar­nos, pero gran par­te de la impron­ta en estos gru­pos se basa en el vita­lis­mo de pen­sa­do­res y&nbsp;lite­ra­tos como Nietz­sche, una filo­so­fía que pro­mue­ve “el deseo por el deseo”, esto es, luchar por luchar, y&nbsp;lue­go des­pre­ciar al Otro. Oja­lá tuvié­ra­mos más espa­cios para des­ple­gar esta adver­ten­cia.</p>
<p><a href="http://carcaj.cl/acab-en-3-tiempos/#_ftnref33">[33]</a> Nóte­se que ni siquie­ra desa­rro­lla­mos aquí el ver­gon­zo­so actuar, par­cial, de esta poli­cía ante mani­fes­ta­cio­nes acae­ci­das “de Pla­za Dig­ni­dad hacia arri­ba”.</p>
<p>Fuen­tes: Car​caj​.cl /​/​Rebe­lión</p>
</div>
<p><a href="https://www.resumenlatinoamericano.org/2020/10/18/chile-acab-en-3-tiempos/" rel="nofollow" target="_blank"><img class="extlink-icon" src="https://www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/images/extlink.png"><img class="extlink-icon" src="//www.google.com/s2/favicons?domain=www.resumenlatinoamericano.org" style="display: inline-block; padding-right: 4px;">Itu­rria /​Fuen­te </a></p>
</div>
</div>
<div class="elementor-element elementor-element-62e6e3c elementor-widget elementor-widget-heading" data-id="62e6e3c" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">Artikulua gustoko al duzu? / ¿Te ha gustado este artículo?</h4> </div>
</div>
<div class="elementor-element elementor-element-b4de9f4 elementor-grid-2 elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="b4de9f4" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on facebook</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Share on Facebook </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on twitter</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Share on Twitter </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-554c750 elementor-author-box--link-yes elementor-author-box--layout-image-left elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="554c750" data-element_type="widget" data-widget_type="author-box.default">
<div class="elementor-widget-container">
<div class="elementor-author-box">
<div class="elementor-author-box__avatar">
<img src="https://www.boltxe.eus/wp-content/uploads/avatars/106519310/5e5533b97698a-bpfull.jpg" alt="Resumen Latinoamericano">
</div>
<div class="elementor-author-box__text">
<div>
<h4 class="elementor-author-box__name">Resumen Latinoamericano</h4> </div>
<div class="elementor-author-box__bio">
</div>
<a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://www.boltxe.eus/author/resumen-latinoamericano/">
Artikulo guztiak / Todos los artículos </a>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-e269e80 elementor-widget elementor-widget-post-comments" data-id="e269e80" data-element_type="widget" data-widget_type="post-comments.theme_comments">
<div class="elementor-widget-container">
<section id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h2 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/18/chile-acab-en-3-tiempos/#respond" style="display:none;">Cancelar la respuesta</a></small></h2><form action="https://www.boltxe.eus/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='142773' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="440a9d8017" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="167" /></p></form> </div>
</section>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-elementor-type="footer" data-elementor-id="97038" class="elementor elementor-97038 elementor-bc-flex-widget elementor-location-footer" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-df74c6d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="df74c6d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-32ae532e" data-id="32ae532e" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4159c1aa elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="4159c1aa" data-element_type="widget" data-widget_type="theme-site-logo.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.boltxe.eus">
<img width="525" height="150" src="https://www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png 525w, https://www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380-300x86.png 300w, https://www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380-250x71.png 250w" sizes="(max-width: 525px) 100vw, 525px" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-baf30bc elementor-widget elementor-widget-text-editor" data-id="baf30bc" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p>Independentzia eta komunismoa</p></div>
</div>
</div>
<div class="elementor-element elementor-element-ce1f8f8 elementor-shape-circle elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="ce1f8f8" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-8dd53e7" target="_blank">
<span class="elementor-screen-only">Rss</span>
<i class="fa fa-rss"></i>
</a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-a2a5fdd" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fa fa-facebook"></i>
</a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-d4fb57e" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fa fa-twitter"></i>
</a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-envelope elementor-repeater-item-7fa495e" target="_blank">
<span class="elementor-screen-only">Envelope</span>
<i class="fa fa-envelope"></i>
</a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-google-plus elementor-repeater-item-308659c" target="_blank">
<span class="elementor-screen-only">Google-plus</span>
<i class="fa fa-google-plus"></i>
</a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-wordpress elementor-repeater-item-874a1f2" target="_blank">
<span class="elementor-screen-only">Wordpress</span>
<i class="fa fa-wordpress"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-497710b3" data-id="497710b3" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6b5e23c elementor-widget elementor-widget-heading" data-id="6b5e23c" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Artxiboa</h2> </div>
</div>
<div class="elementor-element elementor-element-64762a7 elementor-widget elementor-widget-wp-widget-annual_archive_widget" data-id="64762a7" data-element_type="widget" data-widget_type="wp-widget-annual_archive_widget.default">
<div class="elementor-widget-container">
<h5> </h5> <select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Hautatu data / Elige la fecha</option> <option value='https://www.boltxe.eus/2020/10/'> octubre 2020 </option>
<option value='https://www.boltxe.eus/2020/09/'> septiembre 2020 </option>
<option value='https://www.boltxe.eus/2020/08/'> agosto 2020 </option>
<option value='https://www.boltxe.eus/2020/07/'> julio 2020 </option>
<option value='https://www.boltxe.eus/2020/06/'> junio 2020 </option>
<option value='https://www.boltxe.eus/2020/05/'> mayo 2020 </option>
<option value='https://www.boltxe.eus/2020/04/'> abril 2020 </option>
<option value='https://www.boltxe.eus/2020/03/'> marzo 2020 </option>
<option value='https://www.boltxe.eus/2020/02/'> febrero 2020 </option>
<option value='https://www.boltxe.eus/2020/01/'> enero 2020 </option>
<option value='https://www.boltxe.eus/2019/12/'> diciembre 2019 </option>
<option value='https://www.boltxe.eus/2019/11/'> noviembre 2019 </option>
<option value='https://www.boltxe.eus/2019/10/'> octubre 2019 </option>
<option value='https://www.boltxe.eus/2019/09/'> septiembre 2019 </option>
<option value='https://www.boltxe.eus/2019/08/'> agosto 2019 </option>
<option value='https://www.boltxe.eus/2019/07/'> julio 2019 </option>
<option value='https://www.boltxe.eus/2019/06/'> junio 2019 </option>
<option value='https://www.boltxe.eus/2019/05/'> mayo 2019 </option>
<option value='https://www.boltxe.eus/2019/04/'> abril 2019 </option>
<option value='https://www.boltxe.eus/2019/03/'> marzo 2019 </option>
<option value='https://www.boltxe.eus/2019/02/'> febrero 2019 </option>
<option value='https://www.boltxe.eus/2019/01/'> enero 2019 </option>
<option value='https://www.boltxe.eus/2018/12/'> diciembre 2018 </option>
<option value='https://www.boltxe.eus/2018/11/'> noviembre 2018 </option>
<option value='https://www.boltxe.eus/2018/10/'> octubre 2018 </option>
<option value='https://www.boltxe.eus/2018/09/'> septiembre 2018 </option>
<option value='https://www.boltxe.eus/2018/08/'> agosto 2018 </option>
<option value='https://www.boltxe.eus/2018/07/'> julio 2018 </option>
<option value='https://www.boltxe.eus/2018/06/'> junio 2018 </option>
<option value='https://www.boltxe.eus/2018/05/'> mayo 2018 </option>
<option value='https://www.boltxe.eus/2018/04/'> abril 2018 </option>
<option value='https://www.boltxe.eus/2018/03/'> marzo 2018 </option>
<option value='https://www.boltxe.eus/2018/02/'> febrero 2018 </option>
<option value='https://www.boltxe.eus/2018/01/'> enero 2018 </option>
<option value='https://www.boltxe.eus/2017/12/'> diciembre 2017 </option>
<option value='https://www.boltxe.eus/2017/11/'> noviembre 2017 </option>
<option value='https://www.boltxe.eus/2017/10/'> octubre 2017 </option>
<option value='https://www.boltxe.eus/2017/09/'> septiembre 2017 </option>
<option value='https://www.boltxe.eus/2017/08/'> agosto 2017 </option>
<option value='https://www.boltxe.eus/2017/07/'> julio 2017 </option>
<option value='https://www.boltxe.eus/2017/06/'> junio 2017 </option>
<option value='https://www.boltxe.eus/2017/05/'> mayo 2017 </option>
<option value='https://www.boltxe.eus/2017/04/'> abril 2017 </option>
<option value='https://www.boltxe.eus/2017/03/'> marzo 2017 </option>
<option value='https://www.boltxe.eus/2017/02/'> febrero 2017 </option>
<option value='https://www.boltxe.eus/2017/01/'> enero 2017 </option>
<option value='https://www.boltxe.eus/2016/12/'> diciembre 2016 </option>
<option value='https://www.boltxe.eus/2016/11/'> noviembre 2016 </option>
<option value='https://www.boltxe.eus/2016/10/'> octubre 2016 </option>
<option value='https://www.boltxe.eus/2016/09/'> septiembre 2016 </option>
<option value='https://www.boltxe.eus/2016/08/'> agosto 2016 </option>
<option value='https://www.boltxe.eus/2016/07/'> julio 2016 </option>
<option value='https://www.boltxe.eus/2016/06/'> junio 2016 </option>
<option value='https://www.boltxe.eus/2016/05/'> mayo 2016 </option>
<option value='https://www.boltxe.eus/2016/04/'> abril 2016 </option>
<option value='https://www.boltxe.eus/2016/03/'> marzo 2016 </option>
<option value='https://www.boltxe.eus/2016/02/'> febrero 2016 </option>
<option value='https://www.boltxe.eus/2016/01/'> enero 2016 </option>
<option value='https://www.boltxe.eus/2015/12/'> diciembre 2015 </option>
<option value='https://www.boltxe.eus/2015/11/'> noviembre 2015 </option>
<option value='https://www.boltxe.eus/2015/10/'> octubre 2015 </option>
<option value='https://www.boltxe.eus/2015/09/'> septiembre 2015 </option>
<option value='https://www.boltxe.eus/2015/08/'> agosto 2015 </option>
<option value='https://www.boltxe.eus/2015/07/'> julio 2015 </option>
<option value='https://www.boltxe.eus/2015/06/'> junio 2015 </option>
<option value='https://www.boltxe.eus/2015/05/'> mayo 2015 </option>
<option value='https://www.boltxe.eus/2015/04/'> abril 2015 </option>
<option value='https://www.boltxe.eus/2015/03/'> marzo 2015 </option>
<option value='https://www.boltxe.eus/2015/02/'> febrero 2015 </option>
<option value='https://www.boltxe.eus/2015/01/'> enero 2015 </option>
<option value='https://www.boltxe.eus/2014/12/'> diciembre 2014 </option>
<option value='https://www.boltxe.eus/2014/11/'> noviembre 2014 </option>
<option value='https://www.boltxe.eus/2014/10/'> octubre 2014 </option>
<option value='https://www.boltxe.eus/2014/09/'> septiembre 2014 </option>
<option value='https://www.boltxe.eus/2014/08/'> agosto 2014 </option>
<option value='https://www.boltxe.eus/2014/07/'> julio 2014 </option>
<option value='https://www.boltxe.eus/2014/06/'> junio 2014 </option>
<option value='https://www.boltxe.eus/2014/05/'> mayo 2014 </option>
<option value='https://www.boltxe.eus/2014/04/'> abril 2014 </option>
<option value='https://www.boltxe.eus/2014/03/'> marzo 2014 </option>
<option value='https://www.boltxe.eus/2014/02/'> febrero 2014 </option>
<option value='https://www.boltxe.eus/2014/01/'> enero 2014 </option>
<option value='https://www.boltxe.eus/2013/10/'> octubre 2013 </option>
<option value='https://www.boltxe.eus/2013/08/'> agosto 2013 </option>
<option value='https://www.boltxe.eus/2013/06/'> junio 2013 </option>
<option value='https://www.boltxe.eus/2013/05/'> mayo 2013 </option>
<option value='https://www.boltxe.eus/2013/04/'> abril 2013 </option>
<option value='https://www.boltxe.eus/2013/02/'> febrero 2013 </option>
<option value='https://www.boltxe.eus/2013/01/'> enero 2013 </option>
<option value='https://www.boltxe.eus/2012/12/'> diciembre 2012 </option>
<option value='https://www.boltxe.eus/2012/11/'> noviembre 2012 </option>
<option value='https://www.boltxe.eus/2012/10/'> octubre 2012 </option>
<option value='https://www.boltxe.eus/2012/09/'> septiembre 2012 </option>
<option value='https://www.boltxe.eus/2012/08/'> agosto 2012 </option>
<option value='https://www.boltxe.eus/2012/07/'> julio 2012 </option>
<option value='https://www.boltxe.eus/2012/06/'> junio 2012 </option>
<option value='https://www.boltxe.eus/2012/05/'> mayo 2012 </option>
<option value='https://www.boltxe.eus/2012/04/'> abril 2012 </option>
<option value='https://www.boltxe.eus/2012/03/'> marzo 2012 </option>
<option value='https://www.boltxe.eus/2012/02/'> febrero 2012 </option>
<option value='https://www.boltxe.eus/2012/01/'> enero 2012 </option>
<option value='https://www.boltxe.eus/2011/12/'> diciembre 2011 </option>
<option value='https://www.boltxe.eus/2011/11/'> noviembre 2011 </option>
<option value='https://www.boltxe.eus/2011/10/'> octubre 2011 </option>
<option value='https://www.boltxe.eus/2011/09/'> septiembre 2011 </option>
<option value='https://www.boltxe.eus/2011/08/'> agosto 2011 </option>
<option value='https://www.boltxe.eus/2011/07/'> julio 2011 </option>
<option value='https://www.boltxe.eus/2011/06/'> junio 2011 </option>
<option value='https://www.boltxe.eus/2011/05/'> mayo 2011 </option>
<option value='https://www.boltxe.eus/2011/04/'> abril 2011 </option>
<option value='https://www.boltxe.eus/2011/03/'> marzo 2011 </option>
<option value='https://www.boltxe.eus/2011/02/'> febrero 2011 </option>
<option value='https://www.boltxe.eus/2011/01/'> enero 2011 </option>
<option value='https://www.boltxe.eus/2010/12/'> diciembre 2010 </option>
<option value='https://www.boltxe.eus/2010/11/'> noviembre 2010 </option>
<option value='https://www.boltxe.eus/2010/10/'> octubre 2010 </option>
<option value='https://www.boltxe.eus/2010/09/'> septiembre 2010 </option>
<option value='https://www.boltxe.eus/2010/08/'> agosto 2010 </option>
<option value='https://www.boltxe.eus/2010/07/'> julio 2010 </option>
<option value='https://www.boltxe.eus/2010/06/'> junio 2010 </option>
<option value='https://www.boltxe.eus/2010/05/'> mayo 2010 </option>
<option value='https://www.boltxe.eus/2010/04/'> abril 2010 </option>
<option value='https://www.boltxe.eus/2010/03/'> marzo 2010 </option>
<option value='https://www.boltxe.eus/2010/02/'> febrero 2010 </option>
<option value='https://www.boltxe.eus/2010/01/'> enero 2010 </option>
<option value='https://www.boltxe.eus/2009/12/'> diciembre 2009 </option>
<option value='https://www.boltxe.eus/2009/11/'> noviembre 2009 </option>
<option value='https://www.boltxe.eus/2009/10/'> octubre 2009 </option>
<option value='https://www.boltxe.eus/2009/09/'> septiembre 2009 </option>
<option value='https://www.boltxe.eus/1963/05/'> mayo 1963 </option>
<option value='https://www.boltxe.eus/1957/11/'> noviembre 1957 </option>
<option value='https://www.boltxe.eus/1957/10/'> octubre 1957 </option>
<option value='https://www.boltxe.eus/1957/03/'> marzo 1957 </option>
<option value='https://www.boltxe.eus/1957/02/'> febrero 1957 </option>
<option value='https://www.boltxe.eus/1955/01/'> enero 1955 </option>
<option value='https://www.boltxe.eus/1954/09/'> septiembre 1954 </option>
<option value='https://www.boltxe.eus/1950/06/'> junio 1950 </option>
<option value='https://www.boltxe.eus/1949/09/'> septiembre 1949 </option>
<option value='https://www.boltxe.eus/1949/01/'> enero 1949 </option>
<option value='https://www.boltxe.eus/1945/06/'> junio 1945 </option>
<option value='https://www.boltxe.eus/1943/11/'> noviembre 1943 </option>
<option value='https://www.boltxe.eus/1942/02/'> febrero 1942 </option>
<option value='https://www.boltxe.eus/1940/12/'> diciembre 1940 </option>
<option value='https://www.boltxe.eus/1940/01/'> enero 1940 </option>
<option value='https://www.boltxe.eus/1939/12/'> diciembre 1939 </option>
<option value='https://www.boltxe.eus/1939/05/'> mayo 1939 </option>
<option value='https://www.boltxe.eus/1938/10/'> octubre 1938 </option>
<option value='https://www.boltxe.eus/1938/05/'> mayo 1938 </option>
<option value='https://www.boltxe.eus/1937/08/'> agosto 1937 </option>
<option value='https://www.boltxe.eus/1937/07/'> julio 1937 </option>
<option value='https://www.boltxe.eus/1937/05/'> mayo 1937 </option>
<option value='https://www.boltxe.eus/1936/12/'> diciembre 1936 </option>
<option value='https://www.boltxe.eus/1935/12/'> diciembre 1935 </option>
<option value='https://www.boltxe.eus/1934/09/'> septiembre 1934 </option>
<option value='https://www.boltxe.eus/1934/01/'> enero 1934 </option>
<option value='https://www.boltxe.eus/1933/10/'> octubre 1933 </option>
<option value='https://www.boltxe.eus/1933/08/'> agosto 1933 </option>
<option value='https://www.boltxe.eus/1932/03/'> marzo 1932 </option>
<option value='https://www.boltxe.eus/1930/05/'> mayo 1930 </option>
<option value='https://www.boltxe.eus/1930/03/'> marzo 1930 </option>
<option value='https://www.boltxe.eus/1930/01/'> enero 1930 </option>
<option value='https://www.boltxe.eus/1929/12/'> diciembre 1929 </option>
<option value='https://www.boltxe.eus/1928/11/'> noviembre 1928 </option>
<option value='https://www.boltxe.eus/1928/10/'> octubre 1928 </option>
<option value='https://www.boltxe.eus/1927/11/'> noviembre 1927 </option>
<option value='https://www.boltxe.eus/1927/03/'> marzo 1927 </option>
<option value='https://www.boltxe.eus/1926/03/'> marzo 1926 </option>
<option value='https://www.boltxe.eus/1921/03/'> marzo 1921 </option>
<option value='https://www.boltxe.eus/1917/03/'> marzo 1917 </option>
<option value='https://www.boltxe.eus/1911/03/'> marzo 1911 </option>
<option value='https://www.boltxe.eus/1870/04/'> abril 1870 </option>
<option value='https://www.boltxe.eus/1867/12/'> diciembre 1867 </option>
<option value='https://www.boltxe.eus/1850/05/'> mayo 1850 </option>
</select>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-3cead334" data-id="3cead334" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1b78ee1b elementor-widget elementor-widget-heading" data-id="1b78ee1b" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Denda</h2> </div>
</div>
<div class="elementor-element elementor-element-5f5b1c4c elementor-align-left elementor-mobile-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="5f5b1c4c" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<span class="elementor-icon-list-icon">
<i class="fa fa-book" aria-hidden="true"></i>
</span>
<span class="elementor-icon-list-text">Liburuak / Libros</span>
</li>
<li class="elementor-icon-list-item">
<span class="elementor-icon-list-icon">
<i class="fa fa-shopping-bag" aria-hidden="true"></i>
</span>
<span class="elementor-icon-list-text">Bestelakoak /otros</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-77ba5d57" data-id="77ba5d57" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-a479190 elementor-widget elementor-widget-image" data-id="a479190" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img width="1" height="1" src="https://www.boltxe.eus/wp-content/uploads/2016/06/igitaia_mailua-1.svg" class="attachment-medium size-medium" alt="" loading="lazy" /> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-7bdb5e elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="7bdb5e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2eb79068" data-id="2eb79068" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6b5d8d62 elementor-widget elementor-widget-heading" data-id="6b5d8d62" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default">2018 (copyleft) Boltxe Kolektiboa</h3> </div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-52ae7ebb" data-id="52ae7ebb" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1f722a40 elementor-widget elementor-widget-heading" data-id="1f722a40" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default">Made with ❤ by Elementor</h3> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-b149a44 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b149a44" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c2b8e91" data-id="c2b8e91" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<script>
                jQuery(function($){

                    
                                    });
            </script>
<div id="fb-root"></div>
<div id="betterdocs-ia" class="betterdocs-right"></div> <div class="w3eden">
<div id="wpdm-popup-link" class="modal fade">
<div class="modal-dialog" style="width: 750px">
<div class="modal-content">
<div class="modal-header">
<h4 class="modal-title"></h4>
</div>
<div class="modal-body" id='wpdm-modal-body'>
<p class="wpdm-placeholder">
[ Placeholder content for popup link ]
<a href="https://www.wpdownloadmanager.com/">WordPress Download Manager - Best Download Management Plugin</a>
</p>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-danger" data-dismiss="modal">Close</button>
</div>
</div>
</div>
</div>
</div>
<script language="JavaScript">
            <!--
            jQuery(function () {
                jQuery('.wpdm-popup-link').click(function (e) {
                    e.preventDefault();
                    jQuery('#wpdm-popup-link .modal-title').html(jQuery(this).data('title'));
                    jQuery('#wpdm-modal-body').html('<i class="icon"><img align="left" style="margin-top: -1px" src="https://www.boltxe.eus/wp-content/plugins/download-manager/assets/images/loading-new.gif" /></i>&nbsp;Please Wait...');
                    jQuery('#wpdm-popup-link').modal('show');
                    jQuery.post(this.href,{mode:'popup'}, function (res) {
                        jQuery('#wpdm-modal-body').html(res);
                    });
                    return false;
                });
            });
            //-->
        </script>
<style type="text/css">
            #wpdm-modal-body img {
                max-width: 100% !important;
            }
            .wpdm-placeholder{
                display: none;
            }
        </style>
<style type="text/css">

        @media screen and (max-width: 640px) {

            #wpfront-scroll-top-container {
                visibility: hidden;
            }

        }

    </style>
<style type="text/css">

        @media screen and (max-device-width: 640px) {

            #wpfront-scroll-top-container {
                visibility: hidden;
            }

        }

    </style>
<div id="wpfront-scroll-top-container">
<img src="https://www.boltxe.eus/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" /> </div>
<script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script> 
<noscript>
				<img
					height="1"
					width="1"
					style="display:none"
					alt="fbpx"
					src="https://www.facebook.com/tr?id=286499465774410&ev=PageView&noscript=1"
				/>
			</noscript>

<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1' id='jquery-form-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/clipboard.min.js?ver=5.5.1' id='clipboard-js'></script>
<script type='text/javascript' id='betterdocs-js-extra'>
/* <![CDATA[ */
var betterdocspublic = {"ajax_url":"https:\/\/www.boltxe.eus\/wp-admin\/admin-ajax.php","post_id":"142773","copy_text":"Copied","sticky_toc_offset":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/betterdocs/public/js/betterdocs-public.js?ver=1.0.0' id='betterdocs-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/betterdocs/public/js/simplebar.js?ver=1.0.0' id='simplebar-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.boltxe.eus/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.boltxe.eus/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.boltxe.eus/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.boltxe.eus/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.boltxe.eus/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.boltxe.eus/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/vendor/react.min.js?ver=16.9.0' id='react-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.9.0' id='react-dom-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/escape-html.min.js?ver=f7b0e4c8bb987c1ab79bdda0d9db465b' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/element.min.js?ver=d061952232722fcef7dbe8a686d9996f' id='wp-element-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/hooks.min.js?ver=b4778690e29d8a2b7518413652ba30c4' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/wp-util.min.js?ver=5.5.1' id='wp-util-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_ES', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"j \\d\\e F \\d\\e Y H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-09-30 10:03:59+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/is-shallow-equal.min.js?ver=faf996f5d8657ed8cb4e326307229895' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/priority-queue.min.js?ver=25df4fcfc831934f96ee620ba97b8d72' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/compose.min.js?ver=c4775e2aa9288586791e26a980eff851' id='wp-compose-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/deprecated.min.js?ver=99b042a92d284c1276e553789c674cab' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/dom.min.js?ver=3f7b757d117b8e53e66943297e96bf38' id='wp-dom-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-09-30 10:03:59+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Backtick":["Acento grave"],"Period":["Punto"],"Comma":["Coma"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/keycodes.min.js?ver=d22da43ca8a6cd671dd34ea661fff05f' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/primitives.min.js?ver=29a6188bba37f7dd03ab293172d040cd' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/redux-routine.min.js?ver=9c464c6fba42fc0112f5feedb4939fa6' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/data.min.js?ver=75f90354ddff4acd5b0b4026454037ca' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/rich-text.min.js?ver=a4056cfcb2aec8ceb3c8e8935dfd0bc4' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/warning.min.js?ver=4846e6a00f535179609298debad4670b' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/dist/components.min.js?ver=fbd4a5bf5809c79c6eef4817c6cbe9ea' id='wp-components-js'></script>
<script type='text/javascript' id='betterdocs-instant-answer-js-extra'>
/* <![CDATA[ */
var betterdocs = {"CHAT":{"label":"Ask","subtitle":"Stuck with something? Send us a message.","subtitle_two":"Generally, we reply within 24-48 hours."},"ANSWER":{"label":"Answer","subtitle":"Instant Answer"},"URL":"https:\/\/www.boltxe.eus?rest_route=\/wp\/v2\/docs","SEARCH":{"SEARCH_URL":"https:\/\/www.boltxe.eus?rest_route=\/wp\/v2\/docs","SEARCH_PLACEHOLDER":"Search..."},"FEEDBACK":{"DISPLAY":true,"SUCCESS":"Thanks for your feedback","TEXT":"How did you feel?","URL":"https:\/\/www.boltxe.eus?rest_route=\/betterdocs\/feedback"},"RESPONSE":{"title":"Thanks for the feedback"},"ASKFORM":{"NAME":"Name","EMAIL":"Email Address","SUBJECT":"Subject","TEXTAREA":"How can we help?","ATTACHMENT":"Only supports .jpg, .png, .jpeg, .gif files","SENDING":"Sending","SEND":"Send"},"ASK_URL":"https:\/\/www.boltxe.eus?rest_route=\/betterdocs\/ask","THANKS":{"title":"Thanks","text":"Your Message Has Been Sent Successfully"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/betterdocs-pro/public/modules/instant-answer.js?ver=1.3.1' id='betterdocs-instant-answer-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/betterdocs-pro/public/js/betterdocs-pro-public.js?ver=1.3.1' id='betterdocs-pro-js'></script>
<script type='text/javascript' id='bp-nouveau-js-extra'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"https:\/\/www.boltxe.eus\/wp-admin\/admin-ajax.php","confirm":"\u00bfEst\u00e1s seguro?","show_x_comments":"Mostrar todos los %d comentarios","unsaved_changes":"Tu perfil tiene cambios no guardados. Si abandonas esta p\u00e1gina, los cambios se perder\u00e1n. ","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","4":"xprofile","7":"settings","8":"notifications"},"nonces":{"activity":"d5766a08c6","members":"fdcd7fde9b","xprofile":"9a4c862685","settings":"5289551d27","notifications":"6ae43be684"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=6.3.0' id='bp-nouveau-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.10.5' id='cffscripts-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/epic-split-post/assets/js/owl-carousel2/owl.carousel.min.js?ver=1.0.4' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/epic-split-post/assets/js/jquery.split.js?ver=1.0.4' id='epic-split-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.boltxe.eus\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.6.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.6.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_40cdb883b87086496918319ad9e9f844","fragment_name":"wc_fragments_40cdb883b87086496918319ad9e9f844","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.6.0' id='wc-cart-fragments-js'></script>
<script type="text/javascript" src="https://www.boltxe.eus/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.2" async="async" defer="defer"></script>
<script type='text/javascript' id='elasticpress-autosuggest-js-extra'>
/* <![CDATA[ */
var epas = {"query":[],"placeholder":"ep_autosuggest_placeholder","endpointUrl":"http:\/\/autosuggest","selector":"ep-autosuggest","action":"navigate","mimeTypes":[],"triggerAnalytics":"","addSearchTermHeader":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elasticpress/dist/js/autosuggest-script.min.js?ver=3.4.3' id='elasticpress-autosuggest-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.1' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='add_linkoncopy-js-extra'>
/* <![CDATA[ */
var astx_add_link_copied_text = {"readmore":"Testu osoa \/ Texto completo:","addlinktosite":"","addsitename":"","breaks":"2","cleartext":"","reloption":"na","replaced_text":"","target":"","usesitenameaslink":"1","usetitle":"","sitename":"Boltxe","siteurl":"https:\/\/www.boltxe.eus","frontpage":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/add-link-to-copied-text/assets/add_link.js?ver=5.5.1' id='add_linkoncopy-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/event-post/js/OpenLayers.js?ver=1593159750' id='openlayers-js'></script>
<script type='text/javascript' id='event-post-js-extra'>
/* <![CDATA[ */
var eventpost_params = {"imgpath":"https:\/\/www.boltxe.eus\/wp-content\/plugins\/event-post\/img\/","maptiles":{"default@osm.org":{"name":"Open Street Map","id":"default@osm.org","urls":["https:\/\/a.tile.openstreetmap.org\/{z}\/{x}\/{y}.png","https:\/\/b.tile.openstreetmap.org\/{z}\/{x}\/{y}.png","https:\/\/c.tile.openstreetmap.org\/{z}\/{x}\/{y}.png"],"attribution":"&copy; <a href=\"\/copyright\">OpenStreetMap<\/a>."},"OpenCycleMap":{"name":"Open Cycle Map","id":"OpenCycleMap","urls":["http:\/\/a.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png","http:\/\/b.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png","http:\/\/c.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png"],"api_param":"apikey","attribution":"&copy; <a href=\"\/copyright\">OpenStreetMap<\/a>. Tiles courtesy of <a href=\"http:\/\/www.thunderforest.com\/\" target=\"_blank\">Andy Allan<\/a>"},"hot":{"name":"Humanitarian","id":"hot","urls":["https:\/\/tile-a.openstreetmap.fr\/hot\/{z}\/{x}\/{y}.png","https:\/\/tile-b.openstreetmap.fr\/hot\/{z}\/{x}\/{y}.png","https:\/\/tile-c.openstreetmap.fr\/hot\/{z}\/{x}\/{y}.png"],"attribution":"&copy; <a href=\"\/copyright\">OpenStreetMap<\/a>."},"mapquest":{"name":"Map Quest","id":"mapquest","urls":["http:\/\/otile1.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png","http:\/\/otile2.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png","http:\/\/otile3.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png"],"attribution":""},"osmfr":{"name":"OSM-fr","id":"osmfr","urls":["https:\/\/a.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png","https:\/\/b.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png","https:\/\/c.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png"],"attribution":"&copy; <a href=\"\/copyright\">OpenStreetMap<\/a>."},"2u":{"name":"2u","id":"2u","urls":["http:\/\/a.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png","http:\/\/b.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png","http:\/\/c.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png"],"attribution":"&copy; <a href=\"\/copyright\">OpenStreetMap<\/a>."},"satelite":{"name":"Satelite","id":"satelite","urls":["http:\/\/otile1-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg","http:\/\/otile2-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg","http:\/\/otile3-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg"],"attribution":""},"toner":{"name":"Toner by Stamen","id":"toner","urls":["http:\/\/a.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png","http:\/\/b.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png","http:\/\/c.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png"],"attribution":"Map tiles by <a href=\"http:\/\/stamen.com\">Stamen Design<\/a>, under <a href=\"http:\/\/creativecommons.org\/licenses\/by\/3.0\">CC BY 3.0<\/a>. Data by <a href=\"http:\/\/openstreetmap.org\">OpenStreetMap<\/a>, under <a href=\"http:\/\/www.openstreetmap.org\/copyright\">ODbL<\/a>."},"positron":{"name":"Positron","id":"positron","urls":["http:\/\/a.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}.png","http:\/\/b.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}.png","http:\/\/b.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}.png"],"urls_retina":["http:\/\/a.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}@2x.png","http:\/\/b.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}@2x.png","http:\/\/b.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}@2x.png"],"attribution":"&copy; <a href=\"http:\/\/www.openstreetmap.org\/copyright\">OpenStreetMap<\/a> contributors, &copy; <a href=\"https:\/\/carto.com\/attributions\">CARTO<\/a>"},"darkmatter":{"name":"Dark matter","id":"darkmatter","urls":[" http:\/\/a.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}.png"," http:\/\/b.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}.png"," http:\/\/c.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}.png"],"urls_retina":[" http:\/\/a.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}@2x.png"," http:\/\/b.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}@2x.png"," http:\/\/c.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}@2x.png"],"attribution":"&copy; <a href=\"http:\/\/www.openstreetmap.org\/copyright\">OpenStreetMap<\/a> contributors, &copy; <a href=\"https:\/\/carto.com\/attributions\">CARTO<\/a>"}},"defaulttile":"default@osm.org","zoom":"12","ajaxurl":"https:\/\/www.boltxe.eus\/wp-admin\/admin-ajax.php","map_interactions":{"DragRotate":"Girar Arrastando","DoubleClickZoom":"Doble Click Zoom","DragPan":"Arrastrar para Mover ","PinchRotate":"Pinza giratoria","PinchZoom":"Pinza zoom","KeyboardPan":"Mover con Teclado","KeyboardZoom":"Zoom con Teclado","MouseWheelZoom":"Zoom con Rueda de Rat\u00f3n","DragZoom":"Zoom arrastrando"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/event-post/js/event-post.min.js?ver=1593159750' id='event-post-js'></script>
<script async="async" type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.11' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.5' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.boltxe.eus\/wp-admin\/admin-ajax.php","nonce":"ddec526892","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"},"weixin":{"title":"WeChat"},"weibo":{"title":"Weibo"}},"menu_cart":{"cart_page_url":"https:\/\/www.boltxe.eus\/cart\/","checkout_page_url":"https:\/\/www.boltxe.eus\/checkout\/"},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.boltxe.eus\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.5' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.11' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.11","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/www.boltxe.eus\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":142773,"title":"Chile.%20%C2%ABACAB%C2%BB%20en%203%20tiempos%20-%20Boltxe","excerpt":"","featuredImage":"https:\/\/www.boltxe.eus\/wp-content\/uploads\/2020\/10\/1603016224_Chile-ACAB-en-3-tiempos.jpg"}};
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.11' id='elementor-frontend-js'></script>
<progress class="readingProgressbar" data-height="7" data-position="bottom" data-custom-position="" data-foreground="#636363" data-background="" value="0"></progress>
</body>
</html>
