<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/hBKjbq1HYOzzl7LvZktInFfAo0M.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<script>
            var wpdm_site_url = 'https://www.boltxe.eus/';
            var wpdm_home_url = 'https://www.boltxe.eus/';
            var ajax_url = 'https://www.boltxe.eus/wp-admin/admin-ajax.php';
            var ajaxurl = 'https://www.boltxe.eus/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://www.boltxe.eus/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
<title>Boltxe ☭ Independentzia eta komunismoa !! ☭☭☭ Bra­sil. Anti­fas­cis­tas y&nbsp;bol­so­na­ris­tas mani­fes­ta­ron en Bra­si­lia</title>

<meta name="google-site-verification" content="pwAqd67Aar9PBrQoXhqDQZWIPDO9lBgaNwacQCz4Y0E" />
<meta name="msvalidate.01" content="6C509F93A8A9C10428862B2BF456AAD6" />
<meta name="yandex-verification" content="0c670b65273bd374" />
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Boltxe &raquo; Feed" href="https://www.boltxe.eus/feed/" />
<link rel="alternate" type="application/rss+xml" title="Boltxe &raquo; Feed de los comentarios" href="https://www.boltxe.eus/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Boltxe &raquo; Comentario Bra­sil. Anti­fas­cis­tas y&nbsp;bol­so­na­ris­tas mani­fes­ta­ron en Bra­si­lia del feed" href="https://www.boltxe.eus/2020/06/22/brasil-antifascistas-y-bolsonaristas-manifestaron-en-brasilia/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.boltxe.eus\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpdm-block-style-front-css' href='https://www.boltxe.eus/wp-content/plugins/wpdm-gutenberg-blocks/css/block-front.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-member-block-css' href='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css' href='https://www.boltxe.eus/wp-content/plugins/woo-gutenberg-products-block/build/vendors-style.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://www.boltxe.eus/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='betterdocs-css' href='https://www.boltxe.eus/wp-content/plugins/betterdocs/public/css/betterdocs-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='simplebar-css' href='https://www.boltxe.eus/wp-content/plugins/betterdocs/public/css/simplebar.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='betterdocs-instant-answer-css' href='https://www.boltxe.eus/wp-content/plugins/betterdocs-pro/public/modules/instant-answer.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='betterdocs-pro-css' href='https://www.boltxe.eus/wp-content/plugins/betterdocs-pro/public/css/betterdocs-pro-public.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-nouveau-css' href='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-templates/bp-nouveau/css/buddypress.min.css?ver=6.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='cff-css' href='https://www.boltxe.eus/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=3.10.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css' href='https://www.boltxe.eus/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css' href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css' href='https://www.boltxe.eus/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css' href='https://www.boltxe.eus/wp-content/plugins/download-manager/assets/css/front.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='event-post-css' href='https://www.boltxe.eus/wp-content/plugins/event-post/css/event-post.css?ver=1590681701' type='text/css' media='all' />
<link rel='stylesheet' id='openlayers-css' href='https://www.boltxe.eus/wp-content/plugins/event-post/css/openlayers.css?ver=1590681701' type='text/css' media='all' />
<link rel='stylesheet' id='dhnf-style-css' href='https://www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rp-public-styles-css' href='https://www.boltxe.eus/wp-content/plugins/reading-progress-bar/public/css/rp-public.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-note-frontend-style-css' href='https://www.boltxe.eus/wp-content/plugins/simple-note/css/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://c0.wp.com/p/woocommerce/4.2.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://c0.wp.com/p/woocommerce/4.2.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://c0.wp.com/p/woocommerce/4.2.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://www.boltxe.eus/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-button-templates-css' href='https://www.boltxe.eus/wp-content/plugins/wpdm-button-templates/buttons.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css' href='https://www.boltxe.eus/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css' href='https://www.boltxe.eus/wp-content/themes/hello-elementor/style.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css' href='https://www.boltxe.eus/wp-content/themes/hello-elementor/theme.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://www.boltxe.eus/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=2.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=2.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://www.boltxe.eus/wp-content/uploads/elementor/css/global.css?ver=1592339302' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-98831-css' href='https://www.boltxe.eus/wp-content/uploads/elementor/css/post-98831.css?ver=1592339302' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-97038-css' href='https://www.boltxe.eus/wp-content/uploads/elementor/css/post-97038.css?ver=1592339302' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-97342-css' href='https://www.boltxe.eus/wp-content/uploads/elementor/css/post-97342.css?ver=1592339302' type='text/css' media='all' />
<style id='wp-typography-custom-inline-css' type='text/css'>
sup, sub{font-size: 75%;line-height: 100%}sup{vertical-align: 60%}sub{vertical-align: -10%}.amp{font-family: Baskerville, "Goudy Old Style", Palatino, "Book Antiqua", "Warnock Pro", serif;font-size: 1.1em;font-style: italic;font-weight: normal;line-height: 1em}.caps{font-size: 90%}.dquo{margin-left: -0.4em}.quo{margin-left: -0.2em}.pull-single{margin-left: -0.15em}.push-single{margin-right: 0.15em}.pull-double{margin-left: -0.38em}.push-double{margin-right: 0.38em}
</style>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COswald%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='tooltip-css' href='https://www.boltxe.eus/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/css/tooltip.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=6.0.0'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=6.0.0'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=6.0.0'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=6.0.0'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/download-manager/assets/bootstrap/js/popper.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/www.boltxe.eus\/","site":"https:\/\/www.boltxe.eus\/","ajax":"https:\/\/www.boltxe.eus\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"bsversion":"","spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/download-manager/assets/js/front.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmtt_data = {"tooltip":{"clickable":0,"top":3,"left":23,"endalpha":95,"borderStyle":"none","borderWidth":"0px","borderColor":"#000","fontSize":"13px","padding":"2px 12px 3px 7px","borderRadius":"6px"},"ajaxurl":"https:\/\/www.boltxe.eus\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/js/tooltip.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/reading-progress-bar/public/js/rp-public.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.4.2'></script>
<script async defer type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/jetpack/https://stats.wp.com/s-202026.js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=2.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/www.boltxe.eus\/wp-admin\/admin-ajax.php","security":"2434b96e18"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/advanced-iframe/js/ai.js?ver=761387'></script>
<link rel='https://api.w.org/' href='https://www.boltxe.eus/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.boltxe.eus/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.boltxe.eus/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Argen­ti­na. Nor­man Bris­ki: “El anar­quis­mo no es una uto­pía, es sim­ple­men­te una bue­na vida para alcan­zar”' href='https://www.boltxe.eus/2020/06/22/argentina-norman-briski-el-anarquismo-no-es-una-utopia-es-simplemente-una-buena-vida-para-alcanzar/' />
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="WooCommerce 4.2.0" />
<link rel='shortlink' href='https://wp.me/pbbiBD-wZj' />
<link rel="alternate" type="application/json+oembed" href="https://www.boltxe.eus/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boltxe.eus%2F2020%2F06%2F22%2Fbrasil-antifascistas-y-bolsonaristas-manifestaron-en-brasilia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.boltxe.eus/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boltxe.eus%2F2020%2F06%2F22%2Fbrasil-antifascistas-y-bolsonaristas-manifestaron-en-brasilia%2F&#038;format=xml" />
<style type="text/css">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</style>
<script>
		jQuery(document).ready(function() {
			var masonryGrid = jQuery(".betterdocs-categories-wrap.layout-masonry");
			var columnPerGrid = jQuery(".betterdocs-categories-wrap.layout-masonry").attr('data-column');
			var masonryItem = jQuery(".betterdocs-categories-wrap.layout-masonry .docs-single-cat-wrap");
			var doc_page_column_space = 15;
			var total_margin = columnPerGrid * doc_page_column_space;
			if (masonryGrid.length) {
				masonryItem.css("width", "calc((100% - "+total_margin+"px) / "+parseInt(columnPerGrid)+")");
				masonryGrid.masonry({
					itemSelector: ".docs-single-cat-wrap",
					percentPosition: true,
					gutter: doc_page_column_space
				});
			}
		});
	</script>
<style type="text/css">
		.docs-cat-list-2-items .docs-cat-title {
			font-size: 18px;
		}
		.betterdocs-category-box.pro-layout-3 .docs-single-cat-wrap img,
		.docs-cat-list-2-box img {
						height: 60px;
						width: auto;
			margin-bottom: 0px !important;
		}
			</style>
<script type="text/javascript">var ajaxurl = 'https://www.boltxe.eus/wp-admin/admin-ajax.php';</script>

<script type="text/javascript">
var cffsiteurl = "https://www.boltxe.eus/wp-content/plugins";
var cffajaxurl = "https://www.boltxe.eus/wp-admin/admin-ajax.php";
var cffmetatrans = "false";

var cfflinkhashtags = "false";
</script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<script type="text/javascript">
				!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
					n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
					document,'script','https://connect.facebook.net/en_US/fbevents.js');
			</script>

<script type="text/javascript">

				fbq('init', '770760096718061', {}, {
    "agent": "woocommerce-4.2.0-1.11.4"
});

				fbq( 'track', 'PageView', {
    "source": "woocommerce",
    "version": "4.2.0",
    "pluginVersion": "1.11.4"
} );

				document.addEventListener( 'DOMContentLoaded', function() {
					jQuery && jQuery( function( $ ) {
						// insert placeholder for events injected when a product is added to the cart through AJAX
						$( document.body ).append( '<div class=\"wc-facebook-pixel-event-placeholder\"></div>' );
					} );
				}, false );

			</script>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.boltxe.eus");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a89443f6-9845-4983-84bd-b99e33301f0d';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Mila esker harpidetzeagatik / Gracias por suscribirte";
oneSignal_options['welcomeNotification']['url'] = "https://boltxe.eus";
oneSignal_options['path'] = "https://www.boltxe.eus/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0c2e8ce9-0832-4305-9baa-f4eee2871a0e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Jakinarazpenak blokeatu dituzu / Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Mila esker harpidetzeagatik / Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ez dituzu jakinarazpen gehiagorik jasoko / No recibirás más notificiaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'HARPIDETU / SUSCRIBETE';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="Resumen Latinoamericano, 22 de junio de 2020 Centenares de simpatizantes y opositores al gobierno de Jair Bolsonaro se manifestaron este domingo en Brasilia para mostrar su apoyo y rechazo al Ejecutivo, mientras el país se acerca a la marca de 50.000 muertos por el coronaviurs. Ambas manifestaciones se realizaron en la Explanada de los Ministerios&hellip;" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://www.boltxe.eus/2020/06/22/brasil-antifascistas-y-bolsonaristas-manifestaron-en-brasilia/amp/"><link rel="icon" href="https://i0.wp.com/www.boltxe.eus/wp-content/uploads/2016/03/cropped-cropped-BOLTXEdatos-01_1-32x32-1-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.boltxe.eus/wp-content/uploads/2016/03/cropped-cropped-BOLTXEdatos-01_1-32x32-1-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.boltxe.eus/wp-content/uploads/2016/03/cropped-cropped-BOLTXEdatos-01_1-32x32-1-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.boltxe.eus/wp-content/uploads/2016/03/cropped-cropped-BOLTXEdatos-01_1-32x32-1-1.png?fit=270%2C270&#038;ssl=1" />
<meta name="generator" content="WordPress Download Manager 5.1.1" />
<link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet">
<style>
            .w3eden .fetfont,
            .w3eden .btn,
            .w3eden .btn.wpdm-front h3.title,
            .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
            .w3eden #xfilelist .panel-heading,
            .w3eden .wpdm-frontend-tabs a,
            .w3eden .alert:before,
            .w3eden .panel .panel-heading,
            .w3eden .discount-msg,
            .w3eden .panel.dashboard-panel h3,
            .w3eden #wpdm-dashboard-sidebar .list-group-item,
            .w3eden #package-description .wp-switch-editor,
            .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
            .w3eden .wpdm_cart thead th,
            .w3eden #csp .list-group-item,
            .w3eden .modal-title {
                font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                text-transform: uppercase;
                font-weight: 700;
            }
            .w3eden #csp .list-group-item {
                text-transform: unset;
            }


        </style>
<style>
        /* WPDM Link Template Styles */audio{
  display: none;
}

.file-ico {
    width:20px;
    height:20px;
}

.panel.panel-default{
    display: flex;
    flex: auto;
    flex-wrap: nowrap;
    justify-content: space-between;
}

.w3eden .table td{
    padding: 0;
}
    .well.c2a3 .btn {
        padding: 11px 30px;
        font-size: 11pt;
    }

    .well.c2a3 .media-body {
        font-size: 11pt;
    }

    .well.c2a3 .wpdm_icon {
        height: 42px;
        width: auto;
    }        </style>
<style>

            :root {
                --color-primary: #bcbcbc;
                --color-primary-rgb: 188, 188, 188;
                --color-primary-hover: #772121;
                --color-primary-active: #ffd449;
                --color-secondary: #6c757d;
                --color-secondary-rgb: 108, 117, 125;
                --color-secondary-hover: #6c757d;
                --color-secondary-active: #6c757d;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #18ce0f;
                --color-success-active: #18ce0f;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #FFB236;
                --color-warning-rgb: 255, 178, 54;
                --color-warning-hover: #FFB236;
                --color-warning-active: #FFB236;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: "Rubik", -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }

            .wpdm-download-link.btn.btn-primary.btn-sm {
                border-radius: 4px;
            }


        </style>

<script>
				window.ga = window.ga || function(){ ( ga.q = ga.q || [] ).push( arguments ) }; ga.l=+new Date;
				ga( 'create', 'UA-68994458-1', 'auto' );
				ga( 'require', 'ec' );
				
			</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>

</head>
<body class="bp-nouveau post-template-default single single-post postid-126809 single-format-standard wp-custom-logo theme-hello-elementor woocommerce-no-js elementor-default elementor-kit-109820 elementor-page-97342 no-js">
<div data-elementor-type="header" data-elementor-id="98831" class="elementor elementor-98831 elementor-bc-flex-widget elementor-location-header" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<header class="elementor-element elementor-element-3c9ccc49 elementor-section-content-middle elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="3c9ccc49" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-element elementor-element-54693d9f elementor-column elementor-col-50 elementor-top-column" data-id="54693d9f" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-element elementor-element-7090bfd3 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="7090bfd3" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-element elementor-element-46699e8e elementor-column elementor-col-50 elementor-inner-column" data-id="46699e8e" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-b2a0cd8 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="b2a0cd8" data-element_type="widget" data-widget_type="theme-site-logo.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.boltxe.eus">
<img width="300" height="86" src="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?fit=300%2C86&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" data-attachment-id="111398" data-permalink="https://www.boltxe.eus/cropped-2017_boltxe_mantxeta_web-e1548711903380-png/" data-orig-file="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?fit=525%2C150&amp;ssl=1" data-orig-size="525,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-2017_boltxe_mantxeta_web-e1548711903380.png" data-image-description="&lt;p&gt;https://www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?fit=300%2C86&amp;ssl=1" data-large-file="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?fit=525%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?w=525&amp;ssl=1 525w, https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?resize=300%2C86&amp;ssl=1 300w, https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?resize=250%2C71&amp;ssl=1 250w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?fit=300%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-2b3947fe elementor-column elementor-col-50 elementor-inner-column" data-id="2b3947fe" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-30cb4138 elementor-widget elementor-widget-image" data-id="30cb4138" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img src="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/oier-1-1.png?fit=300%2C300&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" data-attachment-id="98830" data-permalink="https://www.boltxe.eus/oier-1-png/" data-orig-file="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/oier-1-1.png?ssl=1" data-orig-size="" data-comments-opened="1" data-image-meta="[]" data-image-title="oier-1.png" data-image-description="" data-medium-file="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/oier-1-1.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/oier-1-1.png?fit=1024%2C1024&amp;ssl=1" data-lazy-src="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/oier-1-1.png?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="elementor-element elementor-element-4f8a7026 elementor-column elementor-col-50 elementor-top-column" data-id="4f8a7026" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-bcfb5b6 elementor-nav-menu__align-right elementor-nav-menu__text-align-center elementor-nav-menu--indicator-chevron elementor-nav-menu--dropdown-mobile elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="bcfb5b6" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-grow"><ul id="menu-1-bcfb5b6" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-98282"><a href="https://www.boltxe.eus/category/berriak/" class="elementor-item">Berriak</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98283"><a href="https://www.boltxe.eus/category/berriak/agiriak/" class="elementor-sub-item">Agi­riak</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98284"><a href="https://www.boltxe.eus/category/iritzia/" class="elementor-item">Iritzia</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98285"><a href="https://www.boltxe.eus/category/iritzia/editorialak/" class="elementor-sub-item">Edi­to­ria­lak</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98286"><a href="https://www.boltxe.eus/category/boltxeteka/" class="elementor-item">Boltxe­te­ka</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98288"><a href="https://www.boltxe.eus/category/boltxeteka/egileak/" class="elementor-sub-item">Egi­leak</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98295"><a href="/author/kollontai/" class="elementor-sub-item">Alek­san­dra Mijái­lov­na Kollon­tái</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98296"><a href="/author/andreu-nin" class="elementor-sub-item">Andreu Nin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98294"><a href="/author/carlos-tupac/" class="elementor-sub-item">Car­los Tupac</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98297"><a href="/author/clara-zetkin" class="elementor-sub-item">Cla­ra Zet­kin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98298"><a href="/author/concepcion-cruz-rojo" class="elementor-sub-item">Con­cep­ción Cruz Rojo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98292"><a href="/author/jenny-von-westphalen/" class="elementor-sub-item">Jenny von Westpha­len</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98293"><a href="/author/mao-zedong/" class="elementor-sub-item">Mao Zedong</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98290"><a href="/author/petri-rekabarren/" class="elementor-sub-item">Petri Reka­ba­rren</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98287"><a href="https://www.boltxe.eus/category/boltxeteka/dokumentuak/" class="elementor-sub-item">Doku­men­tuak</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98289"><a href="https://www.boltxe.eus/category/boltxeteka/koadro-eskola/" class="elementor-sub-item">Koa­dro-esko­la</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-98304"><a href="https://www.boltxe.eus/denda-tienda/" class="elementor-item">Den­da /​Tien­da</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98299"><a href="/?product_cat=liburuak-libros" class="elementor-sub-item">Libu­ruak /​Libros</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98300"><a href="/?product_cat=bestelakoak-otros" class="elementor-sub-item">Bes­te­la­koak /​Otros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98305"><a href="https://www.boltxe.eus/my-account/" class="elementor-sub-item">Era­bil­tzai­lea /​Usua­rio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98303"><a href="https://www.boltxe.eus/cart/" class="elementor-sub-item">Sas­kia /​Carri­to</a></li>
</ul>
</li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menú</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-bcfb5b6" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-98282"><a href="https://www.boltxe.eus/category/berriak/" class="elementor-item">Berriak</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98283"><a href="https://www.boltxe.eus/category/berriak/agiriak/" class="elementor-sub-item">Agi­riak</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98284"><a href="https://www.boltxe.eus/category/iritzia/" class="elementor-item">Iritzia</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98285"><a href="https://www.boltxe.eus/category/iritzia/editorialak/" class="elementor-sub-item">Edi­to­ria­lak</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98286"><a href="https://www.boltxe.eus/category/boltxeteka/" class="elementor-item">Boltxe­te­ka</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98288"><a href="https://www.boltxe.eus/category/boltxeteka/egileak/" class="elementor-sub-item">Egi­leak</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98295"><a href="/author/kollontai/" class="elementor-sub-item">Alek­san­dra Mijái­lov­na Kollon­tái</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98296"><a href="/author/andreu-nin" class="elementor-sub-item">Andreu Nin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98294"><a href="/author/carlos-tupac/" class="elementor-sub-item">Car­los Tupac</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98297"><a href="/author/clara-zetkin" class="elementor-sub-item">Cla­ra Zet­kin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98298"><a href="/author/concepcion-cruz-rojo" class="elementor-sub-item">Con­cep­ción Cruz Rojo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98292"><a href="/author/jenny-von-westphalen/" class="elementor-sub-item">Jenny von Westpha­len</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98293"><a href="/author/mao-zedong/" class="elementor-sub-item">Mao Zedong</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98290"><a href="/author/petri-rekabarren/" class="elementor-sub-item">Petri Reka­ba­rren</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98287"><a href="https://www.boltxe.eus/category/boltxeteka/dokumentuak/" class="elementor-sub-item">Doku­men­tuak</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98289"><a href="https://www.boltxe.eus/category/boltxeteka/koadro-eskola/" class="elementor-sub-item">Koa­dro-esko­la</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-98304"><a href="https://www.boltxe.eus/denda-tienda/" class="elementor-item">Den­da /​Tien­da</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98299"><a href="/?product_cat=liburuak-libros" class="elementor-sub-item">Libu­ruak /​Libros</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98300"><a href="/?product_cat=bestelakoak-otros" class="elementor-sub-item">Bes­te­la­koak /​Otros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98305"><a href="https://www.boltxe.eus/my-account/" class="elementor-sub-item">Era­bil­tzai­lea /​Usua­rio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98303"><a href="https://www.boltxe.eus/cart/" class="elementor-sub-item">Sas­kia /​Carri­to</a></li>
</ul>
</li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<section class="elementor-element elementor-element-3dd0b224 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="3dd0b224" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-76aba1a6 elementor-column elementor-col-50 elementor-top-column" data-id="76aba1a6" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3bf1c390 elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="3bf1c390" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper">
<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-8dd53e7" target="_blank">
<span class="elementor-screen-only">Rss</span>
<i class="fa fa-rss"></i>
</a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-a2a5fdd" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fa fa-facebook"></i>
</a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-d4fb57e" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fa fa-twitter"></i>
</a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-envelope elementor-repeater-item-7fa495e" target="_blank">
<span class="elementor-screen-only">Envelope</span>
<i class="fa fa-envelope"></i>
</a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-google-plus elementor-repeater-item-308659c" target="_blank">
<span class="elementor-screen-only">Google-plus</span>
<i class="fa fa-google-plus"></i>
</a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-wordpress elementor-repeater-item-874a1f2" target="_blank">
<span class="elementor-screen-only">Wordpress</span>
<i class="fa fa-wordpress"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-736f03dc elementor-column elementor-col-50 elementor-top-column" data-id="736f03dc" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div data-elementor-type="single" data-elementor-id="97342" class="elementor elementor-97342 elementor-location-single post-126809 post type-post status-publish format-standard has-post-thumbnail hentry category-berriak category-internazionalismoa" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-19b3c7a elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="19b3c7a" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-7ddfbb4 elementor-column elementor-col-100 elementor-top-column" data-id="7ddfbb4" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-10bdbeb elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="10bdbeb" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://i0.wp.com/www.boltxe.eus/wp-content/uploads/2020/06/1592835305_Brasil-Antifascistas-y-bolsonaristas-manifestaron-en-Brasilia.jpg?fit=150%2C150&#038;ssl=1" data-elementor-open-lightbox="yes" data-elementor-lightbox-title="Brasil. Antifascistas y bolsonaristas manifestaron en Brasilia">
<img src="https://www.boltxe.eus/wp-content/uploads/elementor/thumbs/1592835305_Brasil-Antifascistas-y-bolsonaristas-manifestaron-en-Brasilia-ore9n9yfsobs9m3s2uvbo5dc4cha9sx77ghal3krnk.jpg" title="Bra­sil. Anti­fas­cis­tas y&nbsp;bol­so­na­ris­tas mani­fes­ta­ron en Bra­si­lia" alt="Brasil. Antifascistas y bolsonaristas manifestaron en Brasilia" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-1e4ae91 elementor-author-box--layout-image-above elementor-author-box--align-center elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--link-no elementor-widget elementor-widget-author-box" data-id="1e4ae91" data-element_type="widget" data-widget_type="author-box.default">
<div class="elementor-widget-container">
<div class="elementor-author-box">
<a href="https://www.boltxe.eus/author/resumen-latinoamericano/" class="elementor-author-box__avatar">
<img src="https://www.boltxe.eus/wp-content/uploads/avatars/106519310/5e5533b97698a-bpfull.jpg" alt="Resumen Latinoamericano">
</a>
<div class="elementor-author-box__text">
<a href="https://www.boltxe.eus/author/resumen-latinoamericano/">
<h4 class="elementor-author-box__name">Resumen Latinoamericano</h4> </a>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-4ef7848 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="4ef7848" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-small">Bra­sil. Anti­fas­cis­tas y&nbsp;bol­so­na­ris­tas mani­fes­ta­ron en Bra­si­lia</h1> </div>
</div>
<div class="elementor-element elementor-element-367daf7 elementor-align-center elementor-widget elementor-widget-post-info" data-id="367daf7" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-4e93aca elementor-inline-item" itemprop="author">
<a href="https://www.boltxe.eus/author/resumen-latinoamericano/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-user-circle"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
Resumen Latinoamericano </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-6bd1949 elementor-inline-item" itemprop="datePublished">
<a href="https://www.boltxe.eus/2020/06/22/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
2020-06-22 </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-8a407e4 elementor-inline-item" itemprop="commentCount">
<a href="https://www.boltxe.eus/2020/06/22/brasil-antifascistas-y-bolsonaristas-manifestaron-en-brasilia/#respond">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-comment-dots"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
No Comments </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-9058ec0 elementor-inline-item" itemprop="about">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-tags"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
<span class="elementor-post-info__terms-list">
<a href="https://www.boltxe.eus/category/berriak/" class="elementor-post-info__terms-list-item">Berriak</a>, <a href="https://www.boltxe.eus/category/internazionalismoa/" class="elementor-post-info__terms-list-item">Internazionalismoa</a> </span>
</span>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-e9084da elementor-inline-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-eye"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
0 views </span>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-21c9c4b elementor-inline-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-clock"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
Irakurtzeko denbora / Tiempo de lectura: 2 min. </span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-171b4ad elementor-widget elementor-widget-text-editor" data-id="171b4ad" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"></div>
</div>
</div>
<div class="elementor-element elementor-element-726015c elementor-widget elementor-widget-theme-post-content" data-id="726015c" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<p></p>
<div id="content-area">
<div class="post-image">
<p> <img width="600" height="400" src="https://i0.wp.com/www.boltxe.eus/wp-content/uploads/2020/06/Brasil-Antifascistas-y-bolsonaristas-manifestaron-en-Brasilia.jpg?resize=600%2C400&#038;ssl=1" class="attachment-post-thumb size-post-thumb wp-post-image jetpack-lazy-image" alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.boltxe.eus/wp-content/uploads/2020/06/Brasil-Antifascistas-y-bolsonaristas-manifestaron-en-Brasilia.jpg?resize=600%2C400&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="600" height="400" src="https://i0.wp.com/www.boltxe.eus/wp-content/uploads/2020/06/Brasil-Antifascistas-y-bolsonaristas-manifestaron-en-Brasilia.jpg?resize=600%2C400&#038;ssl=1" class="attachment-post-thumb size-post-thumb wp-post-image" alt data-recalc-dims="1"></noscript>
</p></div>
<p></p>
<p>Resu­men Lati­no­ame­ri­cano, 22 de junio de 2020</p>
<p>Cen­te­na­res de sim­pa­ti­zan­tes y&nbsp;opo­si­to­res al gobierno de Jair Bol­so­na­ro se mani­fes­ta­ron este domin­go en Bra­si­lia para mos­trar su apo­yo y&nbsp;recha­zo al Eje­cu­ti­vo, mien­tras el país se acer­ca a&nbsp;la mar­ca de 50.000 muer­tos por el coro­na­viurs.</p>
<p>Ambas mani­fes­ta­cio­nes se rea­li­za­ron en la Expla­na­da de los Minis­te­rios de la capi­tal bra­si­le­ña, sepa­ra­das por un fuer­te dis­po­si­ti­vo de segu­ri­dad para evi­tar enfren­ta­mien­tos.</p>
<p>Los par­ti­da­rios del gobierno, lucían cami­se­tas de color ama­ri­llo y&nbsp;ver­de, o&nbsp;con la foto de Bol­so­na­ro. Can­tan­do con­sig­nas en defen­sa del pre­si­den­te, algu­nos lle­va­ban sím­bo­los reli­gio­sos, como la Biblia y&nbsp;una cruz gigan­te.</p>
<p>Al pare­cer, nin­guno recor­dó o&nbsp;le impor­tó lo nece­sa­rio del dis­tan­cia­mien­to social para evi­tar el con­ta­gio por covid-19</p>
<p>Varios exhi­bían pan­car­tas cri­ti­can­do a&nbsp;la cor­te supre­ma, que auto­ri­zó inves­ti­ga­cio­nes sobre la par­ti­ci­pa­ción de alia­dos y&nbsp;sim­pa­ti­zan­tes del pre­si­den­te en la orga­ni­za­ción de actos anti­de­mo­crá­ti­cos y&nbsp;ata­ques con­tra la pro­pia cor­te.</p>
<p>Los defen­so­res del gobierno, muchos de ellos sin mas­ca­ri­lla, des­ple­ga­ron una gran ban­de­ra en la que se podía leer «Com­pro­me­ti­do con Bol­so­na­ro», uno de los lemas adop­ta­do por sus segui­do­res más fie­les des­de que empe­za­ron a&nbsp;salir a&nbsp;la luz inves­ti­ga­cio­nes judi­cia­les que sal­pi­can a&nbsp;fami­lia­res y&nbsp;alia­dos del pre­si­den­te, repor­tó AFP.</p>
<p>Uno de los mani­fes­tan­tes, iden­ti­fi­ca­do como Ricar­do, inclu­so lle­va­ba un car­tel apo­yan­do la reelec­ción del pre­si­den­te de los Esta­dos Uni­dos, Donald Trump.</p>
<p>«Apo­yo este movi­mien­to cívi­co, el de mayor impor­tan­cia de la his­to­ria de la nación, y&nbsp;tra­yen­do apo­yo al pre­si­den­te Donald Trump, de todos los bra­si­le­ños, para liber­tar a&nbsp;todo el mun­do de este momen­to tan gra­ve», decla­ró a&nbsp;la AFP.</p>
<p>La mani­fes­ta­ción con­tra­ria a&nbsp;Bol­so­na­ro la orga­ni­zó el movi­mien­to Somos Demo­cra­cia, for­ma­do por las hin­cha­das de clu­bes de fút­bol de 14 esta­dos bra­si­le­ños.</p>
<p>«Este es un acto en defen­sa de la vida, con­tra el racis­mo, en defen­sa del ser­vi­cio públi­co. ¡Fue­ra Bol­so­na­ro!», afir­mó a&nbsp;la AFP Edson Car­do­na, direc­tor de la Con­fe­de­ra­ción de Fun­cio­na­rios Públi­cos.</p>
<p>Los opo­si­to­res al gobierno des­ple­ga­ron varias pan­car­tas, pidien­do el impeach­ment de Bol­so­na­ro, y&nbsp;tam­bién encen­die­ron ben­ga­las mien­tras rea­li­za­ban cán­ti­cos en favor de la demo­cra­cia y&nbsp;en con­tra del racis­mo.</p>
<p>En una ban­de­ra gigan­te car­ga­da entre varios mani­fes­tan­tes esta­ba escri­to «Fue­ra Bol­so­na­ro, tu gri­pe­ci­ta ya mató 50 mil», en alu­sión a&nbsp;las afir­ma­cio­nes del man­da­ta­rio mini­mi­zan­do la gra­ve­dad de la pan­de­mia de covid-19, que ya con­ta­gió a&nbsp;más de un millón de bra­si­le­ños y&nbsp;que este domin­go se enca­mi­na­ba a&nbsp;supe­rar la sim­bó­li­ca cifra de 50.000 muer­tos, según datos del Minis­te­rio de Salud.</p>
<p>Has­ta el sába­do, el país había regis­tra­do 49.976 dece­sos por la enfer­me­dad.</p>
<p>A dife­ren­cia de otros domin­gos, Bol­so­na­ro no salió a&nbsp;salu­dar a&nbsp;sus sim­pa­ti­zan­tes.</p>
<p>La Pre­si­den­cia infor­mó que el man­da­ta­rio via­jó por la maña­na a&nbsp;Río de Janei­ro para un com­pro­mi­so «pri­va­do», vin­cu­la­do a&nbsp;la bri­ga­da de para­cai­dis­tas del Ejér­ci­to. </p>
<p>Fuen­te: <a href="https://kaosenlared.net/brasil-antifascistas-y-bolsonaristas-manifestaron-en-brasilia/" rel="nofollow" target="_blank"><img class="extlink-icon jetpack-lazy-image" src="https://i0.wp.com/www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/images/extlink.png?w=800&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/images/extlink.png?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="extlink-icon" src="https://i0.wp.com/www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/images/extlink.png?w=800&#038;ssl=1" data-recalc-dims="1"></noscript><img class="extlink-icon jetpack-lazy-image" src="//www.google.com/s2/favicons?domain=kaosenlared.net" style="display: inline-block; padding-right: 4px;" data-lazy-src="//www.google.com/s2/favicons?domain=kaosenlared.net&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="extlink-icon" src="//www.google.com/s2/favicons?domain=kaosenlared.net" style="display: inline-block; padding-right: 4px;"></noscript>Kaos en la red</a></p>
<p></p></div>
<p><a href="http://www.resumenlatinoamericano.org/2020/06/22/brasil-antifascistas-y-bolsonaristas-manifestaron-en-brasilia/" rel="nofollow" target="_blank"><img class="extlink-icon jetpack-lazy-image" src="https://i0.wp.com/www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/images/extlink.png?w=800&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/images/extlink.png?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="extlink-icon" src="https://i0.wp.com/www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/images/extlink.png?w=800&#038;ssl=1" data-recalc-dims="1"></noscript><img class="extlink-icon jetpack-lazy-image" src="//www.google.com/s2/favicons?domain=www.resumenlatinoamericano.org" style="display: inline-block; padding-right: 4px;" data-lazy-src="//www.google.com/s2/favicons?domain=www.resumenlatinoamericano.org&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="extlink-icon" src="//www.google.com/s2/favicons?domain=www.resumenlatinoamericano.org" style="display: inline-block; padding-right: 4px;"></noscript>Itu­rria /​Fuen­te </a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Com­par­te esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-126809" class="share-twitter sd-button share-icon" href="https://www.boltxe.eus/2020/06/22/brasil-antifascistas-y-bolsonaristas-manifestaron-en-brasilia/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twit­ter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-126809" class="share-facebook sd-button share-icon" href="https://www.boltxe.eus/2020/06/22/brasil-antifascistas-y-bolsonaristas-manifestaron-en-brasilia/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Face­book</span></a></li><li class="share-end"></li></ul></div></div></div><div class="sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded" id="like-post-wrapper-165232829-126809-5ef0beabb60a7" data-src="https://widgets.wp.com/likes/#blog_id=165232829&amp;post_id=126809&amp;origin=www.boltxe.eus&amp;obj_id=165232829-126809-5ef0beabb60a7" data-name="like-post-frame-165232829-126809-5ef0beabb60a7"><h3 class="sd-title">Me gus­ta esto:</h3><div class="likes-widget-placeholder post-likes-widget-placeholder" style="height: 55px;"><span class="button"><span>Me gus­ta</span></span> <span class="loading">Car­gan­do…</span></div><span class="sd-text-color"></span><a class="sd-link-color"></a></div>
<div id="jp-relatedposts" class="jp-relatedposts">
</div> </div>
</div>
<div class="elementor-element elementor-element-62e6e3c elementor-widget elementor-widget-heading" data-id="62e6e3c" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">Artikulua gustoko al duzu? / ¿Te ha gustado este artículo?</h4> </div>
</div>
<div class="elementor-element elementor-element-b4de9f4 elementor-grid-2 elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="b4de9f4" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on facebook</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Share on Facebook </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on twitter</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Share on Twitter </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-554c750 elementor-author-box--link-yes elementor-author-box--layout-image-left elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="554c750" data-element_type="widget" data-widget_type="author-box.default">
<div class="elementor-widget-container">
<div class="elementor-author-box">
<div class="elementor-author-box__avatar">
<img src="https://www.boltxe.eus/wp-content/uploads/avatars/106519310/5e5533b97698a-bpfull.jpg" alt="Resumen Latinoamericano">
</div>
<div class="elementor-author-box__text">
<div>
<h4 class="elementor-author-box__name">Resumen Latinoamericano</h4> </div>
<div class="elementor-author-box__bio">
</div>
<a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://www.boltxe.eus/author/resumen-latinoamericano/">
Artikulo guztiak / Todos los artículos </a>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-e269e80 elementor-widget elementor-widget-post-comments" data-id="e269e80" data-element_type="widget" data-widget_type="post-comments.theme_comments">
<div class="elementor-widget-container">
<section id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Iruzkina idatzi / Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/22/brasil-antifascistas-y-bolsonaristas-manifestaron-en-brasilia/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=165232829&#038;postid=126809&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Iruzkina+idatzi+%2F+Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=bce44fc1342efaa116efd2311d5ea1bbd1cd76a1#parent=https%3A%2F%2Fwww.boltxe.eus%2F2020%2F06%2F22%2Fbrasil-antifascistas-y-bolsonaristas-manifestaron-en-brasilia%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</section>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div data-elementor-type="footer" data-elementor-id="97038" class="elementor elementor-97038 elementor-bc-flex-widget elementor-location-footer" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-df74c6d elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="df74c6d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-32ae532e elementor-column elementor-col-25 elementor-top-column" data-id="32ae532e" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4159c1aa elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="4159c1aa" data-element_type="widget" data-widget_type="theme-site-logo.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.boltxe.eus">
<img width="525" height="150" src="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?fit=525%2C150&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" data-attachment-id="111398" data-permalink="https://www.boltxe.eus/cropped-2017_boltxe_mantxeta_web-e1548711903380-png/" data-orig-file="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?fit=525%2C150&amp;ssl=1" data-orig-size="525,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-2017_boltxe_mantxeta_web-e1548711903380.png" data-image-description="&lt;p&gt;https://www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?fit=300%2C86&amp;ssl=1" data-large-file="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?fit=150%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?w=525&amp;ssl=1 525w, https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?resize=300%2C86&amp;ssl=1 300w, https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?resize=250%2C71&amp;ssl=1 250w" data-lazy-sizes="(max-width: 525px) 100vw, 525px" data-lazy-src="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?fit=525%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-baf30bc elementor-widget elementor-widget-text-editor" data-id="baf30bc" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p>Independentzia eta komunismoa</p></div>
</div>
</div>
<div class="elementor-element elementor-element-ce1f8f8 elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="ce1f8f8" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper">
<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-8dd53e7" target="_blank">
<span class="elementor-screen-only">Rss</span>
<i class="fa fa-rss"></i>
</a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-a2a5fdd" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fa fa-facebook"></i>
</a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-d4fb57e" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fa fa-twitter"></i>
</a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-envelope elementor-repeater-item-7fa495e" target="_blank">
<span class="elementor-screen-only">Envelope</span>
<i class="fa fa-envelope"></i>
</a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-google-plus elementor-repeater-item-308659c" target="_blank">
<span class="elementor-screen-only">Google-plus</span>
<i class="fa fa-google-plus"></i>
</a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-wordpress elementor-repeater-item-874a1f2" target="_blank">
<span class="elementor-screen-only">Wordpress</span>
<i class="fa fa-wordpress"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-497710b3 elementor-column elementor-col-25 elementor-top-column" data-id="497710b3" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6b5e23c elementor-widget elementor-widget-heading" data-id="6b5e23c" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Artxiboa</h2> </div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-3cead334 elementor-column elementor-col-25 elementor-top-column" data-id="3cead334" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1b78ee1b elementor-widget elementor-widget-heading" data-id="1b78ee1b" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Denda</h2> </div>
</div>
<div class="elementor-element elementor-element-5f5b1c4c elementor-align-left elementor-mobile-align-left elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="5f5b1c4c" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<span class="elementor-icon-list-icon">
<i class="fa fa-book" aria-hidden="true"></i>
</span>
<span class="elementor-icon-list-text">Liburuak / Libros</span>
</li>
<li class="elementor-icon-list-item">
<span class="elementor-icon-list-icon">
<i class="fa fa-shopping-bag" aria-hidden="true"></i>
</span>
<span class="elementor-icon-list-text">Bestelakoak /otros</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-77ba5d57 elementor-column elementor-col-25 elementor-top-column" data-id="77ba5d57" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-a479190 elementor-widget elementor-widget-image" data-id="a479190" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img width="1" height="1" src="https://www.boltxe.eus/wp-content/uploads/2016/06/igitaia_mailua-1.svg" class="attachment-medium size-medium jetpack-lazy-image" alt="" data-attachment-id="90837" data-permalink="https://www.boltxe.eus/igitaia_mailua/" data-orig-file="https://www.boltxe.eus/wp-content/uploads/2016/06/igitaia_mailua-1.svg" data-orig-size="" data-comments-opened="1" data-image-meta="[]" data-image-title="igitaia_mailua" data-image-description="" data-medium-file="https://www.boltxe.eus/wp-content/uploads/2016/06/igitaia_mailua-1.svg" data-large-file="https://www.boltxe.eus/wp-content/uploads/2016/06/igitaia_mailua-1.svg" data-lazy-src="https://www.boltxe.eus/wp-content/uploads/2016/06/igitaia_mailua-1.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-7bdb5e elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="7bdb5e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-2eb79068 elementor-column elementor-col-50 elementor-top-column" data-id="2eb79068" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6b5d8d62 elementor-widget elementor-widget-heading" data-id="6b5d8d62" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default">2018 (copyleft) Boltxe Kolektiboa</h3> </div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-52ae7ebb elementor-column elementor-col-50 elementor-top-column" data-id="52ae7ebb" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1f722a40 elementor-widget elementor-widget-heading" data-id="1f722a40" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default">Made with ❤ by Elementor</h3> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-b149a44 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="b149a44" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-c2b8e91 elementor-column elementor-col-100 elementor-top-column" data-id="c2b8e91" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-ae98d3b elementor-widget elementor-widget-wp-widget-eu_cookie_law_widget" data-id="ae98d3b" data-element_type="widget" data-widget_type="wp-widget-eu_cookie_law_widget.default">
<div class="elementor-widget-container">
<div class="hide-on-button" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law">
<form method="post">
<input type="submit" value="Cerrar y aceptar" class="accept" />
</form>
Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
<a href="https://www.boltxe.eus/?page_id=3">
Política de cookies	</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div id="betterdocs-ia" class="betterdocs-right"></div> <script>
                jQuery(function($){
                                        try {
                        $('a.wpdm-lightbox').nivoLightbox();
                    } catch (e) {

                    }
                });
            </script>
<div id="fb-root"></div>
<div class="w3eden">
<div id="wpdm-popup-link" class="modal fade">
<div class="modal-dialog" style="width: 750px">
<div class="modal-content">
<div class="modal-header">
<h4 class="modal-title"></h4>
</div>
<div class="modal-body" id='wpdm-modal-body'>
<p class="wpdm-placeholder">
[ Placeholder content for popup link ]
<a href="https://www.wpdownloadmanager.com/">WordPress Download Manager - Best Download Management Plugin</a>
</p>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-danger" data-dismiss="modal">Close</button>
</div>
</div>
</div>
</div>
</div>
<script language="JavaScript">
            <!--
            jQuery(function () {
                jQuery('.wpdm-popup-link').click(function (e) {
                    e.preventDefault();
                    jQuery('#wpdm-popup-link .modal-title').html(jQuery(this).data('title'));
                    jQuery('#wpdm-modal-body').html('<i class="icon"><img align="left" style="margin-top: -1px" src="https://www.boltxe.eus/wp-content/plugins/download-manager/assets/images/loading-new.gif" /></i>&nbsp;Please Wait...');
                    jQuery('#wpdm-popup-link').modal('show');
                    jQuery.post(this.href,{mode:'popup'}, function (res) {
                        jQuery('#wpdm-modal-body').html(res);
                    });
                    return false;
                });
            });
            //-->
        </script>
<style type="text/css">
            #wpdm-modal-body img {
                max-width: 100% !important;
            }
            .wpdm-placeholder{
                display: none;
            }
        </style>
<style type="text/css">

        @media screen and (max-width: 640px) {

            #wpfront-scroll-top-container {
                visibility: hidden;
            }

        }

    </style>
<style type="text/css">

        @media screen and (max-device-width: 640px) {

            #wpfront-scroll-top-container {
                visibility: hidden;
            }

        }

    </style>
<div id="wpfront-scroll-top-container">
<img src="https://www.boltxe.eus/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" /> </div>
<script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script> 
<noscript>
				<img
					height="1"
					width="1"
					style="display:none"
					alt="fbpx"
					src="https://www.facebook.com/tr?id=770760096718061&ev=PageView&noscript=1"
				/>
			</noscript>

<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.boltxe.eus\/2020\/06\/22\/brasil-antifascistas-y-bolsonaristas-manifestaron-en-brasilia\/":126809};
	</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/clipboard.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterdocspublic = {"ajax_url":"https:\/\/www.boltxe.eus\/wp-admin\/admin-ajax.php","post_id":"126809","copy_text":"Copied"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/betterdocs/public/js/betterdocs-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/betterdocs/public/js/simplebar.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.boltxe.eus/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.boltxe.eus/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.boltxe.eus/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.boltxe.eus/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.boltxe.eus/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.boltxe.eus/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/i18n.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/vendor/lodash.min.js'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/vendor/react.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/vendor/react-dom.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/escape-html.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/element.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/hooks.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/vendor/moment.min.js'></script>
<script type='text/javascript'>
moment.locale( 'es_ES', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"j \\d\\e F \\d\\e Y H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/a11y.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/is-shallow-equal.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/compose.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/deprecated.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/dom.min.js'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-06-18 10:25:55+0000","generator":"GlotPress\/3.0.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Backtick":["Acento grave"],"Period":["Punto"],"Comma":["Coma"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/keycodes.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/primitives.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/priority-queue.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/redux-routine.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/data.min.js'></script>
<script type='text/javascript'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/rich-text.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/warning.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/components.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterdocs = {"CHAT":{"label":"Ask","subtitle":"Stuck with something? Send us a message.","subtitle_two":"Generally, we reply within 24-48 hours."},"ANSWER":{"label":"Answer","subtitle":"Instant Answer"},"URL":"https:\/\/www.boltxe.eus?rest_route=\/wp\/v2\/docs","SEARCH_URL":"https:\/\/www.boltxe.eus?rest_route=\/wp\/v2\/docs","FEEDBACK":{"DISPLAY":true,"TEXT":"How did you feel?","URL":"https:\/\/www.boltxe.eus?rest_route=\/betterdocs\/feedback"},"ASK_URL":"https:\/\/www.boltxe.eus?rest_route=\/betterdocs\/ask","THANKS":{"title":"Thanks","text":"Your Message Has Been Sent Successfully"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/betterdocs-pro/public/modules/instant-answer.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/betterdocs-pro/public/js/betterdocs-pro-public.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"https:\/\/www.boltxe.eus\/wp-admin\/admin-ajax.php","confirm":"\u00bfEst\u00e1s seguro?","show_x_comments":"Mostrar todos los %d comentarios","unsaved_changes":"Tu perfil tiene cambios no guardados. Si abandonas esta p\u00e1gina, los cambios se perder\u00e1n. ","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","4":"xprofile","7":"settings","8":"notifications"},"nonces":{"activity":"ea8093fde0","members":"19284298d5","xprofile":"aa59e9d07a","settings":"f8c29d03eb","notifications":"2e05be3d8b"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=6.0.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.10.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.2.0/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.boltxe.eus\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.2.0/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.2.0/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.2.0/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_40cdb883b87086496918319ad9e9f844","fragment_name":"wc_fragments_40cdb883b87086496918319ad9e9f844","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.2.0/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type="text/javascript" src="https://www.boltxe.eus/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.2" async="async" defer="defer"></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var astx_add_link_copied_text = {"readmore":"Testu osoa \/ Texto completo:","addlinktosite":"","addsitename":"","breaks":"2","cleartext":"","reloption":"na","replaced_text":"","target":"","usesitenameaslink":"1","usetitle":"","sitename":"Boltxe","siteurl":"https:\/\/www.boltxe.eus","frontpage":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/add-link-to-copied-text/assets/add_link.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/event-post/js/OpenLayers.js?ver=1590681701'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eventpost_params = {"imgpath":"https:\/\/www.boltxe.eus\/wp-content\/plugins\/event-post\/img\/","maptiles":{"default@osm.org":{"name":"Open Street Map","id":"default@osm.org","urls":["https:\/\/a.tile.openstreetmap.org\/{z}\/{x}\/{y}.png","https:\/\/b.tile.openstreetmap.org\/{z}\/{x}\/{y}.png","https:\/\/c.tile.openstreetmap.org\/{z}\/{x}\/{y}.png"],"attribution":"&copy; <a href=\"\/copyright\">OpenStreetMap<\/a>."},"OpenCycleMap":{"name":"Open Cycle Map","id":"OpenCycleMap","urls":["http:\/\/a.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png","http:\/\/b.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png","http:\/\/c.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png"],"api_param":"apikey","attribution":"&copy; <a href=\"\/copyright\">OpenStreetMap<\/a>. Tiles courtesy of <a href=\"http:\/\/www.thunderforest.com\/\" target=\"_blank\">Andy Allan<\/a>"},"hot":{"name":"Humanitarian","id":"hot","urls":["https:\/\/tile-a.openstreetmap.fr\/hot\/{z}\/{x}\/{y}.png","https:\/\/tile-b.openstreetmap.fr\/hot\/{z}\/{x}\/{y}.png","https:\/\/tile-c.openstreetmap.fr\/hot\/{z}\/{x}\/{y}.png"],"attribution":"&copy; <a href=\"\/copyright\">OpenStreetMap<\/a>."},"mapquest":{"name":"Map Quest","id":"mapquest","urls":["http:\/\/otile1.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png","http:\/\/otile2.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png","http:\/\/otile3.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png"],"attribution":""},"osmfr":{"name":"OSM-fr","id":"osmfr","urls":["https:\/\/a.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png","https:\/\/b.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png","https:\/\/c.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png"],"attribution":"&copy; <a href=\"\/copyright\">OpenStreetMap<\/a>."},"2u":{"name":"2u","id":"2u","urls":["http:\/\/a.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png","http:\/\/b.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png","http:\/\/c.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png"],"attribution":"&copy; <a href=\"\/copyright\">OpenStreetMap<\/a>."},"satelite":{"name":"Satelite","id":"satelite","urls":["http:\/\/otile1-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg","http:\/\/otile2-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg","http:\/\/otile3-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg"],"attribution":""},"toner":{"name":"Toner by Stamen","id":"toner","urls":["http:\/\/a.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png","http:\/\/b.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png","http:\/\/c.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png"],"attribution":"Map tiles by <a href=\"http:\/\/stamen.com\">Stamen Design<\/a>, under <a href=\"http:\/\/creativecommons.org\/licenses\/by\/3.0\">CC BY 3.0<\/a>. Data by <a href=\"http:\/\/openstreetmap.org\">OpenStreetMap<\/a>, under <a href=\"http:\/\/www.openstreetmap.org\/copyright\">ODbL<\/a>."},"positron":{"name":"Positron","id":"positron","urls":["http:\/\/a.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}.png","http:\/\/b.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}.png","http:\/\/b.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}.png"],"urls_retina":["http:\/\/a.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}@2x.png","http:\/\/b.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}@2x.png","http:\/\/b.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}@2x.png"],"attribution":"&copy; <a href=\"http:\/\/www.openstreetmap.org\/copyright\">OpenStreetMap<\/a> contributors, &copy; <a href=\"https:\/\/carto.com\/attributions\">CARTO<\/a>"},"darkmatter":{"name":"Dark matter","id":"darkmatter","urls":[" http:\/\/a.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}.png"," http:\/\/b.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}.png"," http:\/\/c.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}.png"],"urls_retina":[" http:\/\/a.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}@2x.png"," http:\/\/b.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}@2x.png"," http:\/\/c.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}@2x.png"],"attribution":"&copy; <a href=\"http:\/\/www.openstreetmap.org\/copyright\">OpenStreetMap<\/a> contributors, &copy; <a href=\"https:\/\/carto.com\/attributions\">CARTO<\/a>"}},"defaulttile":"default@osm.org","zoom":"12","ajaxurl":"https:\/\/www.boltxe.eus\/wp-admin\/admin-ajax.php","map_interactions":{"DragRotate":"Girar Arrastando","DoubleClickZoom":"Doble Click Zoom","DragPan":"Arrastrar para Mover ","PinchRotate":"Pinza giratoria","PinchZoom":"Pinza zoom","KeyboardPan":"Mover con Teclado","KeyboardZoom":"Zoom con Teclado","MouseWheelZoom":"Zoom con Rueda de Rat\u00f3n","DragZoom":"Zoom arrastrando"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/event-post/js/event-post.min.js?ver=1590681701'></script>
<script async="async" type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.12'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.10.2'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.boltxe.eus\/wp-admin\/admin-ajax.php","nonce":"7884092050","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"menu_cart":{"cart_page_url":"https:\/\/www.boltxe.eus\/cart\/","checkout_page_url":"https:\/\/www.boltxe.eus\/checkout\/"},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.boltxe.eus\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.10.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.12'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","downloadImage":"Descargar imagen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.12","urls":{"assets":"https:\/\/www.boltxe.eus\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":126809,"title":"Boltxe%20%E2%98%AD%20Independentzia%20eta%20komunismoa%20%21%21%20%E2%98%AD%E2%98%AD%E2%98%AD%20Bra%C2%ADsil.%20Anti%C2%ADfas%C2%ADcis%C2%ADtas%20y%C2%A0bol%C2%ADso%C2%ADna%C2%ADris%C2%ADtas%20mani%C2%ADfes%C2%ADta%C2%ADron%20en%20Bra%C2%ADsi%C2%ADlia","excerpt":"","featuredImage":"https:\/\/www.boltxe.eus\/wp-content\/uploads\/2020\/06\/1592835305_Brasil-Antifascistas-y-bolsonaristas-manifestaron-en-Brasilia.jpg"}};
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202026#ver=202026&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>

<script type="text/javascript">
jQuery(function($) { 
$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				var productSku = $( this ).data( 'product_sku' );
				var productID = $( this ).data( 'product_id' );
				var productDetails = {
					'id': productSku ? productSku : '#' + productID,
					'quantity': $( this ).data( 'quantity' ),
				};
				ga( 'ec:addProduct', productDetails );
				ga( 'ec:setAction', 'add' );
				ga( 'send', 'event', 'UX', 'click', 'add to cart' );
			} );

ga( 'send', 'pageview' );
 });
</script>
<progress class="readingProgressbar" data-height="7" data-position="bottom" data-custom-position="" data-foreground="#636363" data-background="" value="0"></progress>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=165232829&postid=126809&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Iruzkina+idatzi+%2F+Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=bce44fc1342efaa116efd2311d5ea1bbd1cd76a1#parent=https%3A%2F%2Fwww.boltxe.eus%2F2020%2F06%2F22%2Fbrasil-antifascistas-y-bolsonaristas-manifestaron-en-brasilia%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=165232829&postid=126809&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Iruzkina+idatzi+%2F+Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=bce44fc1342efaa116efd2311d5ea1bbd1cd76a1#parent=https%3A%2F%2Fwww.boltxe.eus%2F2020%2F06%2F22%2Fbrasil-antifascistas-y-bolsonaristas-manifestaron-en-brasilia%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'165232829',post:'126809',tz:'2',srv:'www.boltxe.eus'} ]);
	_stq.push([ 'clickTrackerInit', '165232829', '126809' ]);
</script>
</body>
</html>
