<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/hBKjbq1HYOzzl7LvZktInFfAo0M.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<script>
            var wpdm_site_url = 'https://www.boltxe.eus/';
            var wpdm_home_url = 'https://www.boltxe.eus/';
            var ajax_url = 'https://www.boltxe.eus/wp-admin/admin-ajax.php';
            var ajaxurl = 'https://www.boltxe.eus/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://www.boltxe.eus/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
<title>Boltxe ☭ Independentzia eta komunismoa !! ☭☭☭ Cuba. Se nos fue un gran­de de la cul­tu­ra cuba­na: Juan Padrón</title>

<meta name="google-site-verification" content="pwAqd67Aar9PBrQoXhqDQZWIPDO9lBgaNwacQCz4Y0E" />
<meta name="msvalidate.01" content="6C509F93A8A9C10428862B2BF456AAD6" />
<meta name="yandex-verification" content="0c670b65273bd374" />
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Boltxe &raquo; Feed" href="https://www.boltxe.eus/feed/" />
<link rel="alternate" type="application/rss+xml" title="Boltxe &raquo; Feed de los comentarios" href="https://www.boltxe.eus/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Boltxe &raquo; Comentario Cuba. Se nos fue un gran­de de la cul­tu­ra cuba­na: Juan Padrón del feed" href="https://www.boltxe.eus/2020/03/26/cuba-se-nos-fue-un-grande-de-la-cultura-cubana-juan-padron/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.boltxe.eus\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpdm-block-style-front-css' href='https://www.boltxe.eus/wp-content/plugins/wpdm-gutenberg-blocks/css/block-front.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css' href='https://www.boltxe.eus/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=2.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css' href='https://www.boltxe.eus/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-nouveau-css' href='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-templates/bp-nouveau/css/buddypress.min.css?ver=5.1.2' type='text/css' media='screen' />
<link rel='stylesheet' id='cff-css' href='https://www.boltxe.eus/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=3.10.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css' href='https://www.boltxe.eus/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css' href='https://use.fontawesome.com/releases/v5.11.2/css/all.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css' href='https://www.boltxe.eus/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css' href='https://www.boltxe.eus/wp-content/plugins/download-manager/assets/css/front.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://www.boltxe.eus/wp-content/plugins/epic-split-post/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='epic-slit-css' href='https://www.boltxe.eus/wp-content/plugins/epic-split-post/assets/css/split-post.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='event-post-css' href='https://www.boltxe.eus/wp-content/plugins/event-post/css/eventpost.min.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='openlayers-css' href='https://www.boltxe.eus/wp-content/plugins/event-post/css/openlayers.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dhnf-style-css' href='https://www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rp-public-styles-css' href='https://www.boltxe.eus/wp-content/plugins/reading-progress-bar/public/css/rp-public.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-note-frontend-style-css' href='https://www.boltxe.eus/wp-content/plugins/simple-note/css/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://c0.wp.com/p/woocommerce/4.0.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://c0.wp.com/p/woocommerce/4.0.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://c0.wp.com/p/woocommerce/4.0.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://www.boltxe.eus/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-button-templates-css' href='https://www.boltxe.eus/wp-content/plugins/wpdm-button-templates/buttons.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css' href='https://www.boltxe.eus/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css' href='https://www.boltxe.eus/wp-content/themes/hello-elementor/style.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css' href='https://www.boltxe.eus/wp-content/themes/hello-elementor/theme.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://www.boltxe.eus/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://www.boltxe.eus/wp-content/uploads/elementor/css/global.css?ver=1585212996' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-98831-css' href='https://www.boltxe.eus/wp-content/uploads/elementor/css/post-98831.css?ver=1585212996' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-97038-css' href='https://www.boltxe.eus/wp-content/uploads/elementor/css/post-97038.css?ver=1585212996' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-97342-css' href='https://www.boltxe.eus/wp-content/uploads/elementor/css/post-97342.css?ver=1585212996' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-autosuggest-css' href='https://www.boltxe.eus/wp-content/plugins/elasticpress/dist/css/autosuggest-styles.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-facets-css' href='https://www.boltxe.eus/wp-content/plugins/elasticpress/dist/css/facets-styles.min.css?ver=3.4' type='text/css' media='all' />
<style id='wp-typography-custom-inline-css' type='text/css'>
sup, sub{font-size: 75%;line-height: 100%}sup{vertical-align: 60%}sub{vertical-align: -10%}.amp{font-family: Baskerville, "Goudy Old Style", Palatino, "Book Antiqua", "Warnock Pro", serif;font-size: 1.1em;font-style: italic;font-weight: normal;line-height: 1em}.caps{font-size: 90%}.dquo{margin-left: -0.4em}.quo{margin-left: -0.2em}.pull-single{margin-left: -0.15em}.push-single{margin-right: 0.15em}.pull-double{margin-left: -0.38em}.push-double{margin-right: 0.38em}
</style>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COswald%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css' href='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='tooltip-css' href='https://www.boltxe.eus/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/css/tooltip.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/vendor/lodash.min.js'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.boltxe.eus/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.boltxe.eus/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.boltxe.eus/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.boltxe.eus/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/autop.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/blob.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/block-serialization-default-parser.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/vendor/react.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/vendor/react-dom.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/escape-html.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/element.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/is-shallow-equal.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/compose.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/hooks.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/deprecated.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/priority-queue.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/redux-routine.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/data.min.js'></script>
<script type='text/javascript'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/dom.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/html-entities.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/i18n.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/shortcode.min.js'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-02-27 00:43:32+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Embeds":["Incrustados"],"Formatting":["Formatos"],"Common Blocks":["Bloques comunes"],"Layout Elements":["Elementos de dise\u00f1o"],"Reusable Blocks":["Bloque reutilizable"],"Widgets":["Widgets"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/blocks.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/url.min.js'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-02-27 00:43:32+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/api-fetch.min.js'></script>
<script type='text/javascript'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.boltxe.eus/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "d4e691c98f" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.boltxe.eus/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/a11y.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/vendor/moment.min.js'></script>
<script type='text/javascript'>
moment.locale( 'es_ES', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F Y H:i","LLLL":null}} );
</script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-02-27 00:43:32+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Backtick":["Acento grave"],"Period":["Punto"],"Comma":["Coma"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/keycodes.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/rich-text.min.js'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-02-27 00:43:32+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Separate with commas, spaces, or the Enter key.":["Sep\u00e1ralo con comas, espacios o la tecla Intro."],"Separate with commas or the Enter key.":["Sep\u00e1ralo con comas o con la tecla Intro."],"Custom Color":["Color personalizado"],"Vertical Pos.":["Pos. vertical"],"Horizontal Pos.":["Pos. horizontal"],"Reset":["Restablecer"],"Item added.":["Elemento a\u00f1adido."],"Number of items":["N\u00famero de elementos"],"Category":["Categor\u00eda"],"Order by":["Ordenar por"],"%1$s (%2$s of %3$s)":["%1$s (%2$s de %3$s)"],"Newest to Oldest":["De nuevas a antiguas"],"Oldest to Newest":["De antiguas a nuevas"],"Dismiss this notice":["Descartar este aviso"],"Remove item":["Eliminar el elemento"],"Item removed.":["Elemento eliminado."],"Add item":["A\u00f1adir un elemento"],"A \u2192 Z":["A \u27f6 Z"],"Z \u2192 A":["Z \u27f6 A"],"No results.":["No hay resultados."],"%d result found, use up and down arrow keys to navigate.":["%d resultado encontrado, utiliza las teclas arriba y abajo para navegar.","%d resultados encontrados, utiliza las teclas arriba y abajo para navegar."],"Custom color picker":["Selector de color personalizado"],"Color: %s":["Color: %s"],"Color code: %s":["C\u00f3digo de color: %s"],"(opens in a new tab)":["(abre en una nueva pesta\u00f1a)"],"Minutes":["Minutos"],"Go to the first (home) or last (end) day of a week.":["Ve al primer (inicio) o \u00faltimo (fin) d\u00eda de una semana."],"Home and End":["Inicio y fin"],"Calendar Help":["Ayuda del calendario"],"Choose a shade":["Elige una sombra"],"Change color format":["Cambia el formato de color"],"Color value in HSL":["Valor del color en HSL"],"Color value in RGB":["Valor del color en RGB"],"Color value in hexadecimal":["Valor del color en hexadecimal"],"RGB mode active":["Modo RGB activo"],"Page Up and Page Down":["Avanzar p\u00e1gina y retroceder p\u00e1gina"],"Up and Down Arrows":["Flechas arriba y abajo"],"Left and Right Arrows":["Flechas izquierda y derecha"],"Navigating with a keyboard":["Navegaci\u00f3n con teclado"],"Alpha value, from 0 (transparent) to 1 (fully opaque).":["Valor alfa, de 0 (transparente) a 1 (completamente opaco)."],"Hue\/saturation\/lightness mode active":["Modo de tono\/saturaci\u00f3n\/brillo activo"],"Move the arrow left or right to change hue.":["Mueve la flecha izquierda o derecha para cambiar el tono."],"Hue value in degrees, from 0 to 359.":["Valor del tono en grados, de 0 a 359."],"Click the right or left arrows to select other months in the past or the future.":["Haz clic en las flechas izquierda y derecha para seleccionar otros meses en el pasado o en el futuro."],"keyboard button\u0004Enter":["Intro"],"Select the date in focus.":["Seleccionar la fecha con foco."],"Use your arrow keys to change the base color. Move up to lighten the color, down to darken, left to decrease saturation, and right to increase saturation.":["Utiliza las teclas de flechas para cambiar el color base. Mu\u00e9vete arriba para aclarar el color, abajo para oscurecerlo, a la izquierda para disminuir la saturaci\u00f3n y a la derecha para aumentar la saturaci\u00f3n."],"Home\/End":["Inicio\/fin"],"Move backward (PgUp) or forward (PgDn) by one month.":["Mover un mes hacia atr\u00e1s (Re p\u00e1g) o hacia delante (Av p\u00e1g)."],"PgUp\/PgDn":["Av p\u00e1g\/Re p\u00e1g"],"Move backward (up) or forward (down) by one week.":["Mover una semana hacia atr\u00e1s (arriba) o hacia delante (abajo)."],"Move backward (left) or forward (right) by one day.":["Mover un d\u00eda hacia atr\u00e1s (izquierda) o hacia delante (derecha)."],"Click the desired day to select it.":["Haz clic en el d\u00eda deseado para seleccionarlo."],"Click to Select":["Haz clic para seleccionar"],"Hex color mode active":["Modo de color hexadecimal activo"],"Date":["Fecha"],"Time":["Hora"],"Day":["D\u00eda"],"Month":["Mes"],"Hours":["Horas"],"Close dialog":["Cerrar el di\u00e1logo"],"Year":["A\u00f1o"],"Custom Size":["Tama\u00f1o personalizado"],"Drop files to upload":["Arrastra los archivos para subirlos"],"Clear":["Borrar"],"Custom":["Personalizado"],"AM":["AM"],"PM":["PM"],"January":["enero"],"February":["febrero"],"March":["marzo"],"April":["abril"],"May":["mayo"],"June":["junio"],"July":["julio"],"August":["agosto"],"September":["septiembre"],"October":["octubre"],"November":["noviembre"],"December":["diciembre"],"Font Size":["Tama\u00f1o de la fuente"],"All":["Todo"],"Close":["Cerrar"]}},"comment":{"reference":"wp-includes\/js\/dist\/components.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/components.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/token-list.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/viewport.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/wordcount.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/block-editor.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/core-data.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/data-controls.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/date.min.js'></script>
<script type='text/javascript'>
wp.date.setSettings( {"l10n":{"locale":"es_ES","months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s desde ahora","past":"hace %s"}},"formats":{"time":"g:i a","date":"F j, Y","datetime":"j F Y H:i","datetimeAbbreviated":"j M Y H:i"},"timezone":{"offset":1,"string":"Europe\/Madrid"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/media-utils.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/notices.min.js'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-02-27 00:43:32+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Editor tips":["Consejos del editor"],"Got it":["Entendido"],"Disable tips":["Desactivar los consejos"],"See next tip":["Ver el siguiente consejo"]}},"comment":{"reference":"wp-includes\/js\/dist\/nux.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/nux.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/server-side-render.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/editor.min.js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/event-post/blocks/index.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/download-manager/assets/bootstrap/js/popper.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/www.boltxe.eus\/","site":"https:\/\/www.boltxe.eus\/","ajax":"https:\/\/www.boltxe.eus\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"bsversion":"","spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/download-manager/assets/js/front.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmtt_data = {"tooltip":{"clickable":0,"top":3,"left":23,"endalpha":95,"borderStyle":"none","borderWidth":"0px","borderColor":"#000","fontSize":"13px","padding":"2px 12px 3px 7px","borderRadius":"6px"},"ajaxurl":"https:\/\/www.boltxe.eus\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/js/tooltip.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/reading-progress-bar/public/js/rp-public.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.3.2'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202013.js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=2.9.7'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/www.boltxe.eus\/wp-admin\/admin-ajax.php","security":"b3349d3ff9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/advanced-iframe/js/ai.js?ver=761387'></script>
<link rel='https://api.w.org/' href='https://www.boltxe.eus/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.boltxe.eus/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.boltxe.eus/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='#Cuba­Sal­va­Vi­das. Con­vo­ca­do este jue­ves un tui­ta­zo en toda Lati­noa­mé­ri­ca en soli­da­ri­dad con Cuba' href='https://www.boltxe.eus/2020/03/26/cubasalvavidas-convocado-este-jueves-un-tuitazo-en-toda-latinoamerica-en-solidaridad-con-cuba/' />
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 4.0.1" />
<link rel='shortlink' href='https://wp.me/pbbiBD-tLG' />
<link rel="alternate" type="application/json+oembed" href="https://www.boltxe.eus/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boltxe.eus%2F2020%2F03%2F26%2Fcuba-se-nos-fue-un-grande-de-la-cultura-cubana-juan-padron%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.boltxe.eus/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boltxe.eus%2F2020%2F03%2F26%2Fcuba-se-nos-fue-un-grande-de-la-cultura-cubana-juan-padron%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'https://www.boltxe.eus/wp-admin/admin-ajax.php';</script>

<script type="text/javascript">
var cffsiteurl = "https://www.boltxe.eus/wp-content/plugins";
var cffajaxurl = "https://www.boltxe.eus/wp-admin/admin-ajax.php";
var cffmetatrans = "false";

var cfflinkhashtags = "false";
</script>
<meta name="referrer" content="always" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<script type="text/javascript">
				!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
					n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
					document,'script','https://connect.facebook.net/en_US/fbevents.js');
			</script>

<script type="text/javascript">

				fbq('init', '770760096718061', {}, {
    "agent": "woocommerce-4.0.1-1.10.2"
});

				fbq( 'track', 'PageView', {
    "source": "woocommerce",
    "version": "4.0.1",
    "pluginVersion": "1.10.2"
} );

				document.addEventListener( 'DOMContentLoaded', function() {
					jQuery && jQuery( function( $ ) {
						// insert placeholder for events injected when a product is added to the cart through AJAX
						$( document.body ).append( '<div class=\"wc-facebook-pixel-event-placeholder\"></div>' );
					} );
				}, false );

			</script>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.boltxe.eus");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a89443f6-9845-4983-84bd-b99e33301f0d';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Mila esker harpidetzeagatik / Gracias por suscribirte";
oneSignal_options['welcomeNotification']['url'] = "https://boltxe.eus";
oneSignal_options['path'] = "https://www.boltxe.eus/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0c2e8ce9-0832-4305-9baa-f4eee2871a0e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Jakinarazpenak blokeatu dituzu / Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Mila esker harpidetzeagatik / Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ez dituzu jakinarazpen gehiagorik jasoko / No recibirás más notificiaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'HARPIDETU / SUSCRIBETE';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="Resumen Latinoamericano, 26 marzo 2020.- La historieta fue lo primero. Por ahí empezó a desandar el camino hacia la gloria Juan Padrón. Su niño mimado, Elpidio Valdés, apareció casi por casualidad, en una historia llamada Cachivache, protagonizada por un samurái. «Al principio me parecía que estudiar, superarme culturalmente no era necesario, que con lo que&hellip;" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://www.boltxe.eus/2020/03/26/cuba-se-nos-fue-un-grande-de-la-cultura-cubana-juan-padron/amp/"><link rel="icon" href="https://i0.wp.com/www.boltxe.eus/wp-content/uploads/2016/03/cropped-cropped-BOLTXEdatos-01_1-32x32-1-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.boltxe.eus/wp-content/uploads/2016/03/cropped-cropped-BOLTXEdatos-01_1-32x32-1-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.boltxe.eus/wp-content/uploads/2016/03/cropped-cropped-BOLTXEdatos-01_1-32x32-1-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.boltxe.eus/wp-content/uploads/2016/03/cropped-cropped-BOLTXEdatos-01_1-32x32-1-1.png?fit=270%2C270&#038;ssl=1" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_pagenav_1 .page_number.active, .jeg_pagenav_1 .page_number.active:hover, .jeg_pagenav_3 .page_number:hover { border-color : #dd9933; } .jeg_splitpost_4 .page_nav, .jeg_splitpost_5 .page_nav, .jeg_pagenav_1 .page_number.active, .jeg_pagenav_1 .page_number.active:hover { background : #dd9933; } .jeg_splitpost_4 .page_nav, .jeg_splitpost_5 .page_nav, .jeg_pagenav_1 .page_number.active, .jeg_pagenav_1 .page_number.active:hover, .jeg_pagenav_3 .page_number:hover { color : ; } </style><meta name="generator" content="WordPress Download Manager 5.0.7" />
<link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet">
<style>
            .w3eden .fetfont,
            .w3eden .btn,
            .w3eden .btn.wpdm-front h3.title,
            .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
            .w3eden #xfilelist .panel-heading,
            .w3eden .wpdm-frontend-tabs a,
            .w3eden .alert:before,
            .w3eden .panel .panel-heading,
            .w3eden .discount-msg,
            .w3eden .panel.dashboard-panel h3,
            .w3eden #wpdm-dashboard-sidebar .list-group-item,
            .w3eden #package-description .wp-switch-editor,
            .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
            .w3eden .wpdm_cart thead th,
            .w3eden #csp .list-group-item,
            .w3eden .modal-title {
                font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                text-transform: uppercase;
                font-weight: 700;
            }
            .w3eden #csp .list-group-item{
                text-transform: unset;
            }

            /* WPDM Link/Page Template Styles */audio{
  display: none;
}

.file-ico {
    width:20px;
    height:20px;
}

.panel.panel-default{
    display: flex;
    flex: auto;
    flex-wrap: nowrap;
    justify-content: space-between;
}

.w3eden .table td{
    padding: 0;
}    .well.c2a3 .btn {
        padding: 11px 30px;
        font-size: 11pt;
    }

    .well.c2a3 .media-body {
        font-size: 11pt;
    }

    .well.c2a3 .wpdm_icon {
        height: 42px;
        width: auto;
    }        </style>
<style>

            :root{
                --color-primary: #bcbcbc;
                --color-primary-rgb: 188, 188, 188;
                --color-primary-hover: #772121;
                --color-primary-active: #ffd449;
                --color-secondary: #6c757d;
                --color-secondary-rgb: 108, 117, 125;
                --color-secondary-hover: #6c757d;
                --color-secondary-active: #6c757d;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #18ce0f;
                --color-success-active: #18ce0f;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #FFB236;
                --color-warning-rgb: 255, 178, 54;
                --color-warning-hover: #FFB236;
                --color-warning-active: #FFB236;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: "Rubik", -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary.btn-sm{
                border-radius: 4px;
            }


        </style>

<script>
				window.ga = window.ga || function(){ ( ga.q = ga.q || [] ).push( arguments ) }; ga.l=+new Date;
				ga( 'create', 'UA-68994458-1', 'auto' );
				ga( 'require', 'ec' );
				
			</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>

</head>
<body class="bp-nouveau post-template-default single single-post postid-114432 single-format-standard wp-custom-logo theme-hello-elementor woocommerce-no-js elementor-default elementor-kit-109820 elementor-page-97342 no-js">
<div data-elementor-type="header" data-elementor-id="98831" class="elementor elementor-98831 elementor-bc-flex-widget elementor-location-header" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<header class="elementor-element elementor-element-3c9ccc49 elementor-section-content-middle elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="3c9ccc49" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-element elementor-element-54693d9f elementor-column elementor-col-50 elementor-top-column" data-id="54693d9f" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-element elementor-element-7090bfd3 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="7090bfd3" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-element elementor-element-46699e8e elementor-column elementor-col-50 elementor-inner-column" data-id="46699e8e" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-b2a0cd8 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="b2a0cd8" data-element_type="widget" data-widget_type="theme-site-logo.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.boltxe.eus">
<img width="300" height="86" src="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?fit=300%2C86&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" data-attachment-id="111398" data-permalink="https://www.boltxe.eus/cropped-2017_boltxe_mantxeta_web-e1548711903380-png/" data-orig-file="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?fit=525%2C150&amp;ssl=1" data-orig-size="525,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-2017_boltxe_mantxeta_web-e1548711903380.png" data-image-description="&lt;p&gt;https://www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?fit=300%2C86&amp;ssl=1" data-large-file="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?fit=525%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?w=525&amp;ssl=1 525w, https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?resize=300%2C86&amp;ssl=1 300w, https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?resize=250%2C71&amp;ssl=1 250w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?fit=300%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-2b3947fe elementor-column elementor-col-50 elementor-inner-column" data-id="2b3947fe" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-30cb4138 elementor-widget elementor-widget-image" data-id="30cb4138" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img src="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/oier-1-1.png?fit=300%2C300&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" data-attachment-id="98830" data-permalink="https://www.boltxe.eus/oier-1-png/" data-orig-file="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/oier-1-1.png?ssl=1" data-orig-size="" data-comments-opened="1" data-image-meta="[]" data-image-title="oier-1.png" data-image-description="" data-medium-file="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/oier-1-1.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/oier-1-1.png?fit=1024%2C1024&amp;ssl=1" data-lazy-src="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/oier-1-1.png?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="elementor-element elementor-element-4f8a7026 elementor-column elementor-col-50 elementor-top-column" data-id="4f8a7026" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-bcfb5b6 elementor-nav-menu__align-right elementor-nav-menu__text-align-center elementor-nav-menu--indicator-chevron elementor-nav-menu--dropdown-mobile elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="bcfb5b6" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-grow"><ul id="menu-1-bcfb5b6" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-98282"><a href="https://www.boltxe.eus/category/berriak/" class="elementor-item">Berriak</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98283"><a href="https://www.boltxe.eus/category/berriak/agiriak/" class="elementor-sub-item">Agi­riak</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98284"><a href="https://www.boltxe.eus/category/iritzia/" class="elementor-item">Iritzia</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98285"><a href="https://www.boltxe.eus/category/iritzia/editorialak/" class="elementor-sub-item">Edi­to­ria­lak</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98286"><a href="https://www.boltxe.eus/category/boltxeteka/" class="elementor-item">Boltxe­te­ka</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98288"><a href="https://www.boltxe.eus/category/boltxeteka/egileak/" class="elementor-sub-item">Egi­leak</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98295"><a href="/author/kollontai/" class="elementor-sub-item">Alek­san­dra Mijái­lov­na Kollon­tái</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98296"><a href="/author/andreu-nin" class="elementor-sub-item">Andreu Nin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98294"><a href="/author/carlos-tupac/" class="elementor-sub-item">Car­los Tupac</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98297"><a href="/author/clara-zetkin" class="elementor-sub-item">Cla­ra Zet­kin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98298"><a href="/author/concepcion-cruz-rojo" class="elementor-sub-item">Con­cep­ción Cruz Rojo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98292"><a href="/author/jenny-von-westphalen/" class="elementor-sub-item">Jenny von Westp­ha­len</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98293"><a href="/author/mao-zedong/" class="elementor-sub-item">Mao Zedong</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98290"><a href="/author/petri-rekabarren/" class="elementor-sub-item">Petri Reka­ba­rren</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98287"><a href="https://www.boltxe.eus/category/boltxeteka/dokumentuak/" class="elementor-sub-item">Doku­men­tuak</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98289"><a href="https://www.boltxe.eus/category/boltxeteka/koadro-eskola/" class="elementor-sub-item">Koa­dro-esko­la</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-98304"><a href="https://www.boltxe.eus/denda-tienda/" class="elementor-item">Den­da /​Tien­da</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98299"><a href="/?product_cat=liburuak-libros" class="elementor-sub-item">Libu­ruak /​Libros</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98300"><a href="/?product_cat=bestelakoak-otros" class="elementor-sub-item">Bes­te­la­koak /​Otros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98305"><a href="https://www.boltxe.eus/my-account/" class="elementor-sub-item">Era­bil­tzai­lea /​Usua­rio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98303"><a href="https://www.boltxe.eus/cart/" class="elementor-sub-item">Sas­kia /​Carri­to</a></li>
</ul>
</li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menú</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-bcfb5b6" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-98282"><a href="https://www.boltxe.eus/category/berriak/" class="elementor-item">Berriak</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98283"><a href="https://www.boltxe.eus/category/berriak/agiriak/" class="elementor-sub-item">Agi­riak</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98284"><a href="https://www.boltxe.eus/category/iritzia/" class="elementor-item">Iritzia</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98285"><a href="https://www.boltxe.eus/category/iritzia/editorialak/" class="elementor-sub-item">Edi­to­ria­lak</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98286"><a href="https://www.boltxe.eus/category/boltxeteka/" class="elementor-item">Boltxe­te­ka</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98288"><a href="https://www.boltxe.eus/category/boltxeteka/egileak/" class="elementor-sub-item">Egi­leak</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98295"><a href="/author/kollontai/" class="elementor-sub-item">Alek­san­dra Mijái­lov­na Kollon­tái</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98296"><a href="/author/andreu-nin" class="elementor-sub-item">Andreu Nin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98294"><a href="/author/carlos-tupac/" class="elementor-sub-item">Car­los Tupac</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98297"><a href="/author/clara-zetkin" class="elementor-sub-item">Cla­ra Zet­kin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98298"><a href="/author/concepcion-cruz-rojo" class="elementor-sub-item">Con­cep­ción Cruz Rojo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98292"><a href="/author/jenny-von-westphalen/" class="elementor-sub-item">Jenny von Westp­ha­len</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98293"><a href="/author/mao-zedong/" class="elementor-sub-item">Mao Zedong</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98290"><a href="/author/petri-rekabarren/" class="elementor-sub-item">Petri Reka­ba­rren</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98287"><a href="https://www.boltxe.eus/category/boltxeteka/dokumentuak/" class="elementor-sub-item">Doku­men­tuak</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98289"><a href="https://www.boltxe.eus/category/boltxeteka/koadro-eskola/" class="elementor-sub-item">Koa­dro-esko­la</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-98304"><a href="https://www.boltxe.eus/denda-tienda/" class="elementor-item">Den­da /​Tien­da</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98299"><a href="/?product_cat=liburuak-libros" class="elementor-sub-item">Libu­ruak /​Libros</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98300"><a href="/?product_cat=bestelakoak-otros" class="elementor-sub-item">Bes­te­la­koak /​Otros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98305"><a href="https://www.boltxe.eus/my-account/" class="elementor-sub-item">Era­bil­tzai­lea /​Usua­rio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98303"><a href="https://www.boltxe.eus/cart/" class="elementor-sub-item">Sas­kia /​Carri­to</a></li>
</ul>
</li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<section class="elementor-element elementor-element-3dd0b224 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="3dd0b224" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-76aba1a6 elementor-column elementor-col-50 elementor-top-column" data-id="76aba1a6" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3bf1c390 elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="3bf1c390" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper">
<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-8dd53e7" target="_blank">
<span class="elementor-screen-only">Rss</span>
<i class="fa fa-rss"></i>
</a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-a2a5fdd" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fa fa-facebook"></i>
</a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-d4fb57e" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fa fa-twitter"></i>
</a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-envelope elementor-repeater-item-7fa495e" target="_blank">
<span class="elementor-screen-only">Envelope</span>
<i class="fa fa-envelope"></i>
</a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-google-plus elementor-repeater-item-308659c" target="_blank">
<span class="elementor-screen-only">Google-plus</span>
<i class="fa fa-google-plus"></i>
</a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-wordpress elementor-repeater-item-874a1f2" target="_blank">
<span class="elementor-screen-only">Wordpress</span>
<i class="fa fa-wordpress"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-736f03dc elementor-column elementor-col-50 elementor-top-column" data-id="736f03dc" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div data-elementor-type="single" data-elementor-id="97342" class="elementor elementor-97342 elementor-location-single post-114432 post type-post status-publish format-standard has-post-thumbnail hentry category-berriak category-internazionalismoa" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-19b3c7a elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="19b3c7a" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-7ddfbb4 elementor-column elementor-col-100 elementor-top-column" data-id="7ddfbb4" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-10bdbeb elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="10bdbeb" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://i0.wp.com/www.boltxe.eus/wp-content/uploads/2020/03/1585236726_Cuba.-Se-nos-fue-un-grande-de-la-cultura-cubana.jpg?fit=150%2C150&amp;ssl=1" data-elementor-open-lightbox="yes" data-elementor-lightbox-title="Cuba. Se nos fue un grande de la cultura cubana:">
<img src="https://www.boltxe.eus/wp-content/uploads/elementor/thumbs/1585236726_Cuba.-Se-nos-fue-un-grande-de-la-cultura-cubana-on56k2u36es6240c1pnp7hue8gvfbhuxulnw7s1mgw.jpg" title="Cuba. Se nos fue un gran­de de la cul­tu­ra cuba­na:" alt="Cuba. Se nos fue un grande de la cultura cubana: Juan Padrón" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-1e4ae91 elementor-author-box--layout-image-above elementor-author-box--align-center elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--link-no elementor-widget elementor-widget-author-box" data-id="1e4ae91" data-element_type="widget" data-widget_type="author-box.default">
<div class="elementor-widget-container">
<div class="elementor-author-box">
<a href="https://www.boltxe.eus/author/resumen-latinoamericano/" class="elementor-author-box__avatar">
<img src="https://www.boltxe.eus/wp-content/uploads/avatars/106519310/5e5533b97698a-bpfull.jpg" alt="Resumen Latinoamericano">
</a>
<div class="elementor-author-box__text">
<a href="https://www.boltxe.eus/author/resumen-latinoamericano/">
<h4 class="elementor-author-box__name">Resumen Latinoamericano</h4> </a>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-4ef7848 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="4ef7848" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-small">Cuba. Se nos fue un gran­de de la cul­tu­ra cuba­na: Juan Padrón</h1> </div>
</div>
<div class="elementor-element elementor-element-367daf7 elementor-align-center elementor-widget elementor-widget-post-info" data-id="367daf7" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-4e93aca elementor-inline-item" itemprop="author">
<a href="https://www.boltxe.eus/author/resumen-latinoamericano/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-user-circle"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
Resumen Latinoamericano </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-6bd1949 elementor-inline-item" itemprop="datePublished">
<a href="https://www.boltxe.eus/2020/03/26/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
2020-03-26 </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-8a407e4 elementor-inline-item" itemprop="commentCount">
<a href="https://www.boltxe.eus/2020/03/26/cuba-se-nos-fue-un-grande-de-la-cultura-cubana-juan-padron/#respond">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-comment-dots"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
No Comments </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-9058ec0 elementor-inline-item" itemprop="about">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-tags"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
<span class="elementor-post-info__terms-list">
<a href="https://www.boltxe.eus/category/berriak/" class="elementor-post-info__terms-list-item">Berriak</a>, <a href="https://www.boltxe.eus/category/internazionalismoa/" class="elementor-post-info__terms-list-item">Internazionalismoa</a> </span>
</span>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-e9084da elementor-inline-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-eye"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
0 views </span>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-21c9c4b elementor-inline-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-clock"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
Irakurtzeko denbora / Tiempo de lectura: 6 min. </span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-171b4ad elementor-widget elementor-widget-text-editor" data-id="171b4ad" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"></div>
</div>
</div>
<div class="elementor-element elementor-element-726015c elementor-widget elementor-widget-theme-post-content" data-id="726015c" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<p></p>
<div id="content-area">
<div class="post-image">
<p> <img src="https://i0.wp.com/www.boltxe.eus/wp-content/uploads/2020/03/Cuba.-Se-nos-fue-un-grande-de-la-cultura-cubana.jpg?w=800&#038;ssl=1" class="attachment-post-thumb size-post-thumb wp-post-image jetpack-lazy-image" alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.boltxe.eus/wp-content/uploads/2020/03/Cuba.-Se-nos-fue-un-grande-de-la-cultura-cubana.jpg?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.boltxe.eus/wp-content/uploads/2020/03/Cuba.-Se-nos-fue-un-grande-de-la-cultura-cubana.jpg?w=800&#038;ssl=1" class="attachment-post-thumb size-post-thumb wp-post-image" alt data-recalc-dims="1"></noscript>
</p></div>
<p></p>
<p>Resu­men Lati­noa­me­ri­cano, 26 mar­zo 2020.-</p>
<p>La his­to­rie­ta fue lo pri­me­ro. Por ahí empe­zó a&nbsp;des­an­dar el camino hacia la glo­ria Juan Padrón. Su niño mima­do, Elpi­dio Val­dés, apa­re­ció casi por casua­li­dad, en una his­to­ria lla­ma­da Cachi­va­che, pro­ta­go­ni­za­da por un samu­rái.</p>
<p>«Al prin­ci­pio me pare­cía que estu­diar, supe­rar­me cul­tu­ral­men­te no era nece­sa­rio, que con lo que leía, las pelí­cu­las que veía, ya tenía bas­tan­te, y&nbsp;era un igno­ran­te gran­dí­si­mo. Por suer­te no tuvo que pasar dema­sia­do tiem­po para enten­der que hay que enri­que­cer el inte­lec­to si en ver­dad se quie­re pro­yec­tar en gran­de lo que se sue­ña. A&nbsp;veces me pre­gun­ta­ba: ¿Para qué nece­si­to la uni­ver­si­dad con Elpi­dio Val­dés? Para nada, por­que yo lo dibu­jé sin ella, me res­pon­día. Sin embar­go, cuan­do me gra­dué de His­to­ria del Arte, estu­dié dise­ño, Elpi­dio Val­dés adqui­rió otra visión, cre­ció un mun­do, se hizo mayor. ¿Quie­res saber qué con­se­jo les daría a&nbsp;los jóve­nes, a&nbsp;aque­llos que comien­zan? El mis­mo que me di hace 40 años: estu­diar, estu­diar, estu­diar».</p>
<p>Me pare­ce estar­lo escu­chan­do, hacién­do­me reír con esos chis­tes que que­da­ron inmor­ta­li­za­dos en sus cor­tos y&nbsp;pelí­cu­las que hace tiem­po se con­vir­tie­ron en clá­si­cos: des­de la serie de&nbsp;<strong>Elpi­dio Val­dés</strong>&nbsp;has­ta&nbsp;<strong>¡Viva papi!</strong>,&nbsp;<strong>Vam­pi­ros en La Haba­na</strong>,&nbsp;<strong>Fil­mi­nu­to</strong>,&nbsp;<strong>Qui­nos­co­pios</strong>… Pero aho­ra, des­pués de tan­ta ale­gría, Juan Padrón nos ha deja­do tris­tes, muy tris­tes, con su ines­pe­ra­da par­ti­da este mar­tes. Ha muer­to el cineas­ta tal vez más ama­do de Cuba jus­to el día en que se fun­da­ra el Ins­ti­tu­to Cubano de Arte e&nbsp;Indus­trias Cine­ma­to­grá­fi­cos (Icaic), su casa de siem­pre.</p>
<p>La his­to­rie­ta fue lo pri­me­ro. Por ahí empe­zó a&nbsp;des­an­dar el camino hacia la glo­ria Juan Padrón. «Al triun­fo de la Revo­lu­ción se creó el Depar­ta­men­to de Ani­ma­ción del Icaic, y&nbsp;yo año­ra­ba tra­ba­jar allí, por­que me pare­cía que un ani­ma­do era una his­to­rie­ta que se movía y&nbsp;tenía soni­do».</p>
<p>Su niño mima­do, Elpi­dio Val­dés, apa­re­ció casi por «casua­li­dad», en una his­to­rie­ta lla­ma­da&nbsp;<strong>Cachi­va­che</strong>, pro­ta­go­ni­za­da por un samu­rái, que en los años 60 del pasa­do siglo el tam­bién escri­tor, guio­nis­ta, ani­ma­dor y&nbsp;direc­tor rea­li­za­ba para la revis­ta Muñe­qui­tos. «De repen­te, en una de las edi­cio­nes de&nbsp;<strong>Cachi­va­che</strong>&nbsp;creé un cubano a&nbsp;quien nom­bré Elpi­dio Val­dés para que sona­ra a&nbsp;Ceci­lia Val­dés. Lo dibu­jé a&nbsp;la pri­me­ra. No era un per­so­na­je estu­dia­do. Lo puse para que hicie­ra unos chis­tes. Pero me gus­tó tan­to que no con­ti­nué con esa his­to­rie­ta e&nbsp;ini­cié otra don­de él salía como pro­ta­go­nis­ta y&nbsp;Cachi­va­che como secun­da­rio. La tra­ma ocu­rría en Japón don­de Elpi­dio iba a&nbsp;des­truir un arma secre­ta espa­ño­la».</p>
<p>Así lo con­fe­só el car­de­nen­se Juan Padrón. Lue­go ven­dría otra his­to­rie­ta don­de Padrón envió al valien­te mam­bí a&nbsp;com­prar armas a&nbsp;Esta­dos Uni­dos. «Pero fíja­te que en las pri­me­ras his­to­rias nun­ca esta­ba en su país, yo con­ta­ba pero no sabía dibu­jar cómo lucía el Ejér­ci­to de Ope­ra­cio­nes espa­ñol: sus armas, gra­dos, uni­for­mes, etc., ni tam­po­co cómo era el Ejér­ci­to Liber­ta­dor. Me vi obli­ga­do a&nbsp;lle­var ade­lan­te un tra­ba­jo de docu­men­ta­ción his­tó­ri­co-mili­tar para poder ubi­car la his­to­ria en la Isla. Fue enton­ces que Elpi­dio comen­zó a&nbsp;tener sus aven­tu­ras en Cuba».</p>
<p><strong>—¿Cuán­do des­cu­brió que se tra­ta­ba de un per­so­na­je con pega­da?</strong></p>
<p>—Bueno, esta his­to­rie­ta se empe­zó a&nbsp;publi­car en el sema­na­rio Pio­ne­ro, y&nbsp;a par­tir de la segun­da, ter­ce­ra, llo­vie­ron las car­tas de niños entu­sias­ma­dos con el per­so­na­je. Que no le gus­ta­ba por­que lo rega­ña­ba el Gene­ral tal. Habla­ban de él como alguien cer­cano, como si fue­ra real, inclu­so una niña lo invi­ta­ba a&nbsp;tomar café a&nbsp;su casa. Era impre­sio­nan­te la can­ti­dad de car­tas que se reci­bían, como mis­mo suce­dió des­pués que pasó a&nbsp;Zun­zún. Creo que en los 70 ya Elpi­dio era muy que­ri­do, pero lo que lo pro­yec­tó defi­ni­ti­va­men­te fue el cine, las pelí­cu­las.</p>
<p>«Lue­go desa­rro­lla­mos una expe­rien­cia con la enton­ces Unión de Pio­ne­ros de Cuba: una encues­ta para com­pro­bar si a&nbsp;los niños les gus­ta­ban los libros, las his­to­rie­tas, las pelí­cu­las de ani­ma­ción… Recuer­do que exhi­bía­mos pelí­cu­las sovié­ti­cas, búl­ga­ras, pola­cas, nor­te­ame­ri­ca­nas, cuba­nas. Cuan­do pro­yec­tá­ba­mos el Pato Donald los chi­qui­llos arma­ban un albo­ro­to tre­men­do, por­que les encan­ta­ba. Tam­bién el “uhhhhh” nos infor­ma­ba que el cor­to búl­ga­ro de un came­llo se podía repor­tar entre los más pesa­dos en la his­to­ria de la ani­ma­ción.</p>
<p>«Sin embar­go, cuan­do les pre­sen­tá­ba­mos Elpi­dio Val­dés, los mucha­chos rom­pían a&nbsp;gri­tar, aplau­dían, chi­fla­ban. Era más que evi­den­te que le había­mos gana­do la pelea al Pato Donald y&nbsp;al que vinie­ra por delan­te… Elpi­dio se con­vir­tió en el per­so­na­je de varias gene­ra­cio­nes, de gen­te a&nbsp;cuyos hijos tam­bién les gus­ta. Como su crea­dor, es mi mayor orgu­llo».</p>
<p><strong>—¿Cómo con­ce­bía las his­to­rias, el dise­ño de los per­so­na­jes, las voces?</strong></p>
<p>—Se lo debo a&nbsp;San­tia­go Álva­rez, ese gran cineas­ta y&nbsp;artis­ta, a&nbsp;quien la ani­ma­ción de hoy día tam­bién le debe mucho. Pues bien, San­tia­go Álva­rez me cri­ti­ca­ba al pun­to de que yo que­ría matar­lo (son­ríe). No me per­ca­ta­ba de que me esta­ba ayu­dan­do cuan­do me pre­gun­ta­ba: «¿Y por qué en esta esce­na…?». «San­tia­go, por favor», pero él arri­ba de mí con que el som­bre­ro que le había pues­to a&nbsp;Elpi­dio no era el correc­to, que debía tener el ala levan­ta­da. Y&nbsp;él: «No, ahí debe lle­var el escu­do de Cuba». Era una per­so­na que veía más allá de lo que yo lo hacía.</p>
<p>«Tam­bién me ayu­dó mucho hablar con los pio­ne­ros. Recuer­do a&nbsp;niñas que pro­tes­ta­ron por la ausen­cia de hem­bras en las pelí­cu­las y&nbsp;que ellas que­rían que hubie­ra tam­bién mam­bi­sas. Enton­ces los varo­nes pro­tes­ta­ban: “No, no, no, que las muje­res se caen y&nbsp;hay que vol­ver para res­ca­tar­las”, a&nbsp;lo cual las mucha­chi­tas ase­gu­ra­ban que las muje­res eran mam­bi­sas de ver­dad. Así sur­gie­ron María Sil­via, Eute­lia, Niña Mer­ce­des…</p>
<p>«Mira, suce­de que con la his­to­rie­ta, cuan­do la lees, le vas ponien­do tu pro­pia ban­da sono­ra: los dis­pa­ros, los soni­dos. ¿Qué pasa­ba? Que cuan­do lle­ga­mos a&nbsp;la ani­ma­ción todo el mun­do pro­tes­ta­ba por­que afir­ma­ban que esa no era la voz de Elpi­dio. Era muy difí­cil. Pro­ba­mos a&nbsp;muchos, pero no fun­cio­nó. Has­ta yo lo inten­té, pero que­da­ba terri­ble. Enton­ces me vino a&nbsp;la men­te Frank Gon­zá­lez, a&nbsp;quien había cono­ci­do en el Ejér­ci­to, en la Mari­na, don­de imi­tá­ba­mos voces en dife­ren­tes idio­mas.</p>
<p>«Lo lla­mé, se audi­cio­nó y&nbsp;que­dó como la voz de Elpi­dio Val­dés. Lue­go pro­ba­mos con Tony Gon­zá­lez, un soni­dis­ta muy bueno que había en el Icaic, Manuel Marín… La que más nos cos­tó fue María Sil­via, que nos obli­gó a&nbsp;escu­char a&nbsp;varias actri­ces has­ta que apa­re­ció Ire­la Bra­vo, quien tam­bién le entre­ga su voz a&nbsp;Eute­lia.</p>
<p>«Pero Frank es un genio. No olvi­do que cuan­do fui­mos a&nbsp;gra­bar con Tele Madrid la serie&nbsp;<strong>Más se per­dió en Cuba</strong>, don­de había seis per­so­na­jes espa­ño­les, pedí dos acto­res para “matar” el tra­ba­jo, pero me dije­ron: “No, no, aquí cada actor hace una voz”. “¿Te ima­gi­nas? Yo ten­go uno en Cuba que hace ocho”, les ase­gu­ré. “Pues será millo­na­rio, tío”. ¡Millo­na­rios éra­mos noso­tros que con­tá­ba­mos con Frank Gon­zá­lez, con Manuel Marín…! Ya sabes que en Elpi­dio Val­dés Frank inter­pre­ta a&nbsp;Elpi­dio, al Coro­nel Anda­luz, el Bobo, Media Cara, al Coro­nel Cetá­ceo… Es mara­vi­llo­so tra­ba­jar con acto­res como esos».</p>
<p><strong>—Por las pelí­cu­las pare­ce que eres una per­so­na que está todo el tiem­po hacien­do chis­tes…</strong></p>
<p>—No, no, yo soy muy serio (son­ríe).</p>
<p><strong>—Sí, se nota. ¿Cómo escri­bías los guio­nes?</strong></p>
<p>—Por las mis­mas inves­ti­ga­cio­nes que rea­li­za­ba. De repen­te leía sobre un helió­gra­fo que man­da­ba des­te­llos y&nbsp;hacía un cuen­to; des­cu­bría que los cuba­nos uti­li­za­ban un cañón de cue­ro, ¡Ño, tre­men­da his­to­ria! Pero des­pués fue­ron apa­re­cien­do per­so­na­jes con vida pro­pia, como Pepi­to, el cor­ne­ta, que se enamo­ra de Eute­lia y&nbsp;tie­ne un rival en Oli­ve­rio Medi­na, el cien­tí­fi­co, o&nbsp;sea, que uno se va apo­yan­do en esas cosas para con­ce­bir los guio­nes. ¿Cómo tra­ba­jo? Comien­zo por el final. Has­ta que no lo encuen­tro no ten­go his­to­ria. ¡Ese es un sis­te­ma úni­co! (son­ríe). Y&nbsp;los chis­tes son un mis­te­rio, no sé cómo apa­re­cen.</p>
<p>«Le pre­gun­ta­ba yo lo mis­mo a&nbsp;Quino, el crea­dor de Mafal­da, con quien hici­mos Qui­nos­co­pios, y&nbsp;me con­tes­ta­ba lo mis­mo: “No sé, se me ocu­rren”. Pero él y&nbsp;yo tene­mos un sis­te­ma —bueno, ima­gi­na­rás que Quino me copia muchas cosas (son­ríe) — , y&nbsp;es que hace­mos noti­cas don­de, por ejem­plo, escri­bi­mos: “paja­ri­to con pico joro­ba­do”, una idea que a&nbsp;lo mejor per­ma­ne­ce cin­co años sin ser uti­li­za­da, has­ta que sale un chis­te con ella. Es un mis­te­rio, es como la sal y&nbsp;la pimien­ta que le echas al pla­to para que esté lis­to».</p>
<p><strong>—¿Nun­ca pen­só rea­li­zar un lar­go­me­tra­je de fic­ción?</strong></p>
<p>—Si supie­ras que sí, con mi hijo Ian está­ba­mos dán­do­le taller no a&nbsp;una pelí­cu­la cómic, sino de aven­tu­ras con Elpi­dio Val­dés, una come­dia, con acto­res. Lo esta­mos coci­nan­do, a&nbsp;veces le damos una vuel­ta y&nbsp;lo pro­ba­mos. Es una idea que me encan­ta­ría mate­ria­li­zar: Elpi­dio Val­dés mon­ta­do a&nbsp;caba­llo… Antes resul­ta­ba muy difí­cil por­que había que con­se­guir las armas, los uni­for­mes para ves­tir a&nbsp;un pelo­tón…, pero aho­ra con el cine digi­tal, con pan­ta­lla ver­de, todo se pue­de. Y&nbsp;aquí hay bue­nos acto­res, gen­te que sabe pre­pa­rar las esce­nas de acción, o&nbsp;sea, que es más que posi­ble. ¿Alguien quie­re apor­tar los pre­su­pues­tos?</p></div>
<p><a href="http://www.resumenlatinoamericano.org/2020/03/26/cuba-se-nos-fue-un-grande-de-la-cultura-cubana-juan-padron/" rel="nofollow" target="_blank"><img class="extlink-icon jetpack-lazy-image" src="https://i0.wp.com/www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/images/extlink.png?w=800&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/images/extlink.png?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="extlink-icon" src="https://i0.wp.com/www.boltxe.eus/wp-content/plugins/external-links-nofollow-open-in-new-tab-favicon/images/extlink.png?w=800&#038;ssl=1" data-recalc-dims="1"></noscript><img class="extlink-icon jetpack-lazy-image" src="//www.google.com/s2/favicons?domain=www.resumenlatinoamericano.org" style="display: inline-block; padding-right: 4px;" data-lazy-src="//www.google.com/s2/favicons?domain=www.resumenlatinoamericano.org&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="extlink-icon" src="//www.google.com/s2/favicons?domain=www.resumenlatinoamericano.org" style="display: inline-block; padding-right: 4px;"></noscript>Itu­rria /​Fuen­te </a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Com­par­te esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-114432" class="share-twitter sd-button share-icon" href="https://www.boltxe.eus/2020/03/26/cuba-se-nos-fue-un-grande-de-la-cultura-cubana-juan-padron/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twit­ter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-114432" class="share-facebook sd-button share-icon" href="https://www.boltxe.eus/2020/03/26/cuba-se-nos-fue-un-grande-de-la-cultura-cubana-juan-padron/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Face­book</span></a></li><li class="share-end"></li></ul></div></div></div><div class="sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded" id="like-post-wrapper-165232829-114432-5e7ccb9e3cfb1" data-src="https://widgets.wp.com/likes/#blog_id=165232829&amp;post_id=114432&amp;origin=www.boltxe.eus&amp;obj_id=165232829-114432-5e7ccb9e3cfb1" data-name="like-post-frame-165232829-114432-5e7ccb9e3cfb1"><h3 class="sd-title">Me gus­ta esto:</h3><div class="likes-widget-placeholder post-likes-widget-placeholder" style="height: 55px;"><span class="button"><span>Me gus­ta</span></span> <span class="loading">Car­gan­do…</span></div><span class="sd-text-color"></span><a class="sd-link-color"></a></div>
<div id="jp-relatedposts" class="jp-relatedposts">
</div> </div>
</div>
<div class="elementor-element elementor-element-62e6e3c elementor-widget elementor-widget-heading" data-id="62e6e3c" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">Artikulua gustoko al duzu? / ¿Te ha gustado este artículo?</h4> </div>
</div>
<div class="elementor-element elementor-element-b4de9f4 elementor-grid-2 elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="b4de9f4" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on facebook</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Share on Facebook </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on twitter</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Share on Twitter </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-554c750 elementor-author-box--link-yes elementor-author-box--layout-image-left elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="554c750" data-element_type="widget" data-widget_type="author-box.default">
<div class="elementor-widget-container">
<div class="elementor-author-box">
<div class="elementor-author-box__avatar">
<img src="https://www.boltxe.eus/wp-content/uploads/avatars/106519310/5e5533b97698a-bpfull.jpg" alt="Resumen Latinoamericano">
</div>
<div class="elementor-author-box__text">
<div>
<h4 class="elementor-author-box__name">Resumen Latinoamericano</h4> </div>
<div class="elementor-author-box__bio">
</div>
<a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://www.boltxe.eus/author/resumen-latinoamericano/">
Artikulo guztiak / Todos los artículos </a>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-e269e80 elementor-widget elementor-widget-post-comments" data-id="e269e80" data-element_type="widget" data-widget_type="post-comments.theme_comments">
<div class="elementor-widget-container">
<section id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Iruzkina idatzi / Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/26/cuba-se-nos-fue-un-grande-de-la-cultura-cubana-juan-padron/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=165232829&#038;postid=114432&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Iruzkina+idatzi+%2F+Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=9fd42898080f9f69716b75abfedaceb4a736cf29#parent=https%3A%2F%2Fwww.boltxe.eus%2F2020%2F03%2F26%2Fcuba-se-nos-fue-un-grande-de-la-cultura-cubana-juan-padron%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</section>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div data-elementor-type="footer" data-elementor-id="97038" class="elementor elementor-97038 elementor-bc-flex-widget elementor-location-footer" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-df74c6d elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="df74c6d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-32ae532e elementor-column elementor-col-25 elementor-top-column" data-id="32ae532e" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4159c1aa elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="4159c1aa" data-element_type="widget" data-widget_type="theme-site-logo.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.boltxe.eus">
<img width="525" height="150" src="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?fit=525%2C150&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" data-attachment-id="111398" data-permalink="https://www.boltxe.eus/cropped-2017_boltxe_mantxeta_web-e1548711903380-png/" data-orig-file="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?fit=525%2C150&amp;ssl=1" data-orig-size="525,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-2017_boltxe_mantxeta_web-e1548711903380.png" data-image-description="&lt;p&gt;https://www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?fit=300%2C86&amp;ssl=1" data-large-file="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?fit=150%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?w=525&amp;ssl=1 525w, https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?resize=300%2C86&amp;ssl=1 300w, https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?resize=250%2C71&amp;ssl=1 250w" data-lazy-sizes="(max-width: 525px) 100vw, 525px" data-lazy-src="https://i2.wp.com/www.boltxe.eus/wp-content/uploads/2019/01/cropped-2017_boltxe_mantxeta_web-e1548711903380.png?fit=525%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-baf30bc elementor-widget elementor-widget-text-editor" data-id="baf30bc" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p>Independentzia eta komunismoa</p></div>
</div>
</div>
<div class="elementor-element elementor-element-ce1f8f8 elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="ce1f8f8" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper">
<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-8dd53e7" target="_blank">
<span class="elementor-screen-only">Rss</span>
<i class="fa fa-rss"></i>
</a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-a2a5fdd" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fa fa-facebook"></i>
</a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-d4fb57e" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fa fa-twitter"></i>
</a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-envelope elementor-repeater-item-7fa495e" target="_blank">
<span class="elementor-screen-only">Envelope</span>
<i class="fa fa-envelope"></i>
</a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-google-plus elementor-repeater-item-308659c" target="_blank">
<span class="elementor-screen-only">Google-plus</span>
<i class="fa fa-google-plus"></i>
</a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-wordpress elementor-repeater-item-874a1f2" target="_blank">
<span class="elementor-screen-only">Wordpress</span>
<i class="fa fa-wordpress"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-497710b3 elementor-column elementor-col-25 elementor-top-column" data-id="497710b3" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6b5e23c elementor-widget elementor-widget-heading" data-id="6b5e23c" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Artxiboa</h2> </div>
</div>
<div class="elementor-element elementor-element-64762a7 elementor-widget elementor-widget-wp-widget-annual_archive_widget" data-id="64762a7" data-element_type="widget" data-widget_type="wp-widget-annual_archive_widget.default">
<div class="elementor-widget-container">
<h5> </h5> <select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Hautatu data / Elige la fecha</option> <option value='https://www.boltxe.eus/2020/03/'> marzo 2020 &nbsp;(776)</option>
<option value='https://www.boltxe.eus/2020/02/'> febrero 2020 &nbsp;(144)</option>
<option value='https://www.boltxe.eus/2020/01/'> enero 2020 &nbsp;(19)</option>
<option value='https://www.boltxe.eus/2019/12/'> diciembre 2019 &nbsp;(11)</option>
<option value='https://www.boltxe.eus/2019/11/'> noviembre 2019 &nbsp;(19)</option>
<option value='https://www.boltxe.eus/2019/10/'> octubre 2019 &nbsp;(22)</option>
<option value='https://www.boltxe.eus/2019/09/'> septiembre 2019 &nbsp;(16)</option>
<option value='https://www.boltxe.eus/2019/08/'> agosto 2019 &nbsp;(12)</option>
<option value='https://www.boltxe.eus/2019/07/'> julio 2019 &nbsp;(8)</option>
<option value='https://www.boltxe.eus/2019/06/'> junio 2019 &nbsp;(8)</option>
<option value='https://www.boltxe.eus/2019/05/'> mayo 2019 &nbsp;(27)</option>
<option value='https://www.boltxe.eus/2019/04/'> abril 2019 &nbsp;(38)</option>
<option value='https://www.boltxe.eus/2019/03/'> marzo 2019 &nbsp;(44)</option>
<option value='https://www.boltxe.eus/2019/02/'> febrero 2019 &nbsp;(83)</option>
<option value='https://www.boltxe.eus/2019/01/'> enero 2019 &nbsp;(33)</option>
<option value='https://www.boltxe.eus/2018/12/'> diciembre 2018 &nbsp;(18)</option>
<option value='https://www.boltxe.eus/2018/11/'> noviembre 2018 &nbsp;(30)</option>
<option value='https://www.boltxe.eus/2018/10/'> octubre 2018 &nbsp;(23)</option>
<option value='https://www.boltxe.eus/2018/09/'> septiembre 2018 &nbsp;(7)</option>
<option value='https://www.boltxe.eus/2018/08/'> agosto 2018 &nbsp;(19)</option>
<option value='https://www.boltxe.eus/2018/07/'> julio 2018 &nbsp;(9)</option>
<option value='https://www.boltxe.eus/2018/06/'> junio 2018 &nbsp;(18)</option>
<option value='https://www.boltxe.eus/2018/05/'> mayo 2018 &nbsp;(19)</option>
<option value='https://www.boltxe.eus/2018/04/'> abril 2018 &nbsp;(14)</option>
<option value='https://www.boltxe.eus/2018/03/'> marzo 2018 &nbsp;(36)</option>
<option value='https://www.boltxe.eus/2018/02/'> febrero 2018 &nbsp;(21)</option>
<option value='https://www.boltxe.eus/2018/01/'> enero 2018 &nbsp;(28)</option>
<option value='https://www.boltxe.eus/2017/12/'> diciembre 2017 &nbsp;(11)</option>
<option value='https://www.boltxe.eus/2017/11/'> noviembre 2017 &nbsp;(24)</option>
<option value='https://www.boltxe.eus/2017/10/'> octubre 2017 &nbsp;(39)</option>
<option value='https://www.boltxe.eus/2017/09/'> septiembre 2017 &nbsp;(88)</option>
<option value='https://www.boltxe.eus/2017/08/'> agosto 2017 &nbsp;(26)</option>
<option value='https://www.boltxe.eus/2017/07/'> julio 2017 &nbsp;(25)</option>
<option value='https://www.boltxe.eus/2017/06/'> junio 2017 &nbsp;(21)</option>
<option value='https://www.boltxe.eus/2017/05/'> mayo 2017 &nbsp;(30)</option>
<option value='https://www.boltxe.eus/2017/04/'> abril 2017 &nbsp;(27)</option>
<option value='https://www.boltxe.eus/2017/03/'> marzo 2017 &nbsp;(45)</option>
<option value='https://www.boltxe.eus/2017/02/'> febrero 2017 &nbsp;(31)</option>
<option value='https://www.boltxe.eus/2017/01/'> enero 2017 &nbsp;(13)</option>
<option value='https://www.boltxe.eus/2016/12/'> diciembre 2016 &nbsp;(6)</option>
<option value='https://www.boltxe.eus/2016/11/'> noviembre 2016 &nbsp;(25)</option>
<option value='https://www.boltxe.eus/2016/10/'> octubre 2016 &nbsp;(5)</option>
<option value='https://www.boltxe.eus/2016/09/'> septiembre 2016 &nbsp;(13)</option>
<option value='https://www.boltxe.eus/2016/08/'> agosto 2016 &nbsp;(32)</option>
<option value='https://www.boltxe.eus/2016/07/'> julio 2016 &nbsp;(42)</option>
<option value='https://www.boltxe.eus/2016/06/'> junio 2016 &nbsp;(68)</option>
<option value='https://www.boltxe.eus/2016/05/'> mayo 2016 &nbsp;(37)</option>
<option value='https://www.boltxe.eus/2016/04/'> abril 2016 &nbsp;(14)</option>
<option value='https://www.boltxe.eus/2016/03/'> marzo 2016 &nbsp;(30)</option>
<option value='https://www.boltxe.eus/2016/02/'> febrero 2016 &nbsp;(36)</option>
<option value='https://www.boltxe.eus/2016/01/'> enero 2016 &nbsp;(12)</option>
<option value='https://www.boltxe.eus/2015/12/'> diciembre 2015 &nbsp;(26)</option>
<option value='https://www.boltxe.eus/2015/11/'> noviembre 2015 &nbsp;(31)</option>
<option value='https://www.boltxe.eus/2015/10/'> octubre 2015 &nbsp;(34)</option>
<option value='https://www.boltxe.eus/2015/09/'> septiembre 2015 &nbsp;(31)</option>
<option value='https://www.boltxe.eus/2015/08/'> agosto 2015 &nbsp;(23)</option>
<option value='https://www.boltxe.eus/2015/07/'> julio 2015 &nbsp;(30)</option>
<option value='https://www.boltxe.eus/2015/06/'> junio 2015 &nbsp;(104)</option>
<option value='https://www.boltxe.eus/2015/05/'> mayo 2015 &nbsp;(176)</option>
<option value='https://www.boltxe.eus/2015/04/'> abril 2015 &nbsp;(175)</option>
<option value='https://www.boltxe.eus/2015/03/'> marzo 2015 &nbsp;(198)</option>
<option value='https://www.boltxe.eus/2015/02/'> febrero 2015 &nbsp;(162)</option>
<option value='https://www.boltxe.eus/2015/01/'> enero 2015 &nbsp;(177)</option>
<option value='https://www.boltxe.eus/2014/12/'> diciembre 2014 &nbsp;(154)</option>
<option value='https://www.boltxe.eus/2014/11/'> noviembre 2014 &nbsp;(188)</option>
<option value='https://www.boltxe.eus/2014/10/'> octubre 2014 &nbsp;(182)</option>
<option value='https://www.boltxe.eus/2014/09/'> septiembre 2014 &nbsp;(163)</option>
<option value='https://www.boltxe.eus/2014/08/'> agosto 2014 &nbsp;(141)</option>
<option value='https://www.boltxe.eus/2014/07/'> julio 2014 &nbsp;(162)</option>
<option value='https://www.boltxe.eus/2014/06/'> junio 2014 &nbsp;(163)</option>
<option value='https://www.boltxe.eus/2014/05/'> mayo 2014 &nbsp;(147)</option>
<option value='https://www.boltxe.eus/2014/04/'> abril 2014 &nbsp;(144)</option>
<option value='https://www.boltxe.eus/2014/03/'> marzo 2014 &nbsp;(192)</option>
<option value='https://www.boltxe.eus/2014/02/'> febrero 2014 &nbsp;(162)</option>
<option value='https://www.boltxe.eus/2014/01/'> enero 2014 &nbsp;(192)</option>
<option value='https://www.boltxe.eus/2013/10/'> octubre 2013 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/2013/08/'> agosto 2013 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/2013/06/'> junio 2013 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/2013/05/'> mayo 2013 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/2013/04/'> abril 2013 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/2013/02/'> febrero 2013 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/2013/01/'> enero 2013 &nbsp;(242)</option>
<option value='https://www.boltxe.eus/2012/12/'> diciembre 2012 &nbsp;(218)</option>
<option value='https://www.boltxe.eus/2012/11/'> noviembre 2012 &nbsp;(256)</option>
<option value='https://www.boltxe.eus/2012/10/'> octubre 2012 &nbsp;(246)</option>
<option value='https://www.boltxe.eus/2012/09/'> septiembre 2012 &nbsp;(242)</option>
<option value='https://www.boltxe.eus/2012/08/'> agosto 2012 &nbsp;(195)</option>
<option value='https://www.boltxe.eus/2012/07/'> julio 2012 &nbsp;(259)</option>
<option value='https://www.boltxe.eus/2012/06/'> junio 2012 &nbsp;(226)</option>
<option value='https://www.boltxe.eus/2012/05/'> mayo 2012 &nbsp;(267)</option>
<option value='https://www.boltxe.eus/2012/04/'> abril 2012 &nbsp;(261)</option>
<option value='https://www.boltxe.eus/2012/03/'> marzo 2012 &nbsp;(280)</option>
<option value='https://www.boltxe.eus/2012/02/'> febrero 2012 &nbsp;(252)</option>
<option value='https://www.boltxe.eus/2012/01/'> enero 2012 &nbsp;(268)</option>
<option value='https://www.boltxe.eus/2011/12/'> diciembre 2011 &nbsp;(206)</option>
<option value='https://www.boltxe.eus/2011/11/'> noviembre 2011 &nbsp;(217)</option>
<option value='https://www.boltxe.eus/2011/10/'> octubre 2011 &nbsp;(347)</option>
<option value='https://www.boltxe.eus/2011/09/'> septiembre 2011 &nbsp;(308)</option>
<option value='https://www.boltxe.eus/2011/08/'> agosto 2011 &nbsp;(301)</option>
<option value='https://www.boltxe.eus/2011/07/'> julio 2011 &nbsp;(385)</option>
<option value='https://www.boltxe.eus/2011/06/'> junio 2011 &nbsp;(253)</option>
<option value='https://www.boltxe.eus/2011/05/'> mayo 2011 &nbsp;(490)</option>
<option value='https://www.boltxe.eus/2011/04/'> abril 2011 &nbsp;(389)</option>
<option value='https://www.boltxe.eus/2011/03/'> marzo 2011 &nbsp;(443)</option>
<option value='https://www.boltxe.eus/2011/02/'> febrero 2011 &nbsp;(396)</option>
<option value='https://www.boltxe.eus/2011/01/'> enero 2011 &nbsp;(371)</option>
<option value='https://www.boltxe.eus/2010/12/'> diciembre 2010 &nbsp;(300)</option>
<option value='https://www.boltxe.eus/2010/11/'> noviembre 2010 &nbsp;(348)</option>
<option value='https://www.boltxe.eus/2010/10/'> octubre 2010 &nbsp;(394)</option>
<option value='https://www.boltxe.eus/2010/09/'> septiembre 2010 &nbsp;(324)</option>
<option value='https://www.boltxe.eus/2010/08/'> agosto 2010 &nbsp;(374)</option>
<option value='https://www.boltxe.eus/2010/07/'> julio 2010 &nbsp;(359)</option>
<option value='https://www.boltxe.eus/2010/06/'> junio 2010 &nbsp;(354)</option>
<option value='https://www.boltxe.eus/2010/05/'> mayo 2010 &nbsp;(442)</option>
<option value='https://www.boltxe.eus/2010/04/'> abril 2010 &nbsp;(378)</option>
<option value='https://www.boltxe.eus/2010/03/'> marzo 2010 &nbsp;(342)</option>
<option value='https://www.boltxe.eus/2010/02/'> febrero 2010 &nbsp;(262)</option>
<option value='https://www.boltxe.eus/2010/01/'> enero 2010 &nbsp;(236)</option>
<option value='https://www.boltxe.eus/2009/12/'> diciembre 2009 &nbsp;(318)</option>
<option value='https://www.boltxe.eus/2009/11/'> noviembre 2009 &nbsp;(266)</option>
<option value='https://www.boltxe.eus/2009/10/'> octubre 2009 &nbsp;(6)</option>
<option value='https://www.boltxe.eus/2009/09/'> septiembre 2009 &nbsp;(2)</option>
<option value='https://www.boltxe.eus/1963/05/'> mayo 1963 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1957/11/'> noviembre 1957 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1957/10/'> octubre 1957 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1957/03/'> marzo 1957 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1957/02/'> febrero 1957 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1955/01/'> enero 1955 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1954/09/'> septiembre 1954 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1950/06/'> junio 1950 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1949/09/'> septiembre 1949 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1949/01/'> enero 1949 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1945/06/'> junio 1945 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1943/11/'> noviembre 1943 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1942/02/'> febrero 1942 &nbsp;(2)</option>
<option value='https://www.boltxe.eus/1940/12/'> diciembre 1940 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1940/01/'> enero 1940 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1939/12/'> diciembre 1939 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1939/05/'> mayo 1939 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1938/10/'> octubre 1938 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1938/05/'> mayo 1938 &nbsp;(2)</option>
<option value='https://www.boltxe.eus/1937/08/'> agosto 1937 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1937/07/'> julio 1937 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1937/05/'> mayo 1937 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1936/12/'> diciembre 1936 &nbsp;(2)</option>
<option value='https://www.boltxe.eus/1935/12/'> diciembre 1935 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1934/09/'> septiembre 1934 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1934/01/'> enero 1934 &nbsp;(2)</option>
<option value='https://www.boltxe.eus/1933/10/'> octubre 1933 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1933/08/'> agosto 1933 &nbsp;(2)</option>
<option value='https://www.boltxe.eus/1932/03/'> marzo 1932 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1930/05/'> mayo 1930 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1930/03/'> marzo 1930 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1930/01/'> enero 1930 &nbsp;(2)</option>
<option value='https://www.boltxe.eus/1929/12/'> diciembre 1929 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1928/11/'> noviembre 1928 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1928/10/'> octubre 1928 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1927/11/'> noviembre 1927 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1927/03/'> marzo 1927 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1926/03/'> marzo 1926 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1921/03/'> marzo 1921 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1917/03/'> marzo 1917 &nbsp;(4)</option>
<option value='https://www.boltxe.eus/1911/03/'> marzo 1911 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1870/04/'> abril 1870 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1867/12/'> diciembre 1867 &nbsp;(1)</option>
<option value='https://www.boltxe.eus/1850/05/'> mayo 1850 &nbsp;(1)</option>
</select>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-3cead334 elementor-column elementor-col-25 elementor-top-column" data-id="3cead334" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1b78ee1b elementor-widget elementor-widget-heading" data-id="1b78ee1b" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Denda</h2> </div>
</div>
<div class="elementor-element elementor-element-5f5b1c4c elementor-align-left elementor-mobile-align-left elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="5f5b1c4c" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<span class="elementor-icon-list-icon">
<i class="fa fa-book" aria-hidden="true"></i>
</span>
<span class="elementor-icon-list-text">Liburuak / Libros</span>
</li>
<li class="elementor-icon-list-item">
<span class="elementor-icon-list-icon">
<i class="fa fa-shopping-bag" aria-hidden="true"></i>
</span>
<span class="elementor-icon-list-text">Bestelakoak /otros</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-77ba5d57 elementor-column elementor-col-25 elementor-top-column" data-id="77ba5d57" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-a479190 elementor-widget elementor-widget-image" data-id="a479190" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img width="1" height="1" src="https://www.boltxe.eus/wp-content/uploads/2016/06/igitaia_mailua-1.svg" class="attachment-medium size-medium jetpack-lazy-image" alt="" data-attachment-id="90837" data-permalink="https://www.boltxe.eus/igitaia_mailua/" data-orig-file="https://www.boltxe.eus/wp-content/uploads/2016/06/igitaia_mailua-1.svg" data-orig-size="" data-comments-opened="1" data-image-meta="[]" data-image-title="igitaia_mailua" data-image-description="" data-medium-file="https://www.boltxe.eus/wp-content/uploads/2016/06/igitaia_mailua-1.svg" data-large-file="https://www.boltxe.eus/wp-content/uploads/2016/06/igitaia_mailua-1.svg" data-lazy-src="https://www.boltxe.eus/wp-content/uploads/2016/06/igitaia_mailua-1.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-7bdb5e elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="7bdb5e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-2eb79068 elementor-column elementor-col-50 elementor-top-column" data-id="2eb79068" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6b5d8d62 elementor-widget elementor-widget-heading" data-id="6b5d8d62" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default">2018 (copyleft) Boltxe Kolektiboa</h3> </div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-52ae7ebb elementor-column elementor-col-50 elementor-top-column" data-id="52ae7ebb" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1f722a40 elementor-widget elementor-widget-heading" data-id="1f722a40" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default">Made with ❤ by Elementor</h3> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-b149a44 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="b149a44" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-c2b8e91 elementor-column elementor-col-100 elementor-top-column" data-id="c2b8e91" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-ae98d3b elementor-widget elementor-widget-wp-widget-eu_cookie_law_widget" data-id="ae98d3b" data-element_type="widget" data-widget_type="wp-widget-eu_cookie_law_widget.default">
<div class="elementor-widget-container">
<div class="hide-on-button" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law">
<form method="post">
<input type="submit" value="Cerrar y aceptar" class="accept" />
</form>
Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
<a href="https://www.boltxe.eus/?page_id=3">
Política de cookies	</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<script>
                jQuery(function($){
                                        try {
                        $('a.wpdm-lightbox').nivoLightbox();
                    } catch (e) {

                    }
                });
            </script>
<div id="fb-root"></div>
<div class="w3eden">
<div id="wpdm-popup-link" class="modal fade">
<div class="modal-dialog" style="width: 750px">
<div class="modal-content">
<div class="modal-header">
<h4 class="modal-title"></h4>
</div>
<div class="modal-body" id='wpdm-modal-body'>
<p class="wpdm-placeholder">
[ Placeholder content for popup link ]
<a href="https://www.wpdownloadmanager.com/">WordPress Download Manager - Best Download Management Plugin</a>
</p>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-danger" data-dismiss="modal">Close</button>
</div>
</div>
</div>
</div>
</div>
<script language="JavaScript">
            <!--
            jQuery(function () {
                jQuery('.wpdm-popup-link').click(function (e) {
                    e.preventDefault();
                    jQuery('#wpdm-popup-link .modal-title').html(jQuery(this).data('title'));
                    jQuery('#wpdm-modal-body').html('<i class="icon"><img align="left" style="margin-top: -1px" src="https://www.boltxe.eus/wp-content/plugins/download-manager/assets/images/loading-new.gif" /></i>&nbsp;Please Wait...');
                    jQuery('#wpdm-popup-link').modal('show');
                    jQuery.post(this.href,{mode:'popup'}, function (res) {
                        jQuery('#wpdm-modal-body').html(res);
                    });
                    return false;
                });
            });
            //-->
        </script>
<style type="text/css">
            #wpdm-modal-body img {
                max-width: 100% !important;
            }
            .wpdm-placeholder{
                display: none;
            }
        </style>
<style type="text/css">

        @media screen and (max-width: 640px) {

            #wpfront-scroll-top-container {
                visibility: hidden;
            }

        }

    </style>
<style type="text/css">

        @media screen and (max-device-width: 640px) {

            #wpfront-scroll-top-container {
                visibility: hidden;
            }

        }

    </style>
<div id="wpfront-scroll-top-container">
<img src="https://www.boltxe.eus/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" /> </div>
<script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/b0790d2b05dbd7c39e57273a8/c515bad29799b982d85d233fd.js");</script> <div style="display:none">
</div>

<noscript>
				<img
					height="1"
					width="1"
					style="display:none"
					alt="fbpx"
					src="https://www.facebook.com/tr?id=770760096718061&ev=PageView&noscript=1"
				/>
			</noscript>

<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.boltxe.eus\/2020\/03\/26\/cuba-se-nos-fue-un-grande-de-la-cultura-cubana-juan-padron\/":114432};
	</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"https:\/\/www.boltxe.eus\/wp-admin\/admin-ajax.php","confirm":"\u00bfEst\u00e1s seguro?","show_x_comments":"Mostrar todos los %d comentarios","unsaved_changes":"Tu perfil tiene cambios no guardados. Si abandonas esta p\u00e1gina, los cambios se perder\u00e1n. ","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","4":"xprofile","7":"settings","8":"notifications"},"nonces":{"activity":"b603c0b7a2","members":"b4cf7033cc","xprofile":"301776b695","settings":"5d4921d58d","notifications":"bea2783f6e"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.10.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/epic-split-post/assets/js/owl-carousel2/owl.carousel.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/epic-split-post/assets/js/jquery.split.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.boltxe.eus\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_40cdb883b87086496918319ad9e9f844","fragment_name":"wc_fragments_40cdb883b87086496918319ad9e9f844","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type="text/javascript" src="https://www.boltxe.eus/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.2" async="async" defer="defer"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/www.boltxe.eus","ajax_url":"https:\/\/www.boltxe.eus\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.3.5'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var epas = {"query":"{\"from\":0,\"size\":10,\"sort\":[{\"_score\":{\"order\":\"desc\"}}],\"query\":{\"function_score\":{\"query\":{\"bool\":{\"should\":[{\"bool\":{\"must\":[{\"bool\":{\"should\":[{\"multi_match\":{\"query\":\"ep_autosuggest_placeholder\",\"type\":\"phrase\",\"fields\":[\"post_title^1\",\"post_excerpt^1\",\"post_content^1\",\"post_author.display_name^1\",\"terms.post_tag.name^1\",\"terms.category.name^1\",\"terms.ep_custom_result.name^9999\"],\"boost\":4}},{\"multi_match\":{\"query\":\"ep_autosuggest_placeholder\",\"fields\":[\"post_title^1\",\"post_excerpt^1\",\"post_content^1\",\"post_author.display_name^1\",\"terms.post_tag.name^1\",\"terms.category.name^1\",\"terms.ep_custom_result.name^9999\"],\"boost\":2,\"fuzziness\":0,\"operator\":\"and\"}},{\"multi_match\":{\"query\":\"ep_autosuggest_placeholder\",\"fields\":[\"post_title^1\",\"post_excerpt^1\",\"post_content^1\",\"post_author.display_name^1\",\"terms.post_tag.name^1\",\"terms.category.name^1\",\"post_title.suggest^1\"],\"fuzziness\":\"auto\"}}]}}],\"filter\":[{\"match\":{\"post_type.raw\":\"post\"}}]}},{\"bool\":{\"must\":[{\"bool\":{\"should\":[{\"multi_match\":{\"query\":\"ep_autosuggest_placeholder\",\"type\":\"phrase\",\"fields\":[\"post_title^1\",\"post_excerpt^1\",\"post_content^1\",\"post_author.display_name^1\",\"terms.ep_custom_result.name^9999\"],\"boost\":4}},{\"multi_match\":{\"query\":\"ep_autosuggest_placeholder\",\"fields\":[\"post_title^1\",\"post_excerpt^1\",\"post_content^1\",\"post_author.display_name^1\",\"terms.ep_custom_result.name^9999\"],\"boost\":2,\"fuzziness\":0,\"operator\":\"and\"}},{\"multi_match\":{\"query\":\"ep_autosuggest_placeholder\",\"fields\":[\"post_title^1\",\"post_excerpt^1\",\"post_content^1\",\"post_author.display_name^1\",\"post_title.suggest^1\"],\"fuzziness\":\"auto\"}}]}}],\"filter\":[{\"match\":{\"post_type.raw\":\"page\"}}]}},{\"bool\":{\"must\":[{\"bool\":{\"should\":[{\"multi_match\":{\"query\":\"ep_autosuggest_placeholder\",\"type\":\"phrase\",\"fields\":[\"post_title^1\",\"post_excerpt^1\",\"post_content^1\",\"post_author.display_name^1\",\"terms.post_tag.name^1\",\"terms.ep_custom_result.name^9999\"],\"boost\":4}},{\"multi_match\":{\"query\":\"ep_autosuggest_placeholder\",\"fields\":[\"post_title^1\",\"post_excerpt^1\",\"post_content^1\",\"post_author.display_name^1\",\"terms.post_tag.name^1\",\"terms.ep_custom_result.name^9999\"],\"boost\":2,\"fuzziness\":0,\"operator\":\"and\"}},{\"multi_match\":{\"query\":\"ep_autosuggest_placeholder\",\"fields\":[\"post_title^1\",\"post_excerpt^1\",\"post_content^1\",\"post_author.display_name^1\",\"terms.post_tag.name^1\",\"post_title.suggest^1\"],\"fuzziness\":\"auto\"}}]}}],\"filter\":[{\"match\":{\"post_type.raw\":\"wpdmpro\"}}]}},{\"bool\":{\"must\":[{\"bool\":{\"should\":[{\"multi_match\":{\"query\":\"ep_autosuggest_placeholder\",\"type\":\"phrase\",\"fields\":[\"post_title^1\",\"post_excerpt^1\",\"post_content^1\",\"post_author.display_name^1\",\"terms.ep_custom_result.name^9999\"],\"boost\":4}},{\"multi_match\":{\"query\":\"ep_autosuggest_placeholder\",\"fields\":[\"post_title^1\",\"post_excerpt^1\",\"post_content^1\",\"post_author.display_name^1\",\"terms.ep_custom_result.name^9999\"],\"boost\":2,\"fuzziness\":0,\"operator\":\"and\"}},{\"multi_match\":{\"query\":\"ep_autosuggest_placeholder\",\"fields\":[\"post_title^1\",\"post_excerpt^1\",\"post_content^1\",\"post_author.display_name^1\",\"post_title.suggest^1\"],\"fuzziness\":\"auto\"}}]}}],\"filter\":[{\"match\":{\"post_type.raw\":\"product\"}}]}},{\"bool\":{\"must\":[{\"bool\":{\"should\":[{\"multi_match\":{\"query\":\"ep_autosuggest_placeholder\",\"type\":\"phrase\",\"fields\":[\"post_title^1\",\"post_excerpt^1\",\"post_content^1\",\"post_author.display_name^1\",\"terms.ep_custom_result.name^9999\"],\"boost\":4}},{\"multi_match\":{\"query\":\"ep_autosuggest_placeholder\",\"fields\":[\"post_title^1\",\"post_excerpt^1\",\"post_content^1\",\"post_author.display_name^1\",\"terms.ep_custom_result.name^9999\"],\"boost\":2,\"fuzziness\":0,\"operator\":\"and\"}},{\"multi_match\":{\"query\":\"ep_autosuggest_placeholder\",\"fields\":[\"post_title^1\",\"post_excerpt^1\",\"post_content^1\",\"post_author.display_name^1\",\"post_title.suggest^1\"],\"fuzziness\":\"auto\"}}]}}],\"filter\":[{\"match\":{\"post_type.raw\":\"glossary\"}}]}}]}},\"functions\":[{\"exp\":{\"post_date_gmt\":{\"scale\":\"14d\",\"decay\":0.25,\"offset\":\"7d\"}}}],\"score_mode\":\"avg\",\"boost_mode\":\"sum\"}},\"post_filter\":{\"bool\":{\"must\":[{\"terms\":{\"post_type.raw\":[\"post\",\"page\",\"wpdmpro\",\"product\",\"glossary\"]}},{\"terms\":{\"post_status\":[\"publish\",\"acf-disabled\"]}}]}}}","placeholder":"ep_autosuggest_placeholder","endpointUrl":"http:\/\/autosuggest","selector":"ep-autosuggest","action":"navigate","mimeTypes":[],"triggerAnalytics":"","addSearchTermHeader":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elasticpress/dist/js/autosuggest-script.min.js?ver=3.4'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elasticpress/dist/js/facets-script.min.js?ver=3.4'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.6.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var astx_add_link_copied_text = {"readmore":"Testu osoa \/ Texto completo:","addlinktosite":"","addsitename":"","breaks":"2","cleartext":"","reloption":"na","replaced_text":"","target":"","usesitenameaslink":"1","usetitle":"","sitename":"Boltxe","siteurl":"https:\/\/www.boltxe.eus","frontpage":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/add-link-to-copied-text/assets/add_link.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/event-post/js/OpenLayers.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eventpost_params = {"imgpath":"https:\/\/www.boltxe.eus\/wp-content\/plugins\/event-post\/img\/","maptiles":{"default@osm.org":{"name":"Open Street Map","id":"default@osm.org","urls":["https:\/\/a.tile.openstreetmap.org\/{z}\/{x}\/{y}.png","https:\/\/b.tile.openstreetmap.org\/{z}\/{x}\/{y}.png","https:\/\/c.tile.openstreetmap.org\/{z}\/{x}\/{y}.png"],"attribution":"&copy; <a href=\"\/copyright\">OpenStreetMap<\/a>."},"OpenCycleMap":{"name":"Open Cycle Map","id":"OpenCycleMap","urls":["http:\/\/a.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png","http:\/\/b.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png","http:\/\/c.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png"],"api_param":"apikey","attribution":"&copy; <a href=\"\/copyright\">OpenStreetMap<\/a>. Tiles courtesy of <a href=\"http:\/\/www.thunderforest.com\/\" target=\"_blank\">Andy Allan<\/a>"},"hot":{"name":"Humanitarian","id":"hot","urls":["https:\/\/tile-a.openstreetmap.fr\/hot\/{z}\/{x}\/{y}.png","https:\/\/tile-b.openstreetmap.fr\/hot\/{z}\/{x}\/{y}.png","https:\/\/tile-c.openstreetmap.fr\/hot\/{z}\/{x}\/{y}.png"],"attribution":"&copy; <a href=\"\/copyright\">OpenStreetMap<\/a>."},"mapquest":{"name":"Map Quest","id":"mapquest","urls":["http:\/\/otile1.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png","http:\/\/otile2.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png","http:\/\/otile3.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png"],"attribution":""},"osmfr":{"name":"OSM-fr","id":"osmfr","urls":["https:\/\/a.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png","https:\/\/b.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png","https:\/\/c.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png"],"attribution":"&copy; <a href=\"\/copyright\">OpenStreetMap<\/a>."},"2u":{"name":"2u","id":"2u","urls":["http:\/\/a.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png","http:\/\/b.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png","http:\/\/c.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png"],"attribution":"&copy; <a href=\"\/copyright\">OpenStreetMap<\/a>."},"satelite":{"name":"Satelite","id":"satelite","urls":["http:\/\/otile1-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg","http:\/\/otile2-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg","http:\/\/otile3-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg"],"attribution":""},"toner":{"name":"Toner by Stamen","id":"toner","urls":["http:\/\/a.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png","http:\/\/b.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png","http:\/\/c.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png"],"attribution":"Map tiles by <a href=\"http:\/\/stamen.com\">Stamen Design<\/a>, under <a href=\"http:\/\/creativecommons.org\/licenses\/by\/3.0\">CC BY 3.0<\/a>. Data by <a href=\"http:\/\/openstreetmap.org\">OpenStreetMap<\/a>, under <a href=\"http:\/\/www.openstreetmap.org\/copyright\">ODbL<\/a>."},"positron":{"name":"Positron","id":"positron","urls":["http:\/\/a.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}.png","http:\/\/b.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}.png","http:\/\/b.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}.png"],"urls_retina":["http:\/\/a.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}@2x.png","http:\/\/b.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}@2x.png","http:\/\/b.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}@2x.png"],"attribution":"&copy; <a href=\"http:\/\/www.openstreetmap.org\/copyright\">OpenStreetMap<\/a> contributors, &copy; <a href=\"https:\/\/carto.com\/attributions\">CARTO<\/a>"},"darkmatter":{"name":"Dark matter","id":"darkmatter","urls":[" http:\/\/a.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}.png"," http:\/\/b.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}.png"," http:\/\/c.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}.png"],"urls_retina":[" http:\/\/a.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}@2x.png"," http:\/\/b.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}@2x.png"," http:\/\/c.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}@2x.png"],"attribution":"&copy; <a href=\"http:\/\/www.openstreetmap.org\/copyright\">OpenStreetMap<\/a> contributors, &copy; <a href=\"https:\/\/carto.com\/attributions\">CARTO<\/a>"}},"defaulttile":"default@osm.org","zoom":"12","ajaxurl":"https:\/\/www.boltxe.eus\/wp-admin\/admin-ajax.php","map_interactions":{"DragRotate":"Girar Arrastando","DoubleClickZoom":"Doble Click Zoom","DragPan":"Arrastrar para Mover ","PinchRotate":"Pinza giratoria","PinchZoom":"Pinza zoom","KeyboardPan":"Mover con Teclado","KeyboardZoom":"Zoom con Teclado","MouseWheelZoom":"Zoom con Rueda de Rat\u00f3n","DragZoom":"Zoom arrastrando"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/event-post/js/eventpost.min.js?ver=4.5'></script>
<script async="async" type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.7'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.9.2'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.boltxe.eus\/wp-admin\/admin-ajax.php","nonce":"2225bc3b6b","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"menu_cart":{"cart_page_url":"https:\/\/www.boltxe.eus\/cart\/","checkout_page_url":"https:\/\/www.boltxe.eus\/checkout\/"},"facebook_sdk":{"lang":"es_ES","app_id":""}};
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.7'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","downloadImage":"Descargar imagen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.7","urls":{"assets":"https:\/\/www.boltxe.eus\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":114432,"title":"Boltxe%20%E2%98%AD%20Independentzia%20eta%20komunismoa%20%21%21%20%E2%98%AD%E2%98%AD%E2%98%AD%20Cuba.%20Se%20nos%20fue%20un%20gran%C2%ADde%20de%20la%20cul%C2%ADtu%C2%ADra%20cuba%C2%ADna%3A%20Juan%20Padr%C3%B3n","excerpt":"","featuredImage":"https:\/\/www.boltxe.eus\/wp-content\/uploads\/2020\/03\/1585236726_Cuba.-Se-nos-fue-un-grande-de-la-cultura-cubana.jpg"}};
</script>
<script type='text/javascript' src='https://www.boltxe.eus/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202013#ver=202013&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>

<script type="text/javascript">
jQuery(function($) { 
$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				var productSku = $( this ).data( 'product_sku' );
				var productID = $( this ).data( 'product_id' );
				var productDetails = {
					'id': productSku ? productSku : '#' + productID,
					'quantity': $( this ).data( 'quantity' ),
				};
				ga( 'ec:addProduct', productDetails );
				ga( 'ec:setAction', 'add' );
				ga( 'send', 'event', 'UX', 'click', 'add to cart' );
			} );

ga( 'send', 'pageview' );
 });
</script>
<progress class="readingProgressbar" data-height="7" data-position="bottom" data-custom-position="" data-foreground="#636363" data-background="" value="0"></progress>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=165232829&postid=114432&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Iruzkina+idatzi+%2F+Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9fd42898080f9f69716b75abfedaceb4a736cf29#parent=https%3A%2F%2Fwww.boltxe.eus%2F2020%2F03%2F26%2Fcuba-se-nos-fue-un-grande-de-la-cultura-cubana-juan-padron%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=165232829&postid=114432&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Iruzkina+idatzi+%2F+Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9fd42898080f9f69716b75abfedaceb4a736cf29#parent=https%3A%2F%2Fwww.boltxe.eus%2F2020%2F03%2F26%2Fcuba-se-nos-fue-un-grande-de-la-cultura-cubana-juan-padron%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'165232829',post:'114432',tz:'1',srv:'www.boltxe.eus'} ]);
	_stq.push([ 'clickTrackerInit', '165232829', '114432' ]);
</script>
</body>
</html>
